<!DOCTYPE html><html lang="ru-RU"><head><meta charset="UTF-8" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://lnc.by/xmlrpc.php" /><link rel='preload' as='image' href='https://www.lnc.by/wp-content/uploads/2020/06/лнМонтажная-область-1.png' type='image/png'><link rel='preload' as='image' href='https://www.lnc.by/wp-content/uploads/2020/06/лн1Монтажная-область-1.png' type='image/png'><link rel='preload' as='font' href='https://lnc.by/wp-content/themes/jannah/assets/fonts/fontawesome/fontawesome-webfont.woff2' type='font/woff2' crossorigin='anonymous' /><link rel='preload' as='font' href='https://lnc.by/wp-content/themes/jannah/assets/fonts/tiefonticon/tiefonticon.woff' type='font/woff' crossorigin='anonymous' /><meta http-equiv='x-dns-prefetch-control' content='on'><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//fonts.gstatic.com' /><link rel='dns-prefetch' href='//s.gravatar.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><title>Выдвинуты участники шестого Всебелорусского народного собрания от Лунинецкого района</title><link rel="stylesheet" href="https://lnc.by/wp-content/cache/min/1/f368891c7bae5f224f004814ad525d4d.css" data-minify="1" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://lnc.by/gramadstva/vydvinuty-uchastniki-shestogo-vsebelorusskogo-narodnogo-sobraniya-ot-lunineckogo-rajona/" /><meta property="og:locale" content="ru_RU" /><meta property="og:type" content="article" /><meta property="og:title" content="Выдвинуты участники шестого Всебелорусского народного собрания от Лунинецкого района" /><meta property="og:description" content="5 января состоялась 21-я внеочередная сессия районного Совета депутатов, в ходе которой избраны участники шестого Всебелорусского народного собрания от Лунинетчины. Выдвижение кандидатур было возложено на районный организационный комитет по подготовке и проведению народного форума. Состоялось совместное заседание оргкомитета и президиума районного Совета депутатов, в ходе которого был сформирован перечень кандидатур, выдвигаемых для участия в шестом &hellip;" /><meta property="og:url" content="https://lnc.by/gramadstva/vydvinuty-uchastniki-shestogo-vsebelorusskogo-narodnogo-sobraniya-ot-lunineckogo-rajona/" /><meta property="og:site_name" content="Лунинец online" /><meta property="article:publisher" content="https://www.facebook.com/lncnews.lncnews" /><meta property="article:published_time" content="2021-01-05T11:40:07+00:00" /><meta property="article:modified_time" content="2021-01-05T12:41:37+00:00" /><meta property="og:image" content="https://lnc.by/wp-content/uploads/2021/01/собрание.jpg" /><meta property="og:image:width" content="900" /><meta property="og:image:height" content="506" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@lnc_news" /><meta name="twitter:site" content="@lnc_news" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Лунинец online &raquo; Лента" href="https://lnc.by/feed/" /><link rel="alternate" type="application/rss+xml" title="Лунинец online &raquo; Лента комментариев" href="https://lnc.by/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='global-styles-inline-css' type='text/css'>:root{--wp--preset--color--black:#000;--wp--preset--color--cyan-bluish-gray:#abb8c3;--wp--preset--color--white:#fff;--wp--preset--color--pale-pink:#f78da7;--wp--preset--color--vivid-red:#cf2e2e;--wp--preset--color--luminous-vivid-orange:#ff6900;--wp--preset--color--luminous-vivid-amber:#fcb900;--wp--preset--color--light-green-cyan:#7bdcb5;--wp--preset--color--vivid-green-cyan:#00d084;--wp--preset--color--pale-cyan-blue:#8ed1fc;--wp--preset--color--vivid-cyan-blue:#0693e3;--wp--preset--color--vivid-purple:#9b51e0;--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple:linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan:linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange:linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);--wp--preset--gradient--luminous-vivid-orange-to-vivid-red:linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray:linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);--wp--preset--gradient--cool-to-warm-spectrum:linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);--wp--preset--gradient--blush-light-purple:linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);--wp--preset--gradient--blush-bordeaux:linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);--wp--preset--gradient--luminous-dusk:linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);--wp--preset--gradient--pale-ocean:linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);--wp--preset--gradient--electric-grass:linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);--wp--preset--gradient--midnight:linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);--wp--preset--font-size--small:13;--wp--preset--font-size--normal:16;--wp--preset--font-size--medium:20;--wp--preset--font-size--large:36;--wp--preset--font-size--huge:42}</style><style id='ppc-main-inline-css' type='text/css'>.ppc .attachment-150x150{width:150px!important;height:150px!important}</style><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:8px;line-height:10px;height:10px;background-image:url(https://lnc.by/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif);border:1px solid #c8c8c8}</style><link rel='stylesheet' id='tie-css-print-css' href='https://lnc.by/wp-content/themes/jannah/assets/css/print.css?ver=4.6.6' type='text/css' media='print' /><style id='taqyeem-styles-inline-css' type='text/css'>.wf-active .logo-text,.wf-active h1,.wf-active h2,.wf-active h3,.wf-active h4,.wf-active h5,.wf-active h6,.wf-active .the-subtitle{font-family:'Rubik'}#main-nav .main-menu>ul>li>a{text-transform:uppercase}#main-nav{background-color:#212226;border-width:0}#theme-header #main-nav:not(.fixed-nav){bottom:0}#main-nav.fixed-nav{background-color:rgba(33,34,38,.95)}#main-nav .main-menu-wrapper,#main-nav .menu-sub-content,#main-nav .comp-sub-menu,#main-nav .guest-btn,#main-nav ul.cats-vertical li a.is-active,#main-nav ul.cats-vertical li a:hover.search-in-main-nav.autocomplete-suggestions{background-color:#212226}#main-nav .icon-basecloud-bg:after{color:#212226}#main-nav *,.search-in-main-nav.autocomplete-suggestions{border-color:rgba(255,255,255,.07)}.main-nav-boxed #main-nav .main-menu-wrapper{border-width:0}#footer{background-color:#212226}#footer .posts-list-counter .posts-list-items li:before{border-color:#212226}#footer .timeline-widget a .date:before{border-color:rgba(33,34,38,.8)}#footer .footer-boxed-widget-area,#footer textarea,#footer input:not([type=submit]),#footer select,#footer code,#footer kbd,#footer pre,#footer samp,#footer .show-more-button,#footer .slider-links .tie-slider-nav span,#footer #wp-calendar,#footer #wp-calendar tbody td,#footer #wp-calendar thead th,#footer .widget.buddypress .item-options a{border-color:rgba(255,255,255,.1)}#footer .social-statistics-widget .white-bg li.social-icons-item a,#footer .widget_tag_cloud .tagcloud a,#footer .latest-tweets-widget .slider-links .tie-slider-nav span,#footer .widget_layered_nav_filters a{border-color:rgba(255,255,255,.1)}#footer .social-statistics-widget .white-bg li:before{background:rgba(255,255,255,.1)}.site-footer #wp-calendar tbody td{background:rgba(255,255,255,.02)}#footer .white-bg .social-icons-item a span.followers span,#footer .circle-three-cols .social-icons-item a .followers-num,#footer .circle-three-cols .social-icons-item a .followers-name{color:rgba(255,255,255,.8)}#footer .timeline-widget ul:before,#footer .timeline-widget a:not(:hover) .date:before{background-color:#030408}.social-icons-item .custom-link-1-social-icon{background-color:#9b59b6!important}.social-icons-item .custom-link-1-social-icon span{color:#9b59b6}.tie-cat-979,.tie-cat-item-979>span{background-color:#e67e22!important;color:#FFFFFF!important}.tie-cat-979:after{border-top-color:#e67e22!important}.tie-cat-979:hover{background-color:#c86004!important}.tie-cat-979:hover:after{border-top-color:#c86004!important}.tie-cat-976,.tie-cat-item-976>span{background-color:#2ecc71!important;color:#FFFFFF!important}.tie-cat-976:after{border-top-color:#2ecc71!important}.tie-cat-976:hover{background-color:#10ae53!important}.tie-cat-976:hover:after{border-top-color:#10ae53!important}.tie-cat-974,.tie-cat-item-974>span{background-color:#9b59b6!important;color:#FFFFFF!important}.tie-cat-974:after{border-top-color:#9b59b6!important}.tie-cat-974:hover{background-color:#7d3b98!important}.tie-cat-974:hover:after{border-top-color:#7d3b98!important}.tie-cat-991,.tie-cat-item-991>span{background-color:#34495e!important;color:#FFFFFF!important}.tie-cat-991:after{border-top-color:#34495e!important}.tie-cat-991:hover{background-color:#162b40!important}.tie-cat-991:hover:after{border-top-color:#162b40!important}.tie-cat-992,.tie-cat-item-992>span{background-color:#795548!important;color:#FFFFFF!important}.tie-cat-992:after{border-top-color:#795548!important}.tie-cat-992:hover{background-color:#5b372a!important}.tie-cat-992:hover:after{border-top-color:#5b372a!important}.tie-cat-994,.tie-cat-item-994>span{background-color:#4CAF50!important;color:#FFFFFF!important}.tie-cat-994:after{border-top-color:#4CAF50!important}.tie-cat-994:hover{background-color:#2e9132!important}.tie-cat-994:hover:after{border-top-color:#2e9132!important}@media (min-width:1200px){.container{width:auto}}@media (min-width:992px){.container,.boxed-layout #tie-wrapper,.boxed-layout .fixed-nav,.wide-next-prev-slider-wrapper .slider-main-container{max-width:80%}.boxed-layout .container{max-width:100%}}@media (max-width:991px){.side-aside.dark-skin{background:#2f88d6;background:-webkit-linear-gradient(135deg,#2f88d6,#5933a2);background:-moz-linear-gradient(135deg,#2f88d6,#5933a2);background:-o-linear-gradient(135deg,#2f88d6,#5933a2);background:linear-gradient(135deg,#2f88d6,#5933a2)}}#mobile-search .search-submit{background-color:#0a0000;color:#FFF}#mobile-search .search-submit:hover{background-color:#000}</style> <script type='text/javascript' src='https://lnc.by/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>  <link rel="https://api.w.org/" href="https://lnc.by/wp-json/" /><link rel="alternate" type="application/json" href="https://lnc.by/wp-json/wp/v2/posts/46954" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lnc.by/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lnc.by/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6" /><link rel='shortlink' href='https://lnc.by/?p=46954' /><meta name="framework" content="Redux 4.1.20" />     <style>.no-js img.lazyload{display:none}figure.wp-block-image img.lazyloading{min-width:150px}.lazyload,.lazyloading{opacity:0}.lazyloaded{opacity:1;transition:opacity 400ms;transition-delay:0ms}</style><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /> <script type="text/javascript" >(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
        m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

    ym(48372398, "init", {
        id:48372398,
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true,
	            ecommerce: "dataLayer"
	        });</script> <noscript><div><img src="https://mc.yandex.ru/watch/48372398" style="position:absolute; left:-9999px;" alt="" /></div></noscript><link rel="amphtml" href="https://lnc.by/gramadstva/vydvinuty-uchastniki-shestogo-vsebelorusskogo-narodnogo-sobraniya-ot-lunineckogo-rajona/amp/"><style>.entry-meta span a{display:none}h2.related-post-title{font-size:16px;font-weight:}</style><link rel="icon" href="https://lnc.by/wp-content/uploads/2017/09/cropped--32x32.png" sizes="32x32" /><link rel="icon" href="https://lnc.by/wp-content/uploads/2017/09/cropped--192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://lnc.by/wp-content/uploads/2017/09/cropped--180x180.png" /><meta name="msapplication-TileImage" content="https://lnc.by/wp-content/uploads/2017/09/cropped--270x270.png" /></head><body id="tie-body" class="post-template-default single single-post postid-46954 single-format-standard tie-no-js is-percent-width wrapper-has-shadow block-head-1 magazine2 class-name is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share post-has-toggle hide_share_post_top hide_share_post_bottom"><div class="background-overlay"><div id="tie-container" class="site tie-container"><div id="tie-wrapper"><header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-below top-nav-active top-nav-light top-nav-above has-shadow mobile-header-default"><nav id="top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="Дополнительная навигация"><div class="container"><div class="topbar-wrapper"><div class="topbar-today-date fa-before"> Вторник, 5 января 2021</div><div class="tie-alignleft"><div class="breaking controls-is-active"> <span class="breaking-title"> <span class="fa fa-bolt" aria-hidden="true"></span> <span class="breaking-title-text">Последние новости</span> </span><ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true"><li class="news-item"> <a href="https://lnc.by/novosti-rajona/u-zhitelya-mikashevich-moshenniki-poxitili-s-kart-scheta-svyshe-7-tysyach-rublej/">У жителя Микашевич мошенники похитили с карт-счета свыше 7 тысяч рублей</a></li><li class="news-item"> <a href="https://lnc.by/koronavirus/za-sutki-v-belarusi-zaregistrirovany-1-273-pacienta-s-covid-19/">За сутки в Беларуси зарегистрированы 1 273 пациента с COVID-19</a></li><li class="news-item"> <a href="https://lnc.by/gramadstva/vydvinuty-uchastniki-shestogo-vsebelorusskogo-narodnogo-sobraniya-ot-lunineckogo-rajona/">Выдвинуты участники шестого Всебелорусского народного собрания от Лунинецкого района</a></li><li class="news-item"> <a href="https://lnc.by/novosti-rajona/kak-budut-rabotat-medicinskie-uchrezhdeniya-v-period-s-7-po-10-yanvarya/">Как будут работать медицинские учреждения в период с 7 по 10 января?</a></li><li class="news-item"> <a href="https://lnc.by/gramadstva/lukashenko-podpisal-ukaz-ob-obyavlenii-2021-go-godom-narodnogo-edinstva/">Лукашенко подписал указ об объявлении 2021-го Годом народного единства</a></li><li class="news-item"> <a href="https://lnc.by/gramadstva/oficialno/priem-grazhdan-provedet-igor-kruglich/">Прием граждан проведет Игорь Круглич</a></li><li class="news-item"> <a href="https://lnc.by/gramadstva/46937/">Президент присудил премии &#8220;За духовное возрождение&#8221; и спецпремии деятелям культуры и искусства</a></li><li class="news-item"> <a href="https://lnc.by/novosti-rajona/anatolij-nasenya-posetil-detskij-dom-semejnogo-ti/">Анатолий Насеня посетил детский дом семейного типа</a></li><li class="news-item"> <a href="https://lnc.by/socyum/v-belarusi-vse-gotovo-dlya-perexoda-na-biometricheskie-dokumenty-mvd/">В Беларуси все готово для перехода на биометрические документы &#8211; МВД</a></li><li class="news-item"> <a href="https://lnc.by/socyum/obrazovanie/v-belarusi-distancionnaya-forma-obrazovaniya-ne-zamenit-klassno-urochnoj-sistemy-karpenko/">В Беларуси дистанционная форма образования не заменит классно-урочной системы &#8211; Карпенко</a></li></ul></div></div><div class="tie-alignright"><ul class="components"><li class="side-aside-nav-icon menu-item custom-menu-link"> <a href="#"> <span class="fa fa-navicon" aria-hidden="true"></span> <span class="screen-reader-text">Sidebar</span> </a></li><li class="popup-login-icon menu-item custom-menu-link"> <a href="#" class="lgoin-btn tie-popup-trigger"> <span class="fa fa-lock" aria-hidden="true"></span> <span class="screen-reader-text">Войти</span> </a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-1-social-icon" rel="external noopener nofollow" target="_blank" href="https://invite.viber.com/?g2=AQB3dvhP4ZgAnEr%2B274dVAmONxJln9uJzeRAr2%2BFd5GOxu8cwC72MxLyTFKMeYfe&#038;lang=ru"><span class="fa fa-phone"></span><span class="screen-reader-text">Viber</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/lncnews"><span class="fa fa-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li><li class="social-icons-item"><a class="social-link odnoklassniki-social-icon" rel="external noopener nofollow" target="_blank" href="https://ok.ru/lncnews"><span class="fa fa-odnoklassniki"></span><span class="screen-reader-text">Одноклассники</span></a></li><li class="social-icons-item"><a class="social-link vk-social-icon" rel="external noopener nofollow" target="_blank" href="https://vk.com/lncnews"><span class="fa fa-vk"></span><span class="screen-reader-text">vk.com</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/lnc.by/?hl=ru"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCSIDDR26gX-3vK2I7_STxQw?view_as=subscriber"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/lnc_news"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/lncnews.lncnews"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li></ul></div></div></div></nav><div class="container header-container"><div class="tie-row logo-row"><div class="logo-wrapper"><div class="tie-col-md-4 logo-container"> <a href="#" id="mobile-menu-icon"> <span class="nav-icon"></span> <span class="screen-reader-text">﻿Меню</span> </a><div id="logo" class="image-logo" style="margin-top: 40px; margin-bottom: 40px;"> <a title="Лунинец online" href="https://lnc.by/"> <img  alt="Лунинец online"  width="299" height="60" style="max-height:60px; width: auto;" data-src="https://www.lnc.by/wp-content/uploads/2020/06/лнМонтажная-область-1.png" class="logo_normal lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.lnc.by/wp-content/uploads/2020/06/лнМонтажная-область-1.png" alt="Лунинец online" class="logo_normal" width="299" height="60" style="max-height:60px; width: auto;"></noscript> <img  alt="Лунинец online"  width="299" height="60" style="max-height:60px; width: auto;" data-src="https://www.lnc.by/wp-content/uploads/2020/06/лн1Монтажная-область-1.png" class="logo_2x lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.lnc.by/wp-content/uploads/2020/06/лн1Монтажная-область-1.png" alt="Лунинец online" class="logo_2x" width="299" height="60" style="max-height:60px; width: auto;"></noscript> </a></div></div></div><div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"> <a href="https://lnc.by/vns/" title="Подписка" target="_blank" > <img  alt="Подписка" width="728" height="90" data-src="https://lnc.by/wp-content/uploads/2020/12/vi.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://lnc.by/wp-content/uploads/2020/12/vi.jpg" alt="Подписка" width="728" height="90" /></noscript> </a></div></div></div></div><div class="main-nav-wrapper"><nav id="main-nav" data-skin="search-in-main-nav live-search-dark" class="main-nav header-nav live-search-parent" aria-label="Первая навигация"><div class="container"><div class="main-menu-wrapper"><div id="menu-components-wrap"><div class="main-menu main-menu-wrap tie-alignleft"><div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-menu-1" class="menu" role="menubar"><li id="menu-item-38677" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-38677 tie-current-menu"><a href="https://lnc.by/blog/">Новости</a></li><li id="menu-item-15364" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15364"><a href="https://lnc.by/category/gramadstva/">Общество</a></li><li id="menu-item-15363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15363"><a href="https://lnc.by/category/ekonomika/">Экономика</a></li><li id="menu-item-15362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15362"><a href="https://lnc.by/category/socyum/">Социум</a></li><li id="menu-item-15361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15361"><a href="https://lnc.by/category/mikashevichy/">Микашевичи</a></li><li id="menu-item-38676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38676"><a href="https://lnc.by/padpiska/">Подписка</a></li><li id="menu-item-38678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38678"><a href="https://lnc.by/kontakty/">Контакты</a></li><li id="menu-item-46244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46244"><a href="https://lnc.by/novyj-god/">Новый год</a></li><li id="menu-item-46826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46826"><a href="https://lnc.by/chastnye-obyavleniya/">Реклама</a></li></ul></div></div><ul class="components"><li class="search-bar menu-item custom-menu-link" aria-label="Искать"><form method="get" id="search" action="https://lnc.by//"> <input id="search-input" class="is-ajax-search" type="text" name="s" title="Искать" placeholder="Искать" /> <button id="search-submit" type="submit"> <span class="fa fa-search" aria-hidden="true"></span> <span class="screen-reader-text">Искать</span> </button></form></li><li class="random-post-icon menu-item custom-menu-link"> <a href="/gramadstva/vydvinuty-uchastniki-shestogo-vsebelorusskogo-narodnogo-sobraniya-ot-lunineckogo-rajona/?random-post=1" class="random-post" title="Случайная статья" rel="nofollow"> <span class="fa fa-random" aria-hidden="true"></span> <span class="screen-reader-text">Случайная статья</span> </a></li></ul></div></div></div></nav></div></header><div id="content" class="site-content container"><div class="tie-row main-content-row"><div class="main-content tie-col-md-8 tie-col-xs-12" role="main"><article id="the-post" class="container-wrapper post-content tie-standard"><header class="entry-header-outer"><nav id="breadcrumb"><a href="https://lnc.by/"><span class="fa fa-home" aria-hidden="true"></span> Главная</a><em class="delimiter">/</em><a href="https://lnc.by/category/novosti-rajona/">Новости района</a><em class="delimiter">/</em><span class="current">Выдвинуты участники шестого Всебелорусского народного собрания от Лунинецкого района</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"\u0413\u043b\u0430\u0432\u043d\u0430\u044f","@id":"https:\/\/lnc.by\/"}},{"@type":"ListItem","position":2,"item":{"name":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u0440\u0430\u0439\u043e\u043d\u0430","@id":"https:\/\/lnc.by\/category\/novosti-rajona\/"}}]}</script> <div class="entry-header"> <span class="post-cat-wrap"><a class="post-cat tie-cat-999" href="https://lnc.by/category/novosti-rajona/">Новости района</a><a class="post-cat tie-cat-161" href="https://lnc.by/category/gramadstva/">Общество</a><a class="post-cat tie-cat-1081" href="https://lnc.by/category/vns/">Шестое Всебелорусское народное собрание</a></span><h1 class="post-title entry-title">Выдвинуты участники шестого Всебелорусского народного собрания от Лунинецкого района</h1><div class="post-meta clearfix"></div></div></header><div class="post-footer post-footer-on-top"><div class="share-links icons-text"> <a href="https://www.facebook.com/sharer.php?u=https://lnc.by/?p=46954" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D0%92%D1%8B%D0%B4%D0%B2%D0%B8%D0%BD%D1%83%D1%82%D1%8B%20%D1%83%D1%87%D0%B0%D1%81%D1%82%D0%BD%D0%B8%D0%BA%D0%B8%20%D1%88%D0%B5%D1%81%D1%82%D0%BE%D0%B3%D0%BE%20%D0%92%D1%81%D0%B5%D0%B1%D0%B5%D0%BB%D0%BE%D1%80%D1%83%D1%81%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D0%BE%D0%B3%D0%BE%20%D1%81%D0%BE%D0%B1%D1%80%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%BE%D1%82%20%D0%9B%D1%83%D0%BD%D0%B8%D0%BD%D0%B5%D1%86%D0%BA%D0%BE%D0%B3%D0%BE%20%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%B0&#038;url=https://lnc.by/?p=46954&#038;via=Lnc_news" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://vk.com/share.php?url=https://lnc.by/?p=46954" rel="external noopener" target="_blank" class="vk-share-btn large-share-button"><span class="fa fa-vk"></span> <span class="social-text">Вконтакте</span></a><a href="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&#038;st.shareUrl=https://lnc.by/?p=46954&#038;description=%D0%92%D1%8B%D0%B4%D0%B2%D0%B8%D0%BD%D1%83%D1%82%D1%8B%20%D1%83%D1%87%D0%B0%D1%81%D1%82%D0%BD%D0%B8%D0%BA%D0%B8%20%D1%88%D0%B5%D1%81%D1%82%D0%BE%D0%B3%D0%BE%20%D0%92%D1%81%D0%B5%D0%B1%D0%B5%D0%BB%D0%BE%D1%80%D1%83%D1%81%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D0%BE%D0%B3%D0%BE%20%D1%81%D0%BE%D0%B1%D1%80%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%BE%D1%82%20%D0%9B%D1%83%D0%BD%D0%B8%D0%BD%D0%B5%D1%86%D0%BA%D0%BE%D0%B3%D0%BE%20%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%B0&#038;media=https://lnc.by/wp-content/uploads/2021/01/собрание-780x470.jpg" rel="external noopener" target="_blank" class="odnoklassniki-share-btn large-share-button"><span class="fa fa-odnoklassniki"></span> <span class="social-text">Одноклассники</span></a><a href="https://api.whatsapp.com/send?text=%D0%92%D1%8B%D0%B4%D0%B2%D0%B8%D0%BD%D1%83%D1%82%D1%8B%20%D1%83%D1%87%D0%B0%D1%81%D1%82%D0%BD%D0%B8%D0%BA%D0%B8%20%D1%88%D0%B5%D1%81%D1%82%D0%BE%D0%B3%D0%BE%20%D0%92%D1%81%D0%B5%D0%B1%D0%B5%D0%BB%D0%BE%D1%80%D1%83%D1%81%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D0%BE%D0%B3%D0%BE%20%D1%81%D0%BE%D0%B1%D1%80%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%BE%D1%82%20%D0%9B%D1%83%D0%BD%D0%B8%D0%BD%D0%B5%D1%86%D0%BA%D0%BE%D0%B3%D0%BE%20%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%B0%20https://lnc.by/?p=46954" rel="external noopener" target="_blank" class="whatsapp-share-btn large-share-button"><span class="fa fa-whatsapp"></span> <span class="social-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://lnc.by/?p=46954&text=%D0%92%D1%8B%D0%B4%D0%B2%D0%B8%D0%BD%D1%83%D1%82%D1%8B%20%D1%83%D1%87%D0%B0%D1%81%D1%82%D0%BD%D0%B8%D0%BA%D0%B8%20%D1%88%D0%B5%D1%81%D1%82%D0%BE%D0%B3%D0%BE%20%D0%92%D1%81%D0%B5%D0%B1%D0%B5%D0%BB%D0%BE%D1%80%D1%83%D1%81%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D0%BE%D0%B3%D0%BE%20%D1%81%D0%BE%D0%B1%D1%80%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%BE%D1%82%20%D0%9B%D1%83%D0%BD%D0%B8%D0%BD%D0%B5%D1%86%D0%BA%D0%BE%D0%B3%D0%BE%20%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%B0" rel="external noopener" target="_blank" class="telegram-share-btn large-share-button"><span class="fa fa-paper-plane"></span> <span class="social-text">Telegram</span></a><a href="viber://forward?text=%D0%92%D1%8B%D0%B4%D0%B2%D0%B8%D0%BD%D1%83%D1%82%D1%8B%20%D1%83%D1%87%D0%B0%D1%81%D1%82%D0%BD%D0%B8%D0%BA%D0%B8%20%D1%88%D0%B5%D1%81%D1%82%D0%BE%D0%B3%D0%BE%20%D0%92%D1%81%D0%B5%D0%B1%D0%B5%D0%BB%D0%BE%D1%80%D1%83%D1%81%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D0%BE%D0%B3%D0%BE%20%D1%81%D0%BE%D0%B1%D1%80%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%BE%D1%82%20%D0%9B%D1%83%D0%BD%D0%B8%D0%BD%D0%B5%D1%86%D0%BA%D0%BE%D0%B3%D0%BE%20%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%B0%20https://lnc.by/?p=46954" rel="external noopener" target="_blank" class="viber-share-btn large-share-button"><span class="fa fa-volume-control-phone"></span> <span class="social-text">Viber</span></a><a href="mailto:?subject=%D0%92%D1%8B%D0%B4%D0%B2%D0%B8%D0%BD%D1%83%D1%82%D1%8B%20%D1%83%D1%87%D0%B0%D1%81%D1%82%D0%BD%D0%B8%D0%BA%D0%B8%20%D1%88%D0%B5%D1%81%D1%82%D0%BE%D0%B3%D0%BE%20%D0%92%D1%81%D0%B5%D0%B1%D0%B5%D0%BB%D0%BE%D1%80%D1%83%D1%81%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D0%BE%D0%B3%D0%BE%20%D1%81%D0%BE%D0%B1%D1%80%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%BE%D1%82%20%D0%9B%D1%83%D0%BD%D0%B8%D0%BD%D0%B5%D1%86%D0%BA%D0%BE%D0%B3%D0%BE%20%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%B0&#038;body=https://lnc.by/?p=46954" rel="external noopener" target="_blank" class="email-share-btn large-share-button"><span class="fa fa-envelope"></span> <span class="social-text">Поделиться через электронную почту</span></a></div></div><div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="780" height="470"   alt="" loading="lazy" data-src="https://lnc.by/wp-content/uploads/2021/01/собрание-780x470.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="780" height="470" src="https://lnc.by/wp-content/uploads/2021/01/собрание-780x470.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" loading="lazy" /></noscript></figure></div></div><div class="entry-content entry clearfix"><p>5 января состоялась 21-я внеочередная сессия районного Совета депутатов, в ходе которой избраны участники шестого Всебелорусского народного собрания от Лунинетчины.</p><p>Выдвижение кандидатур было возложено на районный организационный комитет по подготовке и проведению народного форума. Состоялось совместное заседание оргкомитета и президиума районного Совета депутатов, в ходе которого был сформирован перечень кандидатур, выдвигаемых для участия в шестом Всебелорусском народном собрании.</p><p>На основании подпункта 4.4 пункта 4 Указа Президента Республики Беларусь от 28 декабря 2020 года №492 &#8220;О созыве шестого Всебелорусского народного собрания&#8221; сессией принято решение избрать из числа депутатов местных Советов депутатов 12 основных и 4 резервных участника. Еще три основных и один резервный участник представляют общественные объединения Лунинетчины.</p><p>Участниками шестого&nbsp; Всебелорусского народного собрания от нашего района избраны председатель райисполкома Александр Николаевич Пачко и райсовета &#8211; Виктор Анатольевич Рафалович, а также депутаты: Микашевичского горсовета &#8211; Ольга Николаевна Войтеховская ,&nbsp; Лунинецкого райсовета &#8211; Татьяна Петровна Войтеховская , Брестского областного и Лунинецкого районного Совета депутатов &#8211; Эдуард Геннадьевич Гаврилкович, Бостынского сельсовета &#8211; Андрей Васильевич Лихтар, Чучевичского сельсовета &#8211; Людмила Владимировна Насеня, Редигеровского &#8211; Ольга Михайловна Овчарук, Лунинецкого районного и Вульковского сельского Совета депутатов &#8211; Владимир Иванович Соц, Лунинецкого районного Совета депутатов &#8211; Максим Андреевич Сумар, Дворецкого сельсовета &#8211; Ольга Михайловна Филинович, Лунинского &#8211; Александр Васильевич Юзупанов, Богдановского &#8211; Елена Александровна Ярмольчик, а также председатель райкома профсоюза работников агропрома Ольга Владимировна Ермоленок, и механизатор государственного предприятия &#8220;Городокский Сергей Георгиевич Иванов.</p><p>Одновременно на сессии определили резервный состав участников форума. В него вошли депутаты: райсовета &#8211; Игорь Иванович Гапон, Брестского областного и Лунинецкого районного Совета депутатов &#8211; Сергей Федорович Карпец,&nbsp; Синкевичского сельсовета &#8211; Александр Викторович Курилович, а также учитель СШ №2 г. Лунинца Оксана Владимировна Борисевич.</p><p>&nbsp;</p><div class="post-bottom-meta post-bottom-tags"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> Теги</div><span class="tagcloud"><a href="https://lnc.by/tag/padzeya/" rel="tag">падзея</a></span></div></div> <script type="application/ld+json">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</script> <div class="toggle-post-content clearfix"> <a id="toggle-post-button" class="button" href="#"> Показать больше <span class="fa fa-chevron-down"></span> </a></div><div class="post-footer post-footer-on-bottom"><div class="share-links share-centered icons-only"><div class="share-title"> <span class="fa fa-share-alt" aria-hidden="true"></span> <span> Share</span></div> <a href="https://www.facebook.com/sharer.php?u=https://lnc.by/?p=46954" rel="external noopener" target="_blank" class="facebook-share-btn equal-width"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D0%92%D1%8B%D0%B4%D0%B2%D0%B8%D0%BD%D1%83%D1%82%D1%8B%20%D1%83%D1%87%D0%B0%D1%81%D1%82%D0%BD%D0%B8%D0%BA%D0%B8%20%D1%88%D0%B5%D1%81%D1%82%D0%BE%D0%B3%D0%BE%20%D0%92%D1%81%D0%B5%D0%B1%D0%B5%D0%BB%D0%BE%D1%80%D1%83%D1%81%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D0%BE%D0%B3%D0%BE%20%D1%81%D0%BE%D0%B1%D1%80%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%BE%D1%82%20%D0%9B%D1%83%D0%BD%D0%B8%D0%BD%D0%B5%D1%86%D0%BA%D0%BE%D0%B3%D0%BE%20%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%B0&#038;url=https://lnc.by/?p=46954&#038;via=Lnc_news" rel="external noopener" target="_blank" class="twitter-share-btn equal-width"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://vk.com/share.php?url=https://lnc.by/?p=46954" rel="external noopener" target="_blank" class="vk-share-btn equal-width"><span class="fa fa-vk"></span> <span class="screen-reader-text">Вконтакте</span></a><a href="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&#038;st.shareUrl=https://lnc.by/?p=46954&#038;description=%D0%92%D1%8B%D0%B4%D0%B2%D0%B8%D0%BD%D1%83%D1%82%D1%8B%20%D1%83%D1%87%D0%B0%D1%81%D1%82%D0%BD%D0%B8%D0%BA%D0%B8%20%D1%88%D0%B5%D1%81%D1%82%D0%BE%D0%B3%D0%BE%20%D0%92%D1%81%D0%B5%D0%B1%D0%B5%D0%BB%D0%BE%D1%80%D1%83%D1%81%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D0%BE%D0%B3%D0%BE%20%D1%81%D0%BE%D0%B1%D1%80%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%BE%D1%82%20%D0%9B%D1%83%D0%BD%D0%B8%D0%BD%D0%B5%D1%86%D0%BA%D0%BE%D0%B3%D0%BE%20%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%B0&#038;media=https://lnc.by/wp-content/uploads/2021/01/собрание-780x470.jpg" rel="external noopener" target="_blank" class="odnoklassniki-share-btn equal-width"><span class="fa fa-odnoklassniki"></span> <span class="screen-reader-text">Одноклассники</span></a><a href="https://api.whatsapp.com/send?text=%D0%92%D1%8B%D0%B4%D0%B2%D0%B8%D0%BD%D1%83%D1%82%D1%8B%20%D1%83%D1%87%D0%B0%D1%81%D1%82%D0%BD%D0%B8%D0%BA%D0%B8%20%D1%88%D0%B5%D1%81%D1%82%D0%BE%D0%B3%D0%BE%20%D0%92%D1%81%D0%B5%D0%B1%D0%B5%D0%BB%D0%BE%D1%80%D1%83%D1%81%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D0%BE%D0%B3%D0%BE%20%D1%81%D0%BE%D0%B1%D1%80%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%BE%D1%82%20%D0%9B%D1%83%D0%BD%D0%B8%D0%BD%D0%B5%D1%86%D0%BA%D0%BE%D0%B3%D0%BE%20%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%B0%20https://lnc.by/?p=46954" rel="external noopener" target="_blank" class="whatsapp-share-btn equal-width"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://lnc.by/?p=46954&text=%D0%92%D1%8B%D0%B4%D0%B2%D0%B8%D0%BD%D1%83%D1%82%D1%8B%20%D1%83%D1%87%D0%B0%D1%81%D1%82%D0%BD%D0%B8%D0%BA%D0%B8%20%D1%88%D0%B5%D1%81%D1%82%D0%BE%D0%B3%D0%BE%20%D0%92%D1%81%D0%B5%D0%B1%D0%B5%D0%BB%D0%BE%D1%80%D1%83%D1%81%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D0%BE%D0%B3%D0%BE%20%D1%81%D0%BE%D0%B1%D1%80%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%BE%D1%82%20%D0%9B%D1%83%D0%BD%D0%B8%D0%BD%D0%B5%D1%86%D0%BA%D0%BE%D0%B3%D0%BE%20%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%B0" rel="external noopener" target="_blank" class="telegram-share-btn equal-width"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=%D0%92%D1%8B%D0%B4%D0%B2%D0%B8%D0%BD%D1%83%D1%82%D1%8B%20%D1%83%D1%87%D0%B0%D1%81%D1%82%D0%BD%D0%B8%D0%BA%D0%B8%20%D1%88%D0%B5%D1%81%D1%82%D0%BE%D0%B3%D0%BE%20%D0%92%D1%81%D0%B5%D0%B1%D0%B5%D0%BB%D0%BE%D1%80%D1%83%D1%81%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D0%BE%D0%B3%D0%BE%20%D1%81%D0%BE%D0%B1%D1%80%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%BE%D1%82%20%D0%9B%D1%83%D0%BD%D0%B8%D0%BD%D0%B5%D1%86%D0%BA%D0%BE%D0%B3%D0%BE%20%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%B0%20https://lnc.by/?p=46954" rel="external noopener" target="_blank" class="viber-share-btn equal-width"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a><a href="mailto:?subject=%D0%92%D1%8B%D0%B4%D0%B2%D0%B8%D0%BD%D1%83%D1%82%D1%8B%20%D1%83%D1%87%D0%B0%D1%81%D1%82%D0%BD%D0%B8%D0%BA%D0%B8%20%D1%88%D0%B5%D1%81%D1%82%D0%BE%D0%B3%D0%BE%20%D0%92%D1%81%D0%B5%D0%B1%D0%B5%D0%BB%D0%BE%D1%80%D1%83%D1%81%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D0%BE%D0%B3%D0%BE%20%D1%81%D0%BE%D0%B1%D1%80%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%BE%D1%82%20%D0%9B%D1%83%D0%BD%D0%B8%D0%BD%D0%B5%D1%86%D0%BA%D0%BE%D0%B3%D0%BE%20%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%B0&#038;body=https://lnc.by/?p=46954" rel="external noopener" target="_blank" class="email-share-btn equal-width"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Поделиться через электронную почту</span></a></div></div></article><div class="post-components"><div class="about-author container-wrapper about-author-7"><div class="author-avatar"> <a href="https://lnc.by/author/ln/"> <img alt='Photo of L N'  data-srcset='https://secure.gravatar.com/avatar/48895b0c4bf2e9906950c981a0868bb3?s=360&#038;d=identicon&#038;r=g 2x'  height='180' width='180' loading='lazy' data-src="https://secure.gravatar.com/avatar/48895b0c4bf2e9906950c981a0868bb3?s=180&#038;d=identicon&#038;r=g" class="avatar avatar-180 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt='Photo of L N' src='https://secure.gravatar.com/avatar/48895b0c4bf2e9906950c981a0868bb3?s=180&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/48895b0c4bf2e9906950c981a0868bb3?s=360&#038;d=identicon&#038;r=g 2x' class='avatar avatar-180 photo' height='180' width='180' loading='lazy'/></noscript> </a></div><div class="author-info"><h3 class="author-name"><a href="https://lnc.by/author/ln/">L N</a></h3><div class="author-bio"></div><ul class="social-icons"></ul></div><div class="clearfix"></div></div><div class="prev-next-post-nav container-wrapper media-overlay"><div class="tie-col-xs-6 prev-post"> <a href="https://lnc.by/novosti-rajona/kak-budut-rabotat-medicinskie-uchrezhdeniya-v-period-s-7-po-10-yanvarya/" style="background-image: url(https://lnc.by/wp-content/uploads/2020/03/поликлиника.jpg)" class="post-thumb" rel="prev"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> </a> <a href="https://lnc.by/novosti-rajona/kak-budut-rabotat-medicinskie-uchrezhdeniya-v-period-s-7-po-10-yanvarya/" rel="prev"><h3 class="post-title">Как будут работать медицинские учреждения в период с 7 по 10 января?</h3> </a></div><div class="tie-col-xs-6 next-post"> <a href="https://lnc.by/koronavirus/za-sutki-v-belarusi-zaregistrirovany-1-273-pacienta-s-covid-19/" style="background-image: url(https://lnc.by/wp-content/uploads/2020/04/коронавирус4.jpg)" class="post-thumb" rel="next"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> </a> <a href="https://lnc.by/koronavirus/za-sutki-v-belarusi-zaregistrirovany-1-273-pacienta-s-covid-19/" rel="next"><h3 class="post-title">За сутки в Беларуси зарегистрированы 1 273 пациента с COVID-19</h3> </a></div></div><div id="related-posts" class="container-wrapper has-extra-post"><div class="mag-box-title the-global-title"><h3>Похожие статьи</h3></div><div class="related-posts-list"><div class="related-item tie-standard"> <a aria-label="У жителя Микашевич мошенники похитили с карт-счета свыше 7 тысяч рублей" href="https://lnc.by/novosti-rajona/u-zhitelya-mikashevich-moshenniki-poxitili-s-kart-scheta-svyshe-7-tysyach-rublej/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="387" height="220"   alt="Photo of У жителя Микашевич мошенники похитили с карт-счета свыше 7 тысяч рублей" loading="lazy" data-srcset="https://lnc.by/wp-content/uploads/2020/06/карты.jpg 803w, https://lnc.by/wp-content/uploads/2020/06/карты-300x171.jpg 300w, https://lnc.by/wp-content/uploads/2020/06/карты-768x437.jpg 768w, https://lnc.by/wp-content/uploads/2020/06/карты-530x300.jpg 530w, https://lnc.by/wp-content/uploads/2020/06/карты-100x56.jpg 100w"  data-src="https://lnc.by/wp-content/uploads/2020/06/карты.jpg" data-sizes="(max-width: 387px) 100vw, 387px" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="387" height="220"   alt="Photo of У жителя Микашевич мошенники похитили с карт-счета свыше 7 тысяч рублей" loading="lazy" data-srcset="https://lnc.by/wp-content/uploads/2020/06/карты.jpg 803w, https://lnc.by/wp-content/uploads/2020/06/карты-300x171.jpg 300w, https://lnc.by/wp-content/uploads/2020/06/карты-768x437.jpg 768w, https://lnc.by/wp-content/uploads/2020/06/карты-530x300.jpg 530w, https://lnc.by/wp-content/uploads/2020/06/карты-100x56.jpg 100w"  data-src="https://lnc.by/wp-content/uploads/2020/06/карты.jpg" data-sizes="(max-width: 387px) 100vw, 387px" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="387" height="220" src="https://lnc.by/wp-content/uploads/2020/06/карты.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of У жителя Микашевич мошенники похитили с карт-счета свыше 7 тысяч рублей" loading="lazy" srcset="https://lnc.by/wp-content/uploads/2020/06/карты.jpg 803w, https://lnc.by/wp-content/uploads/2020/06/карты-300x171.jpg 300w, https://lnc.by/wp-content/uploads/2020/06/карты-768x437.jpg 768w, https://lnc.by/wp-content/uploads/2020/06/карты-530x300.jpg 530w, https://lnc.by/wp-content/uploads/2020/06/карты-100x56.jpg 100w" sizes="(max-width: 387px) 100vw, 387px" /></noscript></noscript></a><h3 class="post-title"><a href="https://lnc.by/novosti-rajona/u-zhitelya-mikashevich-moshenniki-poxitili-s-kart-scheta-svyshe-7-tysyach-rublej/">У жителя Микашевич мошенники похитили с карт-счета свыше 7 тысяч рублей</a></h3><div class="post-meta clearfix"></div></div><div class="related-item tie-standard"> <a aria-label="Как будут работать медицинские учреждения в период с 7 по 10 января?" href="https://lnc.by/novosti-rajona/kak-budut-rabotat-medicinskie-uchrezhdeniya-v-period-s-7-po-10-yanvarya/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="387" height="220"   alt="Photo of Как будут работать медицинские учреждения в период с 7 по 10 января?" loading="lazy" data-srcset="https://lnc.by/wp-content/uploads/2020/03/поликлиника.jpg 803w, https://lnc.by/wp-content/uploads/2020/03/поликлиника-300x171.jpg 300w, https://lnc.by/wp-content/uploads/2020/03/поликлиника-768x437.jpg 768w, https://lnc.by/wp-content/uploads/2020/03/поликлиника-530x300.jpg 530w, https://lnc.by/wp-content/uploads/2020/03/поликлиника-100x56.jpg 100w"  data-src="https://lnc.by/wp-content/uploads/2020/03/поликлиника.jpg" data-sizes="(max-width: 387px) 100vw, 387px" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="387" height="220"   alt="Photo of Как будут работать медицинские учреждения в период с 7 по 10 января?" loading="lazy" data-srcset="https://lnc.by/wp-content/uploads/2020/03/поликлиника.jpg 803w, https://lnc.by/wp-content/uploads/2020/03/поликлиника-300x171.jpg 300w, https://lnc.by/wp-content/uploads/2020/03/поликлиника-768x437.jpg 768w, https://lnc.by/wp-content/uploads/2020/03/поликлиника-530x300.jpg 530w, https://lnc.by/wp-content/uploads/2020/03/поликлиника-100x56.jpg 100w"  data-src="https://lnc.by/wp-content/uploads/2020/03/поликлиника.jpg" data-sizes="(max-width: 387px) 100vw, 387px" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="387" height="220" src="https://lnc.by/wp-content/uploads/2020/03/поликлиника.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Как будут работать медицинские учреждения в период с 7 по 10 января?" loading="lazy" srcset="https://lnc.by/wp-content/uploads/2020/03/поликлиника.jpg 803w, https://lnc.by/wp-content/uploads/2020/03/поликлиника-300x171.jpg 300w, https://lnc.by/wp-content/uploads/2020/03/поликлиника-768x437.jpg 768w, https://lnc.by/wp-content/uploads/2020/03/поликлиника-530x300.jpg 530w, https://lnc.by/wp-content/uploads/2020/03/поликлиника-100x56.jpg 100w" sizes="(max-width: 387px) 100vw, 387px" /></noscript></noscript></a><h3 class="post-title"><a href="https://lnc.by/novosti-rajona/kak-budut-rabotat-medicinskie-uchrezhdeniya-v-period-s-7-po-10-yanvarya/">Как будут работать медицинские учреждения в период с 7 по 10 января?</a></h3><div class="post-meta clearfix"></div></div><div class="related-item tie-standard"> <a aria-label="Лукашенко подписал указ об объявлении 2021-го Годом народного единства" href="https://lnc.by/gramadstva/lukashenko-podpisal-ukaz-ob-obyavlenii-2021-go-godom-narodnogo-edinstva/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="390" height="220"   alt="Photo of Лукашенко подписал указ об объявлении 2021-го Годом народного единства" loading="lazy" data-srcset="https://lnc.by/wp-content/uploads/2021/01/белта-390x220.jpg 390w, https://lnc.by/wp-content/uploads/2021/01/белта-300x168.jpg 300w"  data-src="https://lnc.by/wp-content/uploads/2021/01/белта-390x220.jpg" data-sizes="(max-width: 390px) 100vw, 390px" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220"   alt="Photo of Лукашенко подписал указ об объявлении 2021-го Годом народного единства" loading="lazy" data-srcset="https://lnc.by/wp-content/uploads/2021/01/белта-390x220.jpg 390w, https://lnc.by/wp-content/uploads/2021/01/белта-300x168.jpg 300w"  data-src="https://lnc.by/wp-content/uploads/2021/01/белта-390x220.jpg" data-sizes="(max-width: 390px) 100vw, 390px" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220" src="https://lnc.by/wp-content/uploads/2021/01/белта-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Лукашенко подписал указ об объявлении 2021-го Годом народного единства" loading="lazy" srcset="https://lnc.by/wp-content/uploads/2021/01/белта-390x220.jpg 390w, https://lnc.by/wp-content/uploads/2021/01/белта-300x168.jpg 300w" sizes="(max-width: 390px) 100vw, 390px" /></noscript></noscript></a><h3 class="post-title"><a href="https://lnc.by/gramadstva/lukashenko-podpisal-ukaz-ob-obyavlenii-2021-go-godom-narodnogo-edinstva/">Лукашенко подписал указ об объявлении 2021-го Годом народного единства</a></h3><div class="post-meta clearfix"></div></div><div class="related-item tie-standard"> <a aria-label="Прием граждан проведет Игорь Круглич" href="https://lnc.by/gramadstva/oficialno/priem-grazhdan-provedet-igor-kruglich/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="390" height="220"   alt="Photo of Прием граждан проведет Игорь Круглич" loading="lazy" data-srcset="https://lnc.by/wp-content/uploads/2019/05/прием.jpg 690w, https://lnc.by/wp-content/uploads/2019/05/прием-300x168.jpg 300w, https://lnc.by/wp-content/uploads/2019/05/прием-530x300.jpg 530w, https://lnc.by/wp-content/uploads/2019/05/прием-100x56.jpg 100w"  data-src="https://lnc.by/wp-content/uploads/2019/05/прием.jpg" data-sizes="(max-width: 390px) 100vw, 390px" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220"   alt="Photo of Прием граждан проведет Игорь Круглич" loading="lazy" data-srcset="https://lnc.by/wp-content/uploads/2019/05/прием.jpg 690w, https://lnc.by/wp-content/uploads/2019/05/прием-300x168.jpg 300w, https://lnc.by/wp-content/uploads/2019/05/прием-530x300.jpg 530w, https://lnc.by/wp-content/uploads/2019/05/прием-100x56.jpg 100w"  data-src="https://lnc.by/wp-content/uploads/2019/05/прием.jpg" data-sizes="(max-width: 390px) 100vw, 390px" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220" src="https://lnc.by/wp-content/uploads/2019/05/прием.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Прием граждан проведет Игорь Круглич" loading="lazy" srcset="https://lnc.by/wp-content/uploads/2019/05/прием.jpg 690w, https://lnc.by/wp-content/uploads/2019/05/прием-300x168.jpg 300w, https://lnc.by/wp-content/uploads/2019/05/прием-530x300.jpg 530w, https://lnc.by/wp-content/uploads/2019/05/прием-100x56.jpg 100w" sizes="(max-width: 390px) 100vw, 390px" /></noscript></noscript></a><h3 class="post-title"><a href="https://lnc.by/gramadstva/oficialno/priem-grazhdan-provedet-igor-kruglich/">Прием граждан проведет Игорь Круглич</a></h3><div class="post-meta clearfix"></div></div><div class="related-item tie-standard"> <a aria-label="Президент присудил премии &#8220;За духовное возрождение&#8221; и спецпремии деятелям культуры и искусства" href="https://lnc.by/gramadstva/46937/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="390" height="220"   alt="Photo of Президент присудил премии &#8220;За духовное возрождение&#8221; и спецпремии деятелям культуры и искусства" loading="lazy" data-srcset="https://lnc.by/wp-content/uploads/2021/01/000022_1578580444_375419_big-390x220.jpg 390w, https://lnc.by/wp-content/uploads/2021/01/000022_1578580444_375419_big-300x168.jpg 300w"  data-src="https://lnc.by/wp-content/uploads/2021/01/000022_1578580444_375419_big-390x220.jpg" data-sizes="(max-width: 390px) 100vw, 390px" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220"   alt="Photo of Президент присудил премии &#8220;За духовное возрождение&#8221; и спецпремии деятелям культуры и искусства" loading="lazy" data-srcset="https://lnc.by/wp-content/uploads/2021/01/000022_1578580444_375419_big-390x220.jpg 390w, https://lnc.by/wp-content/uploads/2021/01/000022_1578580444_375419_big-300x168.jpg 300w"  data-src="https://lnc.by/wp-content/uploads/2021/01/000022_1578580444_375419_big-390x220.jpg" data-sizes="(max-width: 390px) 100vw, 390px" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220" src="https://lnc.by/wp-content/uploads/2021/01/000022_1578580444_375419_big-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Президент присудил премии &#8220;За духовное возрождение&#8221; и спецпремии деятелям культуры и искусства" loading="lazy" srcset="https://lnc.by/wp-content/uploads/2021/01/000022_1578580444_375419_big-390x220.jpg 390w, https://lnc.by/wp-content/uploads/2021/01/000022_1578580444_375419_big-300x168.jpg 300w" sizes="(max-width: 390px) 100vw, 390px" /></noscript></noscript></a><h3 class="post-title"><a href="https://lnc.by/gramadstva/46937/">Президент присудил премии &#8220;За духовное возрождение&#8221; и спецпремии деятелям культуры и искусства</a></h3><div class="post-meta clearfix"></div></div><div class="related-item tie-standard"> <a aria-label="Анатолий Насеня посетил детский дом семейного типа" href="https://lnc.by/novosti-rajona/anatolij-nasenya-posetil-detskij-dom-semejnogo-ti/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="390" height="220"   alt="Photo of Анатолий Насеня посетил детский дом семейного типа" loading="lazy" data-src="https://lnc.by/wp-content/uploads/2021/01/Ильючик-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220"   alt="Photo of Анатолий Насеня посетил детский дом семейного типа" loading="lazy" data-src="https://lnc.by/wp-content/uploads/2021/01/Ильючик-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220"   alt="Photo of Анатолий Насеня посетил детский дом семейного типа" loading="lazy" data-src="https://lnc.by/wp-content/uploads/2021/01/Ильючик-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220" src="https://lnc.by/wp-content/uploads/2021/01/Ильючик-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Анатолий Насеня посетил детский дом семейного типа" loading="lazy" /></noscript></noscript></noscript></a><h3 class="post-title"><a href="https://lnc.by/novosti-rajona/anatolij-nasenya-posetil-detskij-dom-semejnogo-ti/">Анатолий Насеня посетил детский дом семейного типа</a></h3><div class="post-meta clearfix"></div></div></div></div></div></div><div id="check-also-box" class="container-wrapper check-also-right"><div class="widget-title the-global-title"><div class="the-subtitle">Проверьте также</div> <a href="#" id="check-also-close" class="remove"> <span class="screen-reader-text">Закрыть</span> </a></div><div class="widget posts-list-big-first has-first-big-post"><ul class="posts-list-items"><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="Анатолий Насеня посетил детский дом семейного типа" href="https://lnc.by/novosti-rajona/anatolij-nasenya-posetil-detskij-dom-semejnogo-ti/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-163">Социум</span></span><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="390" height="220"   alt="Photo of Анатолий Насеня посетил детский дом семейного типа" loading="lazy" data-src="https://lnc.by/wp-content/uploads/2021/01/Ильючик-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220"   alt="Photo of Анатолий Насеня посетил детский дом семейного типа" loading="lazy" data-src="https://lnc.by/wp-content/uploads/2021/01/Ильючик-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220"   alt="Photo of Анатолий Насеня посетил детский дом семейного типа" loading="lazy" data-src="https://lnc.by/wp-content/uploads/2021/01/Ильючик-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220" src="https://lnc.by/wp-content/uploads/2021/01/Ильючик-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Анатолий Насеня посетил детский дом семейного типа" loading="lazy" /></noscript></noscript></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://lnc.by/novosti-rajona/anatolij-nasenya-posetil-detskij-dom-semejnogo-ti/">Анатолий Насеня посетил детский дом семейного типа</a></h3><div class="post-meta"></div></div></li></ul></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Основной Сайдбар"><div class="theiaStickySidebar"><div id="text-html-widget-10" class="container-wrapper widget text-html"><div ><a href="https://lnc.by/vns/"><img  data-src="https://lnc.by/wp-content/uploads/2020/12/vi.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://lnc.by/wp-content/uploads/2020/12/vi.jpg"></noscript></a></div><div class="clearfix"></div></div><div id="text-html-widget-4" class="widget text-html-box" >   <noscript><div><img src="https://mc.yandex.ru/watch/48372398" style="position:absolute; left:-9999px;" alt="" /></div></noscript></div><div class="container-wrapper tabs-container-wrapper tabs-container-2"><div class="widget tabs-widget"><div class="widget-container"><div class="tabs-widget"><div class="tabs-wrapper"><ul class="tabs"><li><a href="#widget_tabs-2-recent">Последний</a></li><li><a href="#widget_tabs-2-popular">Популярные</a></li></ul><div id="widget_tabs-2-recent" class="tab-content tab-content-recent"><ul class="tab-content-elements"><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="У жителя Микашевич мошенники похитили с карт-счета свыше 7 тысяч рублей" href="https://lnc.by/novosti-rajona/u-zhitelya-mikashevich-moshenniki-poxitili-s-kart-scheta-svyshe-7-tysyach-rublej/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="125"   alt="Photo of У жителя Микашевич мошенники похитили с карт-счета свыше 7 тысяч рублей" loading="lazy" data-srcset="https://lnc.by/wp-content/uploads/2020/06/карты.jpg 803w, https://lnc.by/wp-content/uploads/2020/06/карты-300x171.jpg 300w, https://lnc.by/wp-content/uploads/2020/06/карты-768x437.jpg 768w, https://lnc.by/wp-content/uploads/2020/06/карты-530x300.jpg 530w, https://lnc.by/wp-content/uploads/2020/06/карты-100x56.jpg 100w"  data-src="https://lnc.by/wp-content/uploads/2020/06/карты.jpg" data-sizes="(max-width: 220px) 100vw, 220px" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="220" height="125" src="https://lnc.by/wp-content/uploads/2020/06/карты.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of У жителя Микашевич мошенники похитили с карт-счета свыше 7 тысяч рублей" loading="lazy" srcset="https://lnc.by/wp-content/uploads/2020/06/карты.jpg 803w, https://lnc.by/wp-content/uploads/2020/06/карты-300x171.jpg 300w, https://lnc.by/wp-content/uploads/2020/06/карты-768x437.jpg 768w, https://lnc.by/wp-content/uploads/2020/06/карты-530x300.jpg 530w, https://lnc.by/wp-content/uploads/2020/06/карты-100x56.jpg 100w" sizes="(max-width: 220px) 100vw, 220px" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://lnc.by/novosti-rajona/u-zhitelya-mikashevich-moshenniki-poxitili-s-kart-scheta-svyshe-7-tysyach-rublej/">У жителя Микашевич мошенники похитили с карт-счета свыше 7 тысяч рублей</a></h3><div class="post-meta"></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="За сутки в Беларуси зарегистрированы 1 273 пациента с COVID-19" href="https://lnc.by/koronavirus/za-sutki-v-belarusi-zaregistrirovany-1-273-pacienta-s-covid-19/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="124"   alt="Photo of За сутки в Беларуси зарегистрированы 1 273 пациента с COVID-19" loading="lazy" data-srcset="https://lnc.by/wp-content/uploads/2020/04/коронавирус4.jpg 1179w, https://lnc.by/wp-content/uploads/2020/04/коронавирус4-300x169.jpg 300w, https://lnc.by/wp-content/uploads/2020/04/коронавирус4-1024x577.jpg 1024w, https://lnc.by/wp-content/uploads/2020/04/коронавирус4-768x433.jpg 768w, https://lnc.by/wp-content/uploads/2020/04/коронавирус4-530x300.jpg 530w, https://lnc.by/wp-content/uploads/2020/04/коронавирус4-100x56.jpg 100w, https://lnc.by/wp-content/uploads/2020/04/коронавирус4-340x190.jpg 340w"  data-src="https://lnc.by/wp-content/uploads/2020/04/коронавирус4.jpg" data-sizes="(max-width: 220px) 100vw, 220px" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="220" height="124" src="https://lnc.by/wp-content/uploads/2020/04/коронавирус4.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of За сутки в Беларуси зарегистрированы 1 273 пациента с COVID-19" loading="lazy" srcset="https://lnc.by/wp-content/uploads/2020/04/коронавирус4.jpg 1179w, https://lnc.by/wp-content/uploads/2020/04/коронавирус4-300x169.jpg 300w, https://lnc.by/wp-content/uploads/2020/04/коронавирус4-1024x577.jpg 1024w, https://lnc.by/wp-content/uploads/2020/04/коронавирус4-768x433.jpg 768w, https://lnc.by/wp-content/uploads/2020/04/коронавирус4-530x300.jpg 530w, https://lnc.by/wp-content/uploads/2020/04/коронавирус4-100x56.jpg 100w, https://lnc.by/wp-content/uploads/2020/04/коронавирус4-340x190.jpg 340w" sizes="(max-width: 220px) 100vw, 220px" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://lnc.by/koronavirus/za-sutki-v-belarusi-zaregistrirovany-1-273-pacienta-s-covid-19/">За сутки в Беларуси зарегистрированы 1 273 пациента с COVID-19</a></h3><div class="post-meta"></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="Выдвинуты участники шестого Всебелорусского народного собрания от Лунинецкого района" href="https://lnc.by/gramadstva/vydvinuty-uchastniki-shestogo-vsebelorusskogo-narodnogo-sobraniya-ot-lunineckogo-rajona/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150"   alt="Photo of Выдвинуты участники шестого Всебелорусского народного собрания от Лунинецкого района" loading="lazy" data-src="https://lnc.by/wp-content/uploads/2021/01/собрание-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="220" height="150" src="https://lnc.by/wp-content/uploads/2021/01/собрание-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Выдвинуты участники шестого Всебелорусского народного собрания от Лунинецкого района" loading="lazy" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://lnc.by/gramadstva/vydvinuty-uchastniki-shestogo-vsebelorusskogo-narodnogo-sobraniya-ot-lunineckogo-rajona/">Выдвинуты участники шестого Всебелорусского народного собрания от Лунинецкого района</a></h3><div class="post-meta"></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="Как будут работать медицинские учреждения в период с 7 по 10 января?" href="https://lnc.by/novosti-rajona/kak-budut-rabotat-medicinskie-uchrezhdeniya-v-period-s-7-po-10-yanvarya/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="125"   alt="Photo of Как будут работать медицинские учреждения в период с 7 по 10 января?" loading="lazy" data-srcset="https://lnc.by/wp-content/uploads/2020/03/поликлиника.jpg 803w, https://lnc.by/wp-content/uploads/2020/03/поликлиника-300x171.jpg 300w, https://lnc.by/wp-content/uploads/2020/03/поликлиника-768x437.jpg 768w, https://lnc.by/wp-content/uploads/2020/03/поликлиника-530x300.jpg 530w, https://lnc.by/wp-content/uploads/2020/03/поликлиника-100x56.jpg 100w"  data-src="https://lnc.by/wp-content/uploads/2020/03/поликлиника.jpg" data-sizes="(max-width: 220px) 100vw, 220px" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="220" height="125" src="https://lnc.by/wp-content/uploads/2020/03/поликлиника.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Как будут работать медицинские учреждения в период с 7 по 10 января?" loading="lazy" srcset="https://lnc.by/wp-content/uploads/2020/03/поликлиника.jpg 803w, https://lnc.by/wp-content/uploads/2020/03/поликлиника-300x171.jpg 300w, https://lnc.by/wp-content/uploads/2020/03/поликлиника-768x437.jpg 768w, https://lnc.by/wp-content/uploads/2020/03/поликлиника-530x300.jpg 530w, https://lnc.by/wp-content/uploads/2020/03/поликлиника-100x56.jpg 100w" sizes="(max-width: 220px) 100vw, 220px" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://lnc.by/novosti-rajona/kak-budut-rabotat-medicinskie-uchrezhdeniya-v-period-s-7-po-10-yanvarya/">Как будут работать медицинские учреждения в период с 7 по 10 января?</a></h3><div class="post-meta"></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="Лукашенко подписал указ об объявлении 2021-го Годом народного единства" href="https://lnc.by/gramadstva/lukashenko-podpisal-ukaz-ob-obyavlenii-2021-go-godom-narodnogo-edinstva/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150"   alt="Photo of Лукашенко подписал указ об объявлении 2021-го Годом народного единства" loading="lazy" data-src="https://lnc.by/wp-content/uploads/2021/01/белта-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="220" height="150" src="https://lnc.by/wp-content/uploads/2021/01/белта-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Лукашенко подписал указ об объявлении 2021-го Годом народного единства" loading="lazy" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://lnc.by/gramadstva/lukashenko-podpisal-ukaz-ob-obyavlenii-2021-go-godom-narodnogo-edinstva/">Лукашенко подписал указ об объявлении 2021-го Годом народного единства</a></h3><div class="post-meta"></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="Прием граждан проведет Игорь Круглич" href="https://lnc.by/gramadstva/oficialno/priem-grazhdan-provedet-igor-kruglich/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="123"   alt="Photo of Прием граждан проведет Игорь Круглич" loading="lazy" data-srcset="https://lnc.by/wp-content/uploads/2019/05/прием.jpg 690w, https://lnc.by/wp-content/uploads/2019/05/прием-300x168.jpg 300w, https://lnc.by/wp-content/uploads/2019/05/прием-100x56.jpg 100w, https://lnc.by/wp-content/uploads/2019/05/прием-340x190.jpg 340w"  data-src="https://lnc.by/wp-content/uploads/2019/05/прием.jpg" data-sizes="(max-width: 220px) 100vw, 220px" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="220" height="123" src="https://lnc.by/wp-content/uploads/2019/05/прием.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Прием граждан проведет Игорь Круглич" loading="lazy" srcset="https://lnc.by/wp-content/uploads/2019/05/прием.jpg 690w, https://lnc.by/wp-content/uploads/2019/05/прием-300x168.jpg 300w, https://lnc.by/wp-content/uploads/2019/05/прием-100x56.jpg 100w, https://lnc.by/wp-content/uploads/2019/05/прием-340x190.jpg 340w" sizes="(max-width: 220px) 100vw, 220px" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://lnc.by/gramadstva/oficialno/priem-grazhdan-provedet-igor-kruglich/">Прием граждан проведет Игорь Круглич</a></h3><div class="post-meta"></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="Президент присудил премии &#8220;За духовное возрождение&#8221; и спецпремии деятелям культуры и искусства" href="https://lnc.by/gramadstva/46937/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150"   alt="Photo of Президент присудил премии &#8220;За духовное возрождение&#8221; и спецпремии деятелям культуры и искусства" loading="lazy" data-src="https://lnc.by/wp-content/uploads/2021/01/000022_1578580444_375419_big-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="220" height="150" src="https://lnc.by/wp-content/uploads/2021/01/000022_1578580444_375419_big-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Президент присудил премии &#8220;За духовное возрождение&#8221; и спецпремии деятелям культуры и искусства" loading="lazy" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://lnc.by/gramadstva/46937/">Президент присудил премии &#8220;За духовное возрождение&#8221; и спецпремии деятелям культуры и искусства</a></h3><div class="post-meta"></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="Анатолий Насеня посетил детский дом семейного типа" href="https://lnc.by/novosti-rajona/anatolij-nasenya-posetil-detskij-dom-semejnogo-ti/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150"   alt="Photo of Анатолий Насеня посетил детский дом семейного типа" loading="lazy" data-src="https://lnc.by/wp-content/uploads/2021/01/Ильючик-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="220" height="150" src="https://lnc.by/wp-content/uploads/2021/01/Ильючик-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Анатолий Насеня посетил детский дом семейного типа" loading="lazy" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://lnc.by/novosti-rajona/anatolij-nasenya-posetil-detskij-dom-semejnogo-ti/">Анатолий Насеня посетил детский дом семейного типа</a></h3><div class="post-meta"></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="В Беларуси все готово для перехода на биометрические документы &#8211; МВД" href="https://lnc.by/socyum/v-belarusi-vse-gotovo-dlya-perexoda-na-biometricheskie-dokumenty-mvd/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150"   alt="Photo of В Беларуси все готово для перехода на биометрические документы &#8211; МВД" loading="lazy" data-src="https://lnc.by/wp-content/uploads/2020/10/карта-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="220" height="150" src="https://lnc.by/wp-content/uploads/2020/10/карта-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of В Беларуси все готово для перехода на биометрические документы &#8211; МВД" loading="lazy" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://lnc.by/socyum/v-belarusi-vse-gotovo-dlya-perexoda-na-biometricheskie-dokumenty-mvd/">В Беларуси все готово для перехода на биометрические документы &#8211; МВД</a></h3><div class="post-meta"></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="В Беларуси дистанционная форма образования не заменит классно-урочной системы &#8211; Карпенко" href="https://lnc.by/socyum/obrazovanie/v-belarusi-distancionnaya-forma-obrazovaniya-ne-zamenit-klassno-urochnoj-sistemy-karpenko/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="123"   alt="Photo of В Беларуси дистанционная форма образования не заменит классно-урочной системы &#8211; Карпенко" loading="lazy" data-srcset="https://lnc.by/wp-content/uploads/2020/05/экзамены.jpg 870w, https://lnc.by/wp-content/uploads/2020/05/экзамены-300x168.jpg 300w, https://lnc.by/wp-content/uploads/2020/05/экзамены-768x429.jpg 768w, https://lnc.by/wp-content/uploads/2020/05/экзамены-100x56.jpg 100w, https://lnc.by/wp-content/uploads/2020/05/экзамены-340x190.jpg 340w"  data-src="https://lnc.by/wp-content/uploads/2020/05/экзамены.jpg" data-sizes="(max-width: 220px) 100vw, 220px" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="220" height="123" src="https://lnc.by/wp-content/uploads/2020/05/экзамены.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of В Беларуси дистанционная форма образования не заменит классно-урочной системы &#8211; Карпенко" loading="lazy" srcset="https://lnc.by/wp-content/uploads/2020/05/экзамены.jpg 870w, https://lnc.by/wp-content/uploads/2020/05/экзамены-300x168.jpg 300w, https://lnc.by/wp-content/uploads/2020/05/экзамены-768x429.jpg 768w, https://lnc.by/wp-content/uploads/2020/05/экзамены-100x56.jpg 100w, https://lnc.by/wp-content/uploads/2020/05/экзамены-340x190.jpg 340w" sizes="(max-width: 220px) 100vw, 220px" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://lnc.by/socyum/obrazovanie/v-belarusi-distancionnaya-forma-obrazovaniya-ne-zamenit-klassno-urochnoj-sistemy-karpenko/">В Беларуси дистанционная форма образования не заменит классно-урочной системы &#8211; Карпенко</a></h3><div class="post-meta"></div></div></li></ul></div><div id="widget_tabs-2-popular" class="tab-content tab-content-popular"><ul class="tab-content-elements"><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="Не все еще потеряно!" href="https://lnc.by/gramadstva/ne-vse-eshhe-poteryano/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150"   alt="Photo of Не все еще потеряно!" loading="lazy" data-src="https://lnc.by/wp-content/uploads/2020/08/акция-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="220" height="150" src="https://lnc.by/wp-content/uploads/2020/08/акция-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Не все еще потеряно!" loading="lazy" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://lnc.by/gramadstva/ne-vse-eshhe-poteryano/">Не все еще потеряно!</a></h3><div class="post-meta"></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="Обращение неравнодушного врача к лунинчанам" href="https://lnc.by/koronavirus/obrashhenie-neravnodushnogo-vracha-k-luninchanam/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="200" height="150"   alt="Photo of Обращение неравнодушного врача к лунинчанам" loading="lazy" data-srcset="https://lnc.by/wp-content/uploads/2020/04/302b67228f1.jpg 550w, https://lnc.by/wp-content/uploads/2020/04/302b67228f1-300x225.jpg 300w"  data-src="https://lnc.by/wp-content/uploads/2020/04/302b67228f1.jpg" data-sizes="(max-width: 200px) 100vw, 200px" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="200" height="150"   alt="Photo of Обращение неравнодушного врача к лунинчанам" loading="lazy" data-srcset="https://lnc.by/wp-content/uploads/2020/04/302b67228f1.jpg 550w, https://lnc.by/wp-content/uploads/2020/04/302b67228f1-300x225.jpg 300w"  data-src="https://lnc.by/wp-content/uploads/2020/04/302b67228f1.jpg" data-sizes="(max-width: 200px) 100vw, 200px" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="200" height="150" src="https://lnc.by/wp-content/uploads/2020/04/302b67228f1.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Обращение неравнодушного врача к лунинчанам" loading="lazy" srcset="https://lnc.by/wp-content/uploads/2020/04/302b67228f1.jpg 550w, https://lnc.by/wp-content/uploads/2020/04/302b67228f1-300x225.jpg 300w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://lnc.by/koronavirus/obrashhenie-neravnodushnogo-vracha-k-luninchanam/">Обращение неравнодушного врача к лунинчанам</a></h3><div class="post-meta"></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="Как обстоят дела в районной больнице. Видеорепортаж" href="https://lnc.by/koronavirus/kak-obstoyat-dela-v-rajonnoj-bolnice-videoreportazh/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="125"   alt="Photo of Как обстоят дела в районной больнице. Видеорепортаж" loading="lazy" data-srcset="https://lnc.by/wp-content/uploads/2020/05/вход.jpg 803w, https://lnc.by/wp-content/uploads/2020/05/вход-300x171.jpg 300w, https://lnc.by/wp-content/uploads/2020/05/вход-768x437.jpg 768w, https://lnc.by/wp-content/uploads/2020/05/вход-530x300.jpg 530w, https://lnc.by/wp-content/uploads/2020/05/вход-100x56.jpg 100w"  data-src="https://lnc.by/wp-content/uploads/2020/05/вход.jpg" data-sizes="(max-width: 220px) 100vw, 220px" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="220" height="125"   alt="Photo of Как обстоят дела в районной больнице. Видеорепортаж" loading="lazy" data-srcset="https://lnc.by/wp-content/uploads/2020/05/вход.jpg 803w, https://lnc.by/wp-content/uploads/2020/05/вход-300x171.jpg 300w, https://lnc.by/wp-content/uploads/2020/05/вход-768x437.jpg 768w, https://lnc.by/wp-content/uploads/2020/05/вход-530x300.jpg 530w, https://lnc.by/wp-content/uploads/2020/05/вход-100x56.jpg 100w"  data-src="https://lnc.by/wp-content/uploads/2020/05/вход.jpg" data-sizes="(max-width: 220px) 100vw, 220px" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="220" height="125" src="https://lnc.by/wp-content/uploads/2020/05/вход.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Как обстоят дела в районной больнице. Видеорепортаж" loading="lazy" srcset="https://lnc.by/wp-content/uploads/2020/05/вход.jpg 803w, https://lnc.by/wp-content/uploads/2020/05/вход-300x171.jpg 300w, https://lnc.by/wp-content/uploads/2020/05/вход-768x437.jpg 768w, https://lnc.by/wp-content/uploads/2020/05/вход-530x300.jpg 530w, https://lnc.by/wp-content/uploads/2020/05/вход-100x56.jpg 100w" sizes="(max-width: 220px) 100vw, 220px" /></noscript></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://lnc.by/koronavirus/kak-obstoyat-dela-v-rajonnoj-bolnice-videoreportazh/">Как обстоят дела в районной больнице. Видеорепортаж</a></h3><div class="post-meta"></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="С 1 сентября граждане Украины будут въезжать в Беларусь по-новому" href="https://lnc.by/socyum/s-1-sentyabrya-grazhdane-ukrainy-budut-vezzhat-v-belarus-po-novomu/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150"   alt="Photo of С 1 сентября граждане Украины будут въезжать в Беларусь по-новому" loading="lazy" data-src="https://lnc.by/wp-content/uploads/2020/08/граница-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="220" height="150"   alt="Photo of С 1 сентября граждане Украины будут въезжать в Беларусь по-новому" loading="lazy" data-src="https://lnc.by/wp-content/uploads/2020/08/граница-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="220" height="150" src="https://lnc.by/wp-content/uploads/2020/08/граница-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of С 1 сентября граждане Украины будут въезжать в Беларусь по-новому" loading="lazy" /></noscript></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://lnc.by/socyum/s-1-sentyabrya-grazhdane-ukrainy-budut-vezzhat-v-belarus-po-novomu/">С 1 сентября граждане Украины будут въезжать в Беларусь по-новому</a></h3><div class="post-meta"></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="Начальником районного отдела по образованию назначена Людмила Ковшик" href="https://lnc.by/gramadstva/oficialno/nachalnikom-rajonnogo-otdela-po-obrazovaniyu-naznachena-lyudmila-kovshik/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="125"   alt="Photo of Начальником районного отдела по образованию назначена Людмила Ковшик" loading="lazy" data-srcset="https://lnc.by/wp-content/uploads/2020/02/ковшик.jpg 803w, https://lnc.by/wp-content/uploads/2020/02/ковшик-300x171.jpg 300w, https://lnc.by/wp-content/uploads/2020/02/ковшик-768x437.jpg 768w, https://lnc.by/wp-content/uploads/2020/02/ковшик-530x300.jpg 530w, https://lnc.by/wp-content/uploads/2020/02/ковшик-100x56.jpg 100w"  data-src="https://lnc.by/wp-content/uploads/2020/02/ковшик.jpg" data-sizes="(max-width: 220px) 100vw, 220px" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="220" height="125"   alt="Photo of Начальником районного отдела по образованию назначена Людмила Ковшик" loading="lazy" data-srcset="https://lnc.by/wp-content/uploads/2020/02/ковшик.jpg 803w, https://lnc.by/wp-content/uploads/2020/02/ковшик-300x171.jpg 300w, https://lnc.by/wp-content/uploads/2020/02/ковшик-768x437.jpg 768w, https://lnc.by/wp-content/uploads/2020/02/ковшик-530x300.jpg 530w, https://lnc.by/wp-content/uploads/2020/02/ковшик-100x56.jpg 100w"  data-src="https://lnc.by/wp-content/uploads/2020/02/ковшик.jpg" data-sizes="(max-width: 220px) 100vw, 220px" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="220" height="125" src="https://lnc.by/wp-content/uploads/2020/02/ковшик.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Начальником районного отдела по образованию назначена Людмила Ковшик" loading="lazy" srcset="https://lnc.by/wp-content/uploads/2020/02/ковшик.jpg 803w, https://lnc.by/wp-content/uploads/2020/02/ковшик-300x171.jpg 300w, https://lnc.by/wp-content/uploads/2020/02/ковшик-768x437.jpg 768w, https://lnc.by/wp-content/uploads/2020/02/ковшик-530x300.jpg 530w, https://lnc.by/wp-content/uploads/2020/02/ковшик-100x56.jpg 100w" sizes="(max-width: 220px) 100vw, 220px" /></noscript></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://lnc.by/gramadstva/oficialno/nachalnikom-rajonnogo-otdela-po-obrazovaniyu-naznachena-lyudmila-kovshik/">Начальником районного отдела по образованию назначена Людмила Ковшик</a></h3><div class="post-meta"></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="Фотофакт. Fix Price открылся в Лунинце" href="https://lnc.by/novosti-rajona/fotofakt-fix-price-otkrylsya-v-lunince/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150"   alt="Photo of Фотофакт. Fix Price открылся в Лунинце" loading="lazy" data-src="https://lnc.by/wp-content/uploads/2020/10/фикс-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="220" height="150" src="https://lnc.by/wp-content/uploads/2020/10/фикс-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Фотофакт. Fix Price открылся в Лунинце" loading="lazy" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://lnc.by/novosti-rajona/fotofakt-fix-price-otkrylsya-v-lunince/">Фотофакт. Fix Price открылся в Лунинце</a></h3><div class="post-meta"></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="Проезд бизнес-класса Минск &#8211; Пинск назначается с 13 декабря" href="https://lnc.by/novosti-rajona/proezd-biznes-klass-minsk-pinsk-naznachaetsya-s-13-dekabrya/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150"   alt="Photo of Проезд бизнес-класса Минск &#8211; Пинск назначается с 13 декабря" loading="lazy" data-src="https://lnc.by/wp-content/uploads/2020/11/поезд2-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="220" height="150" src="https://lnc.by/wp-content/uploads/2020/11/поезд2-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Проезд бизнес-класса Минск &#8211; Пинск назначается с 13 декабря" loading="lazy" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://lnc.by/novosti-rajona/proezd-biznes-klass-minsk-pinsk-naznachaetsya-s-13-dekabrya/">Проезд бизнес-класса Минск &#8211; Пинск назначается с 13 декабря</a></h3><div class="post-meta"></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="Пленарное совещание педагогов прошло на базе СШ №3" href="https://lnc.by/socyum/obrazovanie/plenarnoe-soveshhanie-pedagogov-proshlo-na-baze-ssh-3/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150"   alt="Photo of Пленарное совещание педагогов прошло на базе СШ №3" loading="lazy" data-src="https://lnc.by/wp-content/uploads/2020/08/IMG_5338-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="220" height="150" src="https://lnc.by/wp-content/uploads/2020/08/IMG_5338-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Пленарное совещание педагогов прошло на базе СШ №3" loading="lazy" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://lnc.by/socyum/obrazovanie/plenarnoe-soveshhanie-pedagogov-proshlo-na-baze-ssh-3/">Пленарное совещание педагогов прошло на базе СШ №3</a></h3><div class="post-meta"></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="Праздник в честь Дня учителя прошел в ГДК" href="https://lnc.by/socyum/shkolny-dzennik/prazdnik-v-chest-dnya-uchitelya-proshel-v-gdk/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150"   alt="Photo of Праздник в честь Дня учителя прошел в ГДК" loading="lazy" data-src="https://lnc.by/wp-content/uploads/2020/09/учит3-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="220" height="150" src="https://lnc.by/wp-content/uploads/2020/09/учит3-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Праздник в честь Дня учителя прошел в ГДК" loading="lazy" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://lnc.by/socyum/shkolny-dzennik/prazdnik-v-chest-dnya-uchitelya-proshel-v-gdk/">Праздник в честь Дня учителя прошел в ГДК</a></h3><div class="post-meta"></div></div></li><li class="widget-post-list tie-slider"><div class="post-widget-thumbnail"> <a aria-label="Вручения аттестатов прошли в школах города" href="https://lnc.by/socyum/vrucheniya-attestatov-proshli-v-shkolax-goroda/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150"   alt="Photo of Вручения аттестатов прошли в школах города" loading="lazy" data-src="https://lnc.by/wp-content/uploads/2020/06/выпускной-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="220" height="150" src="https://lnc.by/wp-content/uploads/2020/06/выпускной-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Вручения аттестатов прошли в школах города" loading="lazy" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://lnc.by/socyum/vrucheniya-attestatov-proshli-v-shkolax-goroda/">Вручения аттестатов прошли в школах города</a></h3><div class="post-meta"></div></div></li></ul></div></div></div></div></div></div><div id="text-html-widget-9" class="container-wrapper widget text-html"><div ><a href="https://lnc.by/afisha/"><img  data-src="https://lnc.by/wp-content/uploads/2021/01/Афиша.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://lnc.by/wp-content/uploads/2021/01/Афиша.jpg"></noscript></a></div><div class="clearfix"></div></div><div id="social-3" class="container-wrapper widget social-icons-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Мы в социальных сетях<span class="widget-title-icon fa"></span></div></div><ul class="solid-social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/lncnews.lncnews"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/lnc_news"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCSIDDR26gX-3vK2I7_STxQw?view_as=subscriber"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/lnc.by/?hl=ru"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link vk-social-icon" rel="external noopener nofollow" target="_blank" href="https://vk.com/lncnews"><span class="fa fa-vk"></span><span class="screen-reader-text">vk.com</span></a></li><li class="social-icons-item"><a class="social-link odnoklassniki-social-icon" rel="external noopener nofollow" target="_blank" href="https://ok.ru/lncnews"><span class="fa fa-odnoklassniki"></span><span class="screen-reader-text">Одноклассники</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/lncnews"><span class="fa fa-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-1-social-icon" rel="external noopener nofollow" target="_blank" href="https://invite.viber.com/?g2=AQB3dvhP4ZgAnEr%2B274dVAmONxJln9uJzeRAr2%2BFd5GOxu8cwC72MxLyTFKMeYfe&#038;lang=ru"><span class="fa fa-phone"></span><span class="screen-reader-text">Viber</span></a></li></ul><div class="clearfix"></div><div class="clearfix"></div></div><div id="custom_html-44" class="widget_text container-wrapper widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="a6c6fa5230b68129cc46aface86dee76" class="ww-informers-box-854753"><p class="ww-informers-box-854754"><a href="https://world-weather.ru/pogoda/belarus/luninec/14days/">Лунинец - погода</a><br><a href="https://world-weather.ru/pogoda/russia/kazan/">Подробнее</a></p></div><script type="text/javascript" charset="utf-8" src="https://world-weather.ru/wwinformer.php?userid=a6c6fa5230b68129cc46aface86dee76"></script><style>.ww-informers-box-854754{-webkit-animation-name:ww-informers54;animation-name:ww-informers54;-webkit-animation-duration:1.5s;animation-duration:1.5s;white-space:nowrap;overflow:hidden;-o-text-overflow:ellipsis;text-overflow:ellipsis;font-size:12px;font-family:Arial;line-height:18px;text-align:center}@-webkit-keyframes ww-informers54{0%,80%{opacity:0}100%{opacity:1}}@keyframes ww-informers54{0%,80%{opacity:0}100%{opacity:1}}</style></div><div class="clearfix"></div></div></div></aside></div></div><footer id="footer" class="site-footer dark-skin dark-widgetized-area"><div id="footer-instagram" class="footer-instagram-section"> <a id="instagram-link" target="_blank" rel="nofollow noopener" href="https://www.instagram.com/lnc.by/"><span class="fa fa-instagram" aria-hidden="true"></span> </a><div class="tie-insta-box instagram-lightbox"><div class="tie-insta-photos"><div class="tie-insta-post"> <a href="https://instagram.fiev1-1.fna.fbcdn.net/v/t51.2885-15/e35/128360110_173654901130030_6624328937634912457_n.jpg?_nc_ht=instagram.fiev1-1.fna.fbcdn.net&#038;_nc_cat=110&#038;_nc_ohc=cq7IYHEaa6QAX-Vi-pl&#038;tp=1&#038;oh=7e856237690b89a25be28bca022fa1df&#038;oe=601E488A" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://instagram.fiev1-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/s640x640/128360110_173654901130030_6624328937634912457_n.jpg?_nc_ht=instagram.fiev1-1.fna.fbcdn.net&_nc_cat=110&_nc_ohc=cq7IYHEaa6QAX-Vi-pl&tp=1&oh=edd3713f838a0969f37170e0425e1fa8&oe=601F69B4', width: 800, height: 800" data-title="Первый снег ❄😊 #лунинец #лунинецкийрайон #снег #первыйснег #зима" data-caption="&lt;span class='fa fa-heart'&gt;&lt;/span&gt; &nbsp;49&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;" target="_blank" rel="nofollow noopener"><img src="https://instagram.fiev1-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/s640x640/128360110_173654901130030_6624328937634912457_n.jpg?_nc_ht=instagram.fiev1-1.fna.fbcdn.net&_nc_cat=110&_nc_ohc=cq7IYHEaa6QAX-Vi-pl&tp=1&oh=edd3713f838a0969f37170e0425e1fa8&oe=601F69B4" width="320" height="320" alt="Instagram Photo" /></a></div><div class="tie-insta-post"> <a href="https://instagram.fiev1-1.fna.fbcdn.net/v/t51.2885-15/e35/121565177_705755103362262_6808580189679047586_n.jpg?_nc_ht=instagram.fiev1-1.fna.fbcdn.net&#038;_nc_cat=106&#038;_nc_ohc=Qc7XrLOBtqgAX8jk0n_&#038;tp=1&#038;oh=1c2d9f2e05356bf4f49eee832adef92a&#038;oe=601DC9F0" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://instagram.fiev1-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/s640x640/121565177_705755103362262_6808580189679047586_n.jpg?_nc_ht=instagram.fiev1-1.fna.fbcdn.net&_nc_cat=106&_nc_ohc=Qc7XrLOBtqgAX8jk0n_&tp=1&oh=f555477b8d95e9e25390603177b6d779&oe=601DDFD6', width: 800, height: 800" data-title="Вот такую прелесть выпускают на нашем хлебозаводе😋 #лунинец #лунинецкийрайон #берестейскийпекарь" data-caption="&lt;span class='fa fa-heart'&gt;&lt;/span&gt; &nbsp;75&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;span class='fa fa-comment'&gt;&lt;/span&gt; &nbsp;2" target="_blank" rel="nofollow noopener"><img src="https://instagram.fiev1-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/s640x640/121565177_705755103362262_6808580189679047586_n.jpg?_nc_ht=instagram.fiev1-1.fna.fbcdn.net&_nc_cat=106&_nc_ohc=Qc7XrLOBtqgAX8jk0n_&tp=1&oh=f555477b8d95e9e25390603177b6d779&oe=601DDFD6" width="320" height="320" alt="Instagram Photo" /></a></div><div class="tie-insta-post"> <a href="https://www.instagram.com/p/CErCTCEpSec" target="_blank" rel="nofollow noopener"><img src="https://instagram.fiev1-1.fna.fbcdn.net/v/t51.2885-15/e35/118646856_345689510130342_5434688610567450964_n.jpg?_nc_ht=instagram.fiev1-1.fna.fbcdn.net&_nc_cat=106&_nc_ohc=buZq36M72HwAX85qRUA&tp=1&oh=05ec6bd6d3c5ffb986b9bfac798d158d&oe=5FF6A115" width="320" height="320" alt="Instagram Photo" /><span class="media-video"><span class="fa fa-video-camera"></span></span></a></div><div class="tie-insta-post"> <a href="https://instagram.fiev1-1.fna.fbcdn.net/v/t51.2885-15/e35/118603802_1122453578262893_3151228270296900383_n.jpg?_nc_ht=instagram.fiev1-1.fna.fbcdn.net&#038;_nc_cat=105&#038;_nc_ohc=bUdpcNYdJxcAX8ada10&#038;tp=1&#038;oh=2d675fc79377ea8468598a682c76eceb&#038;oe=601F61AF" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://instagram.fiev1-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/s640x640/118603802_1122453578262893_3151228270296900383_n.jpg?_nc_ht=instagram.fiev1-1.fna.fbcdn.net&_nc_cat=105&_nc_ohc=bUdpcNYdJxcAX8ada10&tp=1&oh=d4b5bf0ab90e4cf1e0f753a78b25b6e7&oe=601CA5B8', width: 800, height: 800" data-title="Международный фестиваль этнокультурных традиций "Зов Полесья", аг. Лясковичи. #зовполесья #лунинец #лясковичи #петриков #фестиваль #культура #этно" data-caption="&lt;span class='fa fa-heart'&gt;&lt;/span&gt; &nbsp;51&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;span class='fa fa-comment'&gt;&lt;/span&gt; &nbsp;2" target="_blank" rel="nofollow noopener"><img src="https://instagram.fiev1-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/s640x640/118603802_1122453578262893_3151228270296900383_n.jpg?_nc_ht=instagram.fiev1-1.fna.fbcdn.net&_nc_cat=105&_nc_ohc=bUdpcNYdJxcAX8ada10&tp=1&oh=d4b5bf0ab90e4cf1e0f753a78b25b6e7&oe=601CA5B8" width="320" height="320" alt="Instagram Photo" /></a></div><div class="tie-insta-post"> <a href="https://instagram.fiev1-1.fna.fbcdn.net/v/t51.2885-15/e35/117097008_111786523844643_6466861075675959862_n.jpg?_nc_ht=instagram.fiev1-1.fna.fbcdn.net&#038;_nc_cat=103&#038;_nc_ohc=Jt9pXdOF4_YAX_10wcj&#038;tp=1&#038;oh=55193375d460179f1b2ec590c8fdaab4&#038;oe=601ED829" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://instagram.fiev1-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/c17.0.1045.1045a/s640x640/117097008_111786523844643_6466861075675959862_n.jpg?_nc_ht=instagram.fiev1-1.fna.fbcdn.net&_nc_cat=103&_nc_ohc=Jt9pXdOF4_YAX_10wcj&tp=1&oh=9709d7cbb7f9f70a1a5835567ac9c353&oe=601C8D05', width: 800, height: 800" data-title="Уборка урожая🌾 #лунинецкийрайон #аисты" data-caption="&lt;span class='fa fa-heart'&gt;&lt;/span&gt; &nbsp;51&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;span class='fa fa-comment'&gt;&lt;/span&gt; &nbsp;2" target="_blank" rel="nofollow noopener"><img src="https://instagram.fiev1-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/c17.0.1045.1045a/s640x640/117097008_111786523844643_6466861075675959862_n.jpg?_nc_ht=instagram.fiev1-1.fna.fbcdn.net&_nc_cat=103&_nc_ohc=Jt9pXdOF4_YAX_10wcj&tp=1&oh=9709d7cbb7f9f70a1a5835567ac9c353&oe=601C8D05" width="320" height="320" alt="Instagram Photo" /></a></div><div class="tie-insta-post"> <a href="https://instagram.fiev1-1.fna.fbcdn.net/v/t51.2885-15/e35/116335897_293995878341833_9012689743391385243_n.jpg?_nc_ht=instagram.fiev1-1.fna.fbcdn.net&#038;_nc_cat=101&#038;_nc_ohc=_kfs34o-cxUAX-UT9g5&#038;tp=1&#038;oh=3a9598a424b859c625bca83b33f28a78&#038;oe=601C57FD" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://instagram.fiev1-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/c111.0.857.857a/s640x640/116335897_293995878341833_9012689743391385243_n.jpg?_nc_ht=instagram.fiev1-1.fna.fbcdn.net&_nc_cat=101&_nc_ohc=_kfs34o-cxUAX-UT9g5&tp=1&oh=44c5086627b0830e30eacb1ff8cb438f&oe=601D06A3', width: 800, height: 800" data-title="Припять❤ #припять #река #отдыхнаприроде #красота" data-caption="&lt;span class='fa fa-heart'&gt;&lt;/span&gt; &nbsp;36&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;span class='fa fa-comment'&gt;&lt;/span&gt; &nbsp;2" target="_blank" rel="nofollow noopener"><img src="https://instagram.fiev1-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/c111.0.857.857a/s640x640/116335897_293995878341833_9012689743391385243_n.jpg?_nc_ht=instagram.fiev1-1.fna.fbcdn.net&_nc_cat=101&_nc_ohc=_kfs34o-cxUAX-UT9g5&tp=1&oh=44c5086627b0830e30eacb1ff8cb438f&oe=601D06A3" width="320" height="320" alt="Instagram Photo" /></a></div></div></div></div><div id="footer-widgets-container"><div class="container"><div class="footer-widget-area "><div class="tie-row"><div class="tie-col-md-3 normal-side"><div id="posts-list-widget-1" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Популярные<span class="widget-title-icon fa"></span></div></div><div class="timeline-widget"><ul class="posts-list-items"><li> <a href="https://lnc.by/gramadstva/ne-vse-eshhe-poteryano/"><h3>Не все еще потеряно!</h3> </a></li><li> <a href="https://lnc.by/koronavirus/obrashhenie-neravnodushnogo-vracha-k-luninchanam/"><h3>Обращение неравнодушного врача к лунинчанам</h3> </a></li><li> <a href="https://lnc.by/koronavirus/kak-obstoyat-dela-v-rajonnoj-bolnice-videoreportazh/"><h3>Как обстоят дела в районной больнице. Видеорепортаж</h3> </a></li></ul></div><div class="clearfix"></div></div></div><div class="tie-col-md-3 normal-side"><div id="posts-list-widget-2" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Новинки<span class="widget-title-icon fa"></span></div></div><div class="posts-pictures-widget"><div class="tie-row"><div class="tie-col-xs-4 tie-standard"> <a aria-label="У жителя Микашевич мошенники похитили с карт-счета свыше 7 тысяч рублей" href="https://lnc.by/novosti-rajona/u-zhitelya-mikashevich-moshenniki-poxitili-s-kart-scheta-svyshe-7-tysyach-rublej/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="387" height="220"   alt="Photo of У жителя Микашевич мошенники похитили с карт-счета свыше 7 тысяч рублей" loading="lazy" data-srcset="https://lnc.by/wp-content/uploads/2020/06/карты.jpg 803w, https://lnc.by/wp-content/uploads/2020/06/карты-300x171.jpg 300w, https://lnc.by/wp-content/uploads/2020/06/карты-768x437.jpg 768w, https://lnc.by/wp-content/uploads/2020/06/карты-530x300.jpg 530w, https://lnc.by/wp-content/uploads/2020/06/карты-100x56.jpg 100w"  data-src="https://lnc.by/wp-content/uploads/2020/06/карты.jpg" data-sizes="(max-width: 387px) 100vw, 387px" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="387" height="220"   alt="Photo of У жителя Микашевич мошенники похитили с карт-счета свыше 7 тысяч рублей" loading="lazy" data-srcset="https://lnc.by/wp-content/uploads/2020/06/карты.jpg 803w, https://lnc.by/wp-content/uploads/2020/06/карты-300x171.jpg 300w, https://lnc.by/wp-content/uploads/2020/06/карты-768x437.jpg 768w, https://lnc.by/wp-content/uploads/2020/06/карты-530x300.jpg 530w, https://lnc.by/wp-content/uploads/2020/06/карты-100x56.jpg 100w"  data-src="https://lnc.by/wp-content/uploads/2020/06/карты.jpg" data-sizes="(max-width: 387px) 100vw, 387px" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="387" height="220" src="https://lnc.by/wp-content/uploads/2020/06/карты.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of У жителя Микашевич мошенники похитили с карт-счета свыше 7 тысяч рублей" loading="lazy" srcset="https://lnc.by/wp-content/uploads/2020/06/карты.jpg 803w, https://lnc.by/wp-content/uploads/2020/06/карты-300x171.jpg 300w, https://lnc.by/wp-content/uploads/2020/06/карты-768x437.jpg 768w, https://lnc.by/wp-content/uploads/2020/06/карты-530x300.jpg 530w, https://lnc.by/wp-content/uploads/2020/06/карты-100x56.jpg 100w" sizes="(max-width: 387px) 100vw, 387px" /></noscript></noscript></a></div><div class="tie-col-xs-4 tie-standard"> <a aria-label="За сутки в Беларуси зарегистрированы 1 273 пациента с COVID-19" href="https://lnc.by/koronavirus/za-sutki-v-belarusi-zaregistrirovany-1-273-pacienta-s-covid-19/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="390" height="220"   alt="Photo of За сутки в Беларуси зарегистрированы 1 273 пациента с COVID-19" loading="lazy" data-srcset="https://lnc.by/wp-content/uploads/2020/04/коронавирус4.jpg 1179w, https://lnc.by/wp-content/uploads/2020/04/коронавирус4-300x169.jpg 300w, https://lnc.by/wp-content/uploads/2020/04/коронавирус4-1024x577.jpg 1024w, https://lnc.by/wp-content/uploads/2020/04/коронавирус4-768x433.jpg 768w, https://lnc.by/wp-content/uploads/2020/04/коронавирус4-530x300.jpg 530w, https://lnc.by/wp-content/uploads/2020/04/коронавирус4-100x56.jpg 100w"  data-src="https://lnc.by/wp-content/uploads/2020/04/коронавирус4.jpg" data-sizes="(max-width: 390px) 100vw, 390px" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220" src="https://lnc.by/wp-content/uploads/2020/04/коронавирус4.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of За сутки в Беларуси зарегистрированы 1 273 пациента с COVID-19" loading="lazy" srcset="https://lnc.by/wp-content/uploads/2020/04/коронавирус4.jpg 1179w, https://lnc.by/wp-content/uploads/2020/04/коронавирус4-300x169.jpg 300w, https://lnc.by/wp-content/uploads/2020/04/коронавирус4-1024x577.jpg 1024w, https://lnc.by/wp-content/uploads/2020/04/коронавирус4-768x433.jpg 768w, https://lnc.by/wp-content/uploads/2020/04/коронавирус4-530x300.jpg 530w, https://lnc.by/wp-content/uploads/2020/04/коронавирус4-100x56.jpg 100w" sizes="(max-width: 390px) 100vw, 390px" /></noscript></a></div><div class="tie-col-xs-4 tie-standard"> <a aria-label="Выдвинуты участники шестого Всебелорусского народного собрания от Лунинецкого района" href="https://lnc.by/gramadstva/vydvinuty-uchastniki-shestogo-vsebelorusskogo-narodnogo-sobraniya-ot-lunineckogo-rajona/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="390" height="220"   alt="Photo of Выдвинуты участники шестого Всебелорусского народного собрания от Лунинецкого района" loading="lazy" data-srcset="https://lnc.by/wp-content/uploads/2021/01/собрание-390x220.jpg 390w, https://lnc.by/wp-content/uploads/2021/01/собрание-300x169.jpg 300w, https://lnc.by/wp-content/uploads/2021/01/собрание-768x432.jpg 768w, https://lnc.by/wp-content/uploads/2021/01/собрание.jpg 900w"  data-src="https://lnc.by/wp-content/uploads/2021/01/собрание-390x220.jpg" data-sizes="(max-width: 390px) 100vw, 390px" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220" src="https://lnc.by/wp-content/uploads/2021/01/собрание-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Выдвинуты участники шестого Всебелорусского народного собрания от Лунинецкого района" loading="lazy" srcset="https://lnc.by/wp-content/uploads/2021/01/собрание-390x220.jpg 390w, https://lnc.by/wp-content/uploads/2021/01/собрание-300x169.jpg 300w, https://lnc.by/wp-content/uploads/2021/01/собрание-768x432.jpg 768w, https://lnc.by/wp-content/uploads/2021/01/собрание.jpg 900w" sizes="(max-width: 390px) 100vw, 390px" /></noscript></a></div><div class="tie-col-xs-4 tie-standard"> <a aria-label="Как будут работать медицинские учреждения в период с 7 по 10 января?" href="https://lnc.by/novosti-rajona/kak-budut-rabotat-medicinskie-uchrezhdeniya-v-period-s-7-po-10-yanvarya/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="387" height="220"   alt="Photo of Как будут работать медицинские учреждения в период с 7 по 10 января?" loading="lazy" data-srcset="https://lnc.by/wp-content/uploads/2020/03/поликлиника.jpg 803w, https://lnc.by/wp-content/uploads/2020/03/поликлиника-300x171.jpg 300w, https://lnc.by/wp-content/uploads/2020/03/поликлиника-768x437.jpg 768w, https://lnc.by/wp-content/uploads/2020/03/поликлиника-530x300.jpg 530w, https://lnc.by/wp-content/uploads/2020/03/поликлиника-100x56.jpg 100w"  data-src="https://lnc.by/wp-content/uploads/2020/03/поликлиника.jpg" data-sizes="(max-width: 387px) 100vw, 387px" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="387" height="220"   alt="Photo of Как будут работать медицинские учреждения в период с 7 по 10 января?" loading="lazy" data-srcset="https://lnc.by/wp-content/uploads/2020/03/поликлиника.jpg 803w, https://lnc.by/wp-content/uploads/2020/03/поликлиника-300x171.jpg 300w, https://lnc.by/wp-content/uploads/2020/03/поликлиника-768x437.jpg 768w, https://lnc.by/wp-content/uploads/2020/03/поликлиника-530x300.jpg 530w, https://lnc.by/wp-content/uploads/2020/03/поликлиника-100x56.jpg 100w"  data-src="https://lnc.by/wp-content/uploads/2020/03/поликлиника.jpg" data-sizes="(max-width: 387px) 100vw, 387px" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="387" height="220" src="https://lnc.by/wp-content/uploads/2020/03/поликлиника.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Как будут работать медицинские учреждения в период с 7 по 10 января?" loading="lazy" srcset="https://lnc.by/wp-content/uploads/2020/03/поликлиника.jpg 803w, https://lnc.by/wp-content/uploads/2020/03/поликлиника-300x171.jpg 300w, https://lnc.by/wp-content/uploads/2020/03/поликлиника-768x437.jpg 768w, https://lnc.by/wp-content/uploads/2020/03/поликлиника-530x300.jpg 530w, https://lnc.by/wp-content/uploads/2020/03/поликлиника-100x56.jpg 100w" sizes="(max-width: 387px) 100vw, 387px" /></noscript></noscript></a></div><div class="tie-col-xs-4 tie-standard"> <a aria-label="Прием граждан проведет Игорь Круглич" href="https://lnc.by/gramadstva/oficialno/priem-grazhdan-provedet-igor-kruglich/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="390" height="220"   alt="Photo of Прием граждан проведет Игорь Круглич" loading="lazy" data-srcset="https://lnc.by/wp-content/uploads/2019/05/прием.jpg 690w, https://lnc.by/wp-content/uploads/2019/05/прием-300x168.jpg 300w, https://lnc.by/wp-content/uploads/2019/05/прием-530x300.jpg 530w, https://lnc.by/wp-content/uploads/2019/05/прием-100x56.jpg 100w"  data-src="https://lnc.by/wp-content/uploads/2019/05/прием.jpg" data-sizes="(max-width: 390px) 100vw, 390px" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220"   alt="Photo of Прием граждан проведет Игорь Круглич" loading="lazy" data-srcset="https://lnc.by/wp-content/uploads/2019/05/прием.jpg 690w, https://lnc.by/wp-content/uploads/2019/05/прием-300x168.jpg 300w, https://lnc.by/wp-content/uploads/2019/05/прием-530x300.jpg 530w, https://lnc.by/wp-content/uploads/2019/05/прием-100x56.jpg 100w"  data-src="https://lnc.by/wp-content/uploads/2019/05/прием.jpg" data-sizes="(max-width: 390px) 100vw, 390px" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220" src="https://lnc.by/wp-content/uploads/2019/05/прием.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Прием граждан проведет Игорь Круглич" loading="lazy" srcset="https://lnc.by/wp-content/uploads/2019/05/прием.jpg 690w, https://lnc.by/wp-content/uploads/2019/05/прием-300x168.jpg 300w, https://lnc.by/wp-content/uploads/2019/05/прием-530x300.jpg 530w, https://lnc.by/wp-content/uploads/2019/05/прием-100x56.jpg 100w" sizes="(max-width: 390px) 100vw, 390px" /></noscript></noscript></a></div><div class="tie-col-xs-4 tie-standard"> <a aria-label="Лукашенко подписал указ об объявлении 2021-го Годом народного единства" href="https://lnc.by/gramadstva/lukashenko-podpisal-ukaz-ob-obyavlenii-2021-go-godom-narodnogo-edinstva/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="390" height="220"   alt="Photo of Лукашенко подписал указ об объявлении 2021-го Годом народного единства" loading="lazy" data-srcset="https://lnc.by/wp-content/uploads/2021/01/белта-390x220.jpg 390w, https://lnc.by/wp-content/uploads/2021/01/белта-300x168.jpg 300w"  data-src="https://lnc.by/wp-content/uploads/2021/01/белта-390x220.jpg" data-sizes="(max-width: 390px) 100vw, 390px" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220"   alt="Photo of Лукашенко подписал указ об объявлении 2021-го Годом народного единства" loading="lazy" data-srcset="https://lnc.by/wp-content/uploads/2021/01/белта-390x220.jpg 390w, https://lnc.by/wp-content/uploads/2021/01/белта-300x168.jpg 300w"  data-src="https://lnc.by/wp-content/uploads/2021/01/белта-390x220.jpg" data-sizes="(max-width: 390px) 100vw, 390px" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220" src="https://lnc.by/wp-content/uploads/2021/01/белта-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Лукашенко подписал указ об объявлении 2021-го Годом народного единства" loading="lazy" srcset="https://lnc.by/wp-content/uploads/2021/01/белта-390x220.jpg 390w, https://lnc.by/wp-content/uploads/2021/01/белта-300x168.jpg 300w" sizes="(max-width: 390px) 100vw, 390px" /></noscript></noscript></a></div><div class="tie-col-xs-4 tie-standard"> <a aria-label="Президент присудил премии &#8220;За духовное возрождение&#8221; и спецпремии деятелям культуры и искусства" href="https://lnc.by/gramadstva/46937/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="390" height="220"   alt="Photo of Президент присудил премии &#8220;За духовное возрождение&#8221; и спецпремии деятелям культуры и искусства" loading="lazy" data-srcset="https://lnc.by/wp-content/uploads/2021/01/000022_1578580444_375419_big-390x220.jpg 390w, https://lnc.by/wp-content/uploads/2021/01/000022_1578580444_375419_big-300x168.jpg 300w"  data-src="https://lnc.by/wp-content/uploads/2021/01/000022_1578580444_375419_big-390x220.jpg" data-sizes="(max-width: 390px) 100vw, 390px" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220"   alt="Photo of Президент присудил премии &#8220;За духовное возрождение&#8221; и спецпремии деятелям культуры и искусства" loading="lazy" data-srcset="https://lnc.by/wp-content/uploads/2021/01/000022_1578580444_375419_big-390x220.jpg 390w, https://lnc.by/wp-content/uploads/2021/01/000022_1578580444_375419_big-300x168.jpg 300w"  data-src="https://lnc.by/wp-content/uploads/2021/01/000022_1578580444_375419_big-390x220.jpg" data-sizes="(max-width: 390px) 100vw, 390px" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220" src="https://lnc.by/wp-content/uploads/2021/01/000022_1578580444_375419_big-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Президент присудил премии &#8220;За духовное возрождение&#8221; и спецпремии деятелям культуры и искусства" loading="lazy" srcset="https://lnc.by/wp-content/uploads/2021/01/000022_1578580444_375419_big-390x220.jpg 390w, https://lnc.by/wp-content/uploads/2021/01/000022_1578580444_375419_big-300x168.jpg 300w" sizes="(max-width: 390px) 100vw, 390px" /></noscript></noscript></a></div><div class="tie-col-xs-4 tie-standard"> <a aria-label="Анатолий Насеня посетил детский дом семейного типа" href="https://lnc.by/novosti-rajona/anatolij-nasenya-posetil-detskij-dom-semejnogo-ti/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="390" height="220"   alt="Photo of Анатолий Насеня посетил детский дом семейного типа" loading="lazy" data-src="https://lnc.by/wp-content/uploads/2021/01/Ильючик-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220"   alt="Photo of Анатолий Насеня посетил детский дом семейного типа" loading="lazy" data-src="https://lnc.by/wp-content/uploads/2021/01/Ильючик-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220"   alt="Photo of Анатолий Насеня посетил детский дом семейного типа" loading="lazy" data-src="https://lnc.by/wp-content/uploads/2021/01/Ильючик-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220" src="https://lnc.by/wp-content/uploads/2021/01/Ильючик-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Анатолий Насеня посетил детский дом семейного типа" loading="lazy" /></noscript></noscript></noscript></a></div><div class="tie-col-xs-4 tie-standard"> <a aria-label="В Беларуси все готово для перехода на биометрические документы &#8211; МВД" href="https://lnc.by/socyum/v-belarusi-vse-gotovo-dlya-perexoda-na-biometricheskie-dokumenty-mvd/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="390" height="220"   alt="Photo of В Беларуси все готово для перехода на биометрические документы &#8211; МВД" loading="lazy" data-srcset="https://lnc.by/wp-content/uploads/2020/10/карта-390x220.jpg 390w, https://lnc.by/wp-content/uploads/2020/10/карта-300x168.jpg 300w"  data-src="https://lnc.by/wp-content/uploads/2020/10/карта-390x220.jpg" data-sizes="(max-width: 390px) 100vw, 390px" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220" src="https://lnc.by/wp-content/uploads/2020/10/карта-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of В Беларуси все готово для перехода на биометрические документы &#8211; МВД" loading="lazy" srcset="https://lnc.by/wp-content/uploads/2020/10/карта-390x220.jpg 390w, https://lnc.by/wp-content/uploads/2020/10/карта-300x168.jpg 300w" sizes="(max-width: 390px) 100vw, 390px" /></noscript></a></div></div></div><div class="clearfix"></div></div></div><div class="tie-col-md-3 normal-side"><div id="tag_cloud-1" class="container-wrapper widget widget_tag_cloud"><div class="widget-title the-global-title"><div class="the-subtitle">Теги<span class="widget-title-icon fa"></span></div></div><div class="tagcloud"><a href="https://lnc.by/tag/agievich/" class="tag-cloud-link tag-link-71 tag-link-position-1" style="font-size: 8pt;" aria-label="Агіевіч (29 элементов)">Агіевіч</a> <a href="https://lnc.by/tag/belarus/" class="tag-cloud-link tag-link-87 tag-link-position-2" style="font-size: 12.106666666667pt;" aria-label="Беларусь (82 элемента)">Беларусь</a> <a href="https://lnc.by/tag/granit/" class="tag-cloud-link tag-link-98 tag-link-position-3" style="font-size: 10.52pt;" aria-label="Гранит (55 элементов)">Гранит</a> <a href="https://lnc.by/tag/dvarec/" class="tag-cloud-link tag-link-77 tag-link-position-4" style="font-size: 8.84pt;" aria-label="Дварэц (36 элементов)">Дварэц</a> <a href="https://lnc.by/tag/dvarecki/" class="tag-cloud-link tag-link-63 tag-link-position-5" style="font-size: 8pt;" aria-label="Дварэцкі (29 элементов)">Дварэцкі</a> <a href="https://lnc.by/tag/kazhan-garadok/" class="tag-cloud-link tag-link-79 tag-link-position-6" style="font-size: 8.4666666666667pt;" aria-label="Кажан-Гарадок (33 элемента)">Кажан-Гарадок</a> <a href="https://lnc.by/tag/ln/" class="tag-cloud-link tag-link-61 tag-link-position-7" style="font-size: 11.36pt;" aria-label="ЛН (68 элементов)">ЛН</a> <a href="https://lnc.by/tag/luninec/" class="tag-cloud-link tag-link-52 tag-link-position-8" style="font-size: 18.546666666667pt;" aria-label="Лунинец (411 элементов)">Лунинец</a> <a href="https://lnc.by/tag/lunineckiya-naviny/" class="tag-cloud-link tag-link-69 tag-link-position-9" style="font-size: 11.64pt;" aria-label="Лунінецкія навіны (73 элемента)">Лунінецкія навіны</a> <a href="https://lnc.by/tag/mikashevichi/" class="tag-cloud-link tag-link-53 tag-link-position-10" style="font-size: 13.506666666667pt;" aria-label="Микашевичи (116 элементов)">Микашевичи</a> <a href="https://lnc.by/tag/mikashevichy/" class="tag-cloud-link tag-link-55 tag-link-position-11" style="font-size: 12.48pt;" aria-label="Мікашэвічы (91 элемент)">Мікашэвічы</a> <a href="https://lnc.by/tag/chuchavichy/" class="tag-cloud-link tag-link-64 tag-link-position-12" style="font-size: 8pt;" aria-label="Чучавічы (29 элементов)">Чучавічы</a> <a href="https://lnc.by/tag/koronavirus/" class="tag-cloud-link tag-link-878 tag-link-position-13" style="font-size: 9.2133333333333pt;" aria-label="коронавирус (40 элементов)">коронавирус</a> <a href="https://lnc.by/tag/lunineckie-novosti/" class="tag-cloud-link tag-link-188 tag-link-position-14" style="font-size: 8.7466666666667pt;" aria-label="лунинецкие новости (35 элементов)">лунинецкие новости</a> <a href="https://lnc.by/tag/media/" class="tag-cloud-link tag-link-248 tag-link-position-15" style="font-size: 8.0933333333333pt;" aria-label="медиа (30 элементов)">медиа</a> <a href="https://lnc.by/tag/padzeya/" class="tag-cloud-link tag-link-160 tag-link-position-16" style="font-size: 22pt;" aria-label="падзея (946 элементов)">падзея</a> <a href="https://lnc.by/tag/panarama/" class="tag-cloud-link tag-link-167 tag-link-position-17" style="font-size: 19.666666666667pt;" aria-label="панарама (534 элемента)">панарама</a> <a href="https://lnc.by/tag/prazdnik/" class="tag-cloud-link tag-link-252 tag-link-position-18" style="font-size: 8.4666666666667pt;" aria-label="праздник (33 элемента)">праздник</a></div><div class="clearfix"></div></div></div><div class="tie-col-md-3 normal-side"><div id="social-4" class="container-wrapper widget social-icons-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Присоединяйтесь к нам<span class="widget-title-icon fa"></span></div></div><ul class="solid-social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/lncnews.lncnews"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/lnc_news"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCSIDDR26gX-3vK2I7_STxQw?view_as=subscriber"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/lnc.by/?hl=ru"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link vk-social-icon" rel="external noopener nofollow" target="_blank" href="https://vk.com/lncnews"><span class="fa fa-vk"></span><span class="screen-reader-text">vk.com</span></a></li><li class="social-icons-item"><a class="social-link odnoklassniki-social-icon" rel="external noopener nofollow" target="_blank" href="https://ok.ru/lncnews"><span class="fa fa-odnoklassniki"></span><span class="screen-reader-text">Одноклассники</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/lncnews"><span class="fa fa-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-1-social-icon" rel="external noopener nofollow" target="_blank" href="https://invite.viber.com/?g2=AQB3dvhP4ZgAnEr%2B274dVAmONxJln9uJzeRAr2%2BFd5GOxu8cwC72MxLyTFKMeYfe&#038;lang=ru"><span class="fa fa-phone"></span><span class="screen-reader-text">Viber</span></a></li></ul><div class="clearfix"></div><div class="clearfix"></div></div></div></div></div><div class="footer-widget-area "><div class="tie-row"><div class="tie-col-sm-4 normal-side"><div id="author-bio-widget-1" class="container-wrapper widget aboutme-widget"><div class="about-author about-content-wrapper"><img alt=""  style="margin-top: 15px; margin-bottom: 0px;"  width="280" height="47" data-src="https://www.lnc.by/wp-content/uploads/2020/06/лнМонтажная-область-1.png" class="about-author-img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="" src="https://www.lnc.by/wp-content/uploads/2020/06/лнМонтажная-область-1.png" style="margin-top: 15px; margin-bottom: 0px;" class="about-author-img" width="280" height="47"></noscript><div class="aboutme-widget-content"></div><div class="clearfix"></div></div><div class="clearfix"></div></div></div><div class="tie-col-sm-4 normal-side"><div id="author-bio-widget-2" class="container-wrapper widget aboutme-widget"><div class="about-author about-content-wrapper"><div class="aboutme-widget-content">Учреждение "Редакция газеты "Лунинецкие новости". УНП 200106660. Св-во №00494 выд. 30.11.2001 Брестским ОИК. 225644, Брестская область, г. Лунинец, пл. Ленина, 12. Тел.: 8-01647-3-13-93, 8-044-55-2-26-65.</div><div class="clearfix"></div></div><div class="clearfix"></div></div></div><div class="tie-col-sm-4 normal-side"><div id="tie-newsletter-1" class="container-wrapper widget subscribe-widget"><div class="widget-inner-wrap"><div id="mc_embed_signup-tie-newsletter-1"><form action="#" method="post" id="mc-embedded-subscribe-form-tie-newsletter-1" name="mc-embedded-subscribe-form" class="subscribe-form validate" target="_blank" novalidate><div class="mc-field-group"> <label class="screen-reader-text" for="mce-EMAIL-tie-newsletter-1">Адрес электронной почты</label> <input type="email" value="" id="mce-EMAIL-tie-newsletter-1" placeholder="Адрес электронной почты" name="EMAIL" class="subscribe-input required email"></div> <input type="submit" value="Подписаться" name="subscribe" class="button subscribe-submit"></form></div></div><div class="clearfix"></div></div></div><div class=" normal-side"></div></div></div></div></div><div id="site-info" class="site-info site-info-layout-2"><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="copyright-text copyright-text-first">&copy; 2010-2021 <a href="https://www.lnc.by" target="_blank" rel="nofollow noopener">Новости Лунинца</a></div><div class="footer-menu"><ul id="menu-tielabs-secondry-menu" class="menu"><li id="menu-item-38647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38647"><a href="https://lnc.by/o-gazete/">О газете</a></li><li id="menu-item-38648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38648"><a href="https://lnc.by/kontakty/">Контакты</a></li><li id="menu-item-38649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38649"><a href="https://lnc.by/padpiska/">Подписка</a></li><li id="menu-item-38650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38650"><a href="https://lnc.by/chastnye-obyavleniya/">Реклама</a></li></ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/lncnews.lncnews"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/lnc_news"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCSIDDR26gX-3vK2I7_STxQw?view_as=subscriber"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/lnc.by/?hl=ru"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link vk-social-icon" rel="external noopener nofollow" target="_blank" href="https://vk.com/lncnews"><span class="fa fa-vk"></span><span class="screen-reader-text">vk.com</span></a></li><li class="social-icons-item"><a class="social-link odnoklassniki-social-icon" rel="external noopener nofollow" target="_blank" href="https://ok.ru/lncnews"><span class="fa fa-odnoklassniki"></span><span class="screen-reader-text">Одноклассники</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/lncnews"><span class="fa fa-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-1-social-icon" rel="external noopener nofollow" target="_blank" href="https://invite.viber.com/?g2=AQB3dvhP4ZgAnEr%2B274dVAmONxJln9uJzeRAr2%2BFd5GOxu8cwC72MxLyTFKMeYfe&#038;lang=ru"><span class="fa fa-phone"></span><span class="screen-reader-text">Viber</span></a></li></ul></div></div></div></div></footer><div class="post-footer post-footer-on-mobile"><div class="share-links icons-only"> <a href="https://www.facebook.com/sharer.php?u=https://lnc.by/?p=46954" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D0%92%D1%8B%D0%B4%D0%B2%D0%B8%D0%BD%D1%83%D1%82%D1%8B%20%D1%83%D1%87%D0%B0%D1%81%D1%82%D0%BD%D0%B8%D0%BA%D0%B8%20%D1%88%D0%B5%D1%81%D1%82%D0%BE%D0%B3%D0%BE%20%D0%92%D1%81%D0%B5%D0%B1%D0%B5%D0%BB%D0%BE%D1%80%D1%83%D1%81%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D0%BE%D0%B3%D0%BE%20%D1%81%D0%BE%D0%B1%D1%80%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%BE%D1%82%20%D0%9B%D1%83%D0%BD%D0%B8%D0%BD%D0%B5%D1%86%D0%BA%D0%BE%D0%B3%D0%BE%20%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%B0&#038;url=https://lnc.by/?p=46954&#038;via=Lnc_news" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://vk.com/share.php?url=https://lnc.by/?p=46954" rel="external noopener" target="_blank" class="vk-share-btn"><span class="fa fa-vk"></span> <span class="screen-reader-text">Вконтакте</span></a><a href="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&#038;st.shareUrl=https://lnc.by/?p=46954&#038;description=%D0%92%D1%8B%D0%B4%D0%B2%D0%B8%D0%BD%D1%83%D1%82%D1%8B%20%D1%83%D1%87%D0%B0%D1%81%D1%82%D0%BD%D0%B8%D0%BA%D0%B8%20%D1%88%D0%B5%D1%81%D1%82%D0%BE%D0%B3%D0%BE%20%D0%92%D1%81%D0%B5%D0%B1%D0%B5%D0%BB%D0%BE%D1%80%D1%83%D1%81%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D0%BE%D0%B3%D0%BE%20%D1%81%D0%BE%D0%B1%D1%80%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%BE%D1%82%20%D0%9B%D1%83%D0%BD%D0%B8%D0%BD%D0%B5%D1%86%D0%BA%D0%BE%D0%B3%D0%BE%20%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%B0&#038;media=https://lnc.by/wp-content/uploads/2021/01/собрание-780x470.jpg" rel="external noopener" target="_blank" class="odnoklassniki-share-btn"><span class="fa fa-odnoklassniki"></span> <span class="screen-reader-text">Одноклассники</span></a><a href="https://api.whatsapp.com/send?text=%D0%92%D1%8B%D0%B4%D0%B2%D0%B8%D0%BD%D1%83%D1%82%D1%8B%20%D1%83%D1%87%D0%B0%D1%81%D1%82%D0%BD%D0%B8%D0%BA%D0%B8%20%D1%88%D0%B5%D1%81%D1%82%D0%BE%D0%B3%D0%BE%20%D0%92%D1%81%D0%B5%D0%B1%D0%B5%D0%BB%D0%BE%D1%80%D1%83%D1%81%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D0%BE%D0%B3%D0%BE%20%D1%81%D0%BE%D0%B1%D1%80%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%BE%D1%82%20%D0%9B%D1%83%D0%BD%D0%B8%D0%BD%D0%B5%D1%86%D0%BA%D0%BE%D0%B3%D0%BE%20%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%B0%20https://lnc.by/?p=46954" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://lnc.by/?p=46954&text=%D0%92%D1%8B%D0%B4%D0%B2%D0%B8%D0%BD%D1%83%D1%82%D1%8B%20%D1%83%D1%87%D0%B0%D1%81%D1%82%D0%BD%D0%B8%D0%BA%D0%B8%20%D1%88%D0%B5%D1%81%D1%82%D0%BE%D0%B3%D0%BE%20%D0%92%D1%81%D0%B5%D0%B1%D0%B5%D0%BB%D0%BE%D1%80%D1%83%D1%81%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D0%BE%D0%B3%D0%BE%20%D1%81%D0%BE%D0%B1%D1%80%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%BE%D1%82%20%D0%9B%D1%83%D0%BD%D0%B8%D0%BD%D0%B5%D1%86%D0%BA%D0%BE%D0%B3%D0%BE%20%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%B0" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=%D0%92%D1%8B%D0%B4%D0%B2%D0%B8%D0%BD%D1%83%D1%82%D1%8B%20%D1%83%D1%87%D0%B0%D1%81%D1%82%D0%BD%D0%B8%D0%BA%D0%B8%20%D1%88%D0%B5%D1%81%D1%82%D0%BE%D0%B3%D0%BE%20%D0%92%D1%81%D0%B5%D0%B1%D0%B5%D0%BB%D0%BE%D1%80%D1%83%D1%81%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D0%BE%D0%B3%D0%BE%20%D1%81%D0%BE%D0%B1%D1%80%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%BE%D1%82%20%D0%9B%D1%83%D0%BD%D0%B8%D0%BD%D0%B5%D1%86%D0%BA%D0%BE%D0%B3%D0%BE%20%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%B0%20https://lnc.by/?p=46954" rel="external noopener" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a></div></div><div class="mobile-share-buttons-spacer"></div> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"> <span class="fa fa-angle-up"></span> <span class="screen-reader-text">Кнопка «Наверх»</span> </a></div><aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="Второстепенный сайдбар"><div data-height="100%" class="side-aside-wrapper has-custom-scroll"> <a href="#" class="close-side-aside remove big-btn light-btn"> <span class="screen-reader-text">Закрыть</span> </a><div id="mobile-container"><ul class="components"><li class="popup-login-icon menu-item custom-menu-link"> <a href="#" class="lgoin-btn tie-popup-trigger"> <span class="fa fa-lock" aria-hidden="true"></span> <span class="screen-reader-text">Войти</span> </a></li></ul><div id="mobile-menu" class="hide-menu-icons"></div><div class="mobile-social-search"><div id="mobile-social-icons" class="social-icons-widget solid-social-icons"><ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/lncnews.lncnews"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/lnc_news"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCSIDDR26gX-3vK2I7_STxQw?view_as=subscriber"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/lnc.by/?hl=ru"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link vk-social-icon" rel="external noopener nofollow" target="_blank" href="https://vk.com/lncnews"><span class="fa fa-vk"></span><span class="screen-reader-text">vk.com</span></a></li><li class="social-icons-item"><a class="social-link odnoklassniki-social-icon" rel="external noopener nofollow" target="_blank" href="https://ok.ru/lncnews"><span class="fa fa-odnoklassniki"></span><span class="screen-reader-text">Одноклассники</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/lncnews"><span class="fa fa-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-1-social-icon" rel="external noopener nofollow" target="_blank" href="https://invite.viber.com/?g2=AQB3dvhP4ZgAnEr%2B274dVAmONxJln9uJzeRAr2%2BFd5GOxu8cwC72MxLyTFKMeYfe&#038;lang=ru"><span class="fa fa-phone"></span><span class="screen-reader-text">Viber</span></a></li></ul></div><div id="mobile-search"><form role="search" method="get" class="search-form" action="https://lnc.by/"> <label> <span class="screen-reader-text">Найти:</span> <input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Поиск" /></form></div></div></div><div id="slide-sidebar-widgets"><div id="posts-list-widget-4" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Популярные публикации<span class="widget-title-icon fa"></span></div></div><div class="posts-list-big-first has-first-big-post"><ul class="posts-list-items"><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="Не все еще потеряно!" href="https://lnc.by/gramadstva/ne-vse-eshhe-poteryano/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-161">Общество</span></span><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="390" height="220"   alt="Photo of Не все еще потеряно!" loading="lazy" data-src="https://lnc.by/wp-content/uploads/2020/08/акция-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220" src="https://lnc.by/wp-content/uploads/2020/08/акция-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Не все еще потеряно!" loading="lazy" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://lnc.by/gramadstva/ne-vse-eshhe-poteryano/">Не все еще потеряно!</a></h3><div class="post-meta"></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="Обращение неравнодушного врача к лунинчанам" href="https://lnc.by/koronavirus/obrashhenie-neravnodushnogo-vracha-k-luninchanam/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="200" height="150"   alt="Photo of Обращение неравнодушного врача к лунинчанам" loading="lazy" data-srcset="https://lnc.by/wp-content/uploads/2020/04/302b67228f1.jpg 550w, https://lnc.by/wp-content/uploads/2020/04/302b67228f1-300x225.jpg 300w"  data-src="https://lnc.by/wp-content/uploads/2020/04/302b67228f1.jpg" data-sizes="(max-width: 200px) 100vw, 200px" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="200" height="150"   alt="Photo of Обращение неравнодушного врача к лунинчанам" loading="lazy" data-srcset="https://lnc.by/wp-content/uploads/2020/04/302b67228f1.jpg 550w, https://lnc.by/wp-content/uploads/2020/04/302b67228f1-300x225.jpg 300w"  data-src="https://lnc.by/wp-content/uploads/2020/04/302b67228f1.jpg" data-sizes="(max-width: 200px) 100vw, 200px" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="200" height="150" src="https://lnc.by/wp-content/uploads/2020/04/302b67228f1.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Обращение неравнодушного врача к лунинчанам" loading="lazy" srcset="https://lnc.by/wp-content/uploads/2020/04/302b67228f1.jpg 550w, https://lnc.by/wp-content/uploads/2020/04/302b67228f1-300x225.jpg 300w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://lnc.by/koronavirus/obrashhenie-neravnodushnogo-vracha-k-luninchanam/">Обращение неравнодушного врача к лунинчанам</a></h3><div class="post-meta"></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="Как обстоят дела в районной больнице. Видеорепортаж" href="https://lnc.by/koronavirus/kak-obstoyat-dela-v-rajonnoj-bolnice-videoreportazh/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="125"   alt="Photo of Как обстоят дела в районной больнице. Видеорепортаж" loading="lazy" data-srcset="https://lnc.by/wp-content/uploads/2020/05/вход.jpg 803w, https://lnc.by/wp-content/uploads/2020/05/вход-300x171.jpg 300w, https://lnc.by/wp-content/uploads/2020/05/вход-768x437.jpg 768w, https://lnc.by/wp-content/uploads/2020/05/вход-530x300.jpg 530w, https://lnc.by/wp-content/uploads/2020/05/вход-100x56.jpg 100w"  data-src="https://lnc.by/wp-content/uploads/2020/05/вход.jpg" data-sizes="(max-width: 220px) 100vw, 220px" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="220" height="125"   alt="Photo of Как обстоят дела в районной больнице. Видеорепортаж" loading="lazy" data-srcset="https://lnc.by/wp-content/uploads/2020/05/вход.jpg 803w, https://lnc.by/wp-content/uploads/2020/05/вход-300x171.jpg 300w, https://lnc.by/wp-content/uploads/2020/05/вход-768x437.jpg 768w, https://lnc.by/wp-content/uploads/2020/05/вход-530x300.jpg 530w, https://lnc.by/wp-content/uploads/2020/05/вход-100x56.jpg 100w"  data-src="https://lnc.by/wp-content/uploads/2020/05/вход.jpg" data-sizes="(max-width: 220px) 100vw, 220px" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="220" height="125" src="https://lnc.by/wp-content/uploads/2020/05/вход.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Как обстоят дела в районной больнице. Видеорепортаж" loading="lazy" srcset="https://lnc.by/wp-content/uploads/2020/05/вход.jpg 803w, https://lnc.by/wp-content/uploads/2020/05/вход-300x171.jpg 300w, https://lnc.by/wp-content/uploads/2020/05/вход-768x437.jpg 768w, https://lnc.by/wp-content/uploads/2020/05/вход-530x300.jpg 530w, https://lnc.by/wp-content/uploads/2020/05/вход-100x56.jpg 100w" sizes="(max-width: 220px) 100vw, 220px" /></noscript></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://lnc.by/koronavirus/kak-obstoyat-dela-v-rajonnoj-bolnice-videoreportazh/">Как обстоят дела в районной больнице. Видеорепортаж</a></h3><div class="post-meta"></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="С 1 сентября граждане Украины будут въезжать в Беларусь по-новому" href="https://lnc.by/socyum/s-1-sentyabrya-grazhdane-ukrainy-budut-vezzhat-v-belarus-po-novomu/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150"   alt="Photo of С 1 сентября граждане Украины будут въезжать в Беларусь по-новому" loading="lazy" data-src="https://lnc.by/wp-content/uploads/2020/08/граница-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="220" height="150"   alt="Photo of С 1 сентября граждане Украины будут въезжать в Беларусь по-новому" loading="lazy" data-src="https://lnc.by/wp-content/uploads/2020/08/граница-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="220" height="150" src="https://lnc.by/wp-content/uploads/2020/08/граница-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of С 1 сентября граждане Украины будут въезжать в Беларусь по-новому" loading="lazy" /></noscript></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://lnc.by/socyum/s-1-sentyabrya-grazhdane-ukrainy-budut-vezzhat-v-belarus-po-novomu/">С 1 сентября граждане Украины будут въезжать в Беларусь по-новому</a></h3><div class="post-meta"></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="Начальником районного отдела по образованию назначена Людмила Ковшик" href="https://lnc.by/gramadstva/oficialno/nachalnikom-rajonnogo-otdela-po-obrazovaniyu-naznachena-lyudmila-kovshik/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="125"   alt="Photo of Начальником районного отдела по образованию назначена Людмила Ковшик" loading="lazy" data-srcset="https://lnc.by/wp-content/uploads/2020/02/ковшик.jpg 803w, https://lnc.by/wp-content/uploads/2020/02/ковшик-300x171.jpg 300w, https://lnc.by/wp-content/uploads/2020/02/ковшик-768x437.jpg 768w, https://lnc.by/wp-content/uploads/2020/02/ковшик-530x300.jpg 530w, https://lnc.by/wp-content/uploads/2020/02/ковшик-100x56.jpg 100w"  data-src="https://lnc.by/wp-content/uploads/2020/02/ковшик.jpg" data-sizes="(max-width: 220px) 100vw, 220px" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="220" height="125"   alt="Photo of Начальником районного отдела по образованию назначена Людмила Ковшик" loading="lazy" data-srcset="https://lnc.by/wp-content/uploads/2020/02/ковшик.jpg 803w, https://lnc.by/wp-content/uploads/2020/02/ковшик-300x171.jpg 300w, https://lnc.by/wp-content/uploads/2020/02/ковшик-768x437.jpg 768w, https://lnc.by/wp-content/uploads/2020/02/ковшик-530x300.jpg 530w, https://lnc.by/wp-content/uploads/2020/02/ковшик-100x56.jpg 100w"  data-src="https://lnc.by/wp-content/uploads/2020/02/ковшик.jpg" data-sizes="(max-width: 220px) 100vw, 220px" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="220" height="125" src="https://lnc.by/wp-content/uploads/2020/02/ковшик.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Начальником районного отдела по образованию назначена Людмила Ковшик" loading="lazy" srcset="https://lnc.by/wp-content/uploads/2020/02/ковшик.jpg 803w, https://lnc.by/wp-content/uploads/2020/02/ковшик-300x171.jpg 300w, https://lnc.by/wp-content/uploads/2020/02/ковшик-768x437.jpg 768w, https://lnc.by/wp-content/uploads/2020/02/ковшик-530x300.jpg 530w, https://lnc.by/wp-content/uploads/2020/02/ковшик-100x56.jpg 100w" sizes="(max-width: 220px) 100vw, 220px" /></noscript></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://lnc.by/gramadstva/oficialno/nachalnikom-rajonnogo-otdela-po-obrazovaniyu-naznachena-lyudmila-kovshik/">Начальником районного отдела по образованию назначена Людмила Ковшик</a></h3><div class="post-meta"></div></div></li></ul></div><div class="clearfix"></div></div><div id="posts-list-widget-5" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Комментируемые<span class="widget-title-icon fa"></span></div></div><div class="timeline-widget"><ul class="posts-list-items"><li> <a href="https://lnc.by/gramadstva/listy_w_ln/xachu-vedac-2/"><h3>Хачу ведаць…</h3> </a></li><li> <a href="https://lnc.by/galounae/padzeya/adbylosya-sakavickae-pasyadzhenne-rajvykankama/"><h3>Адбылося сакавіцкае пасяджэнне райвыканкама</h3> </a></li><li> <a href="https://lnc.by/galounae/padzeya/pucyo%d1%9eka-na-chempiyanat-svetu/"><h3>Пуцёўка на чэмпіянат свету</h3> </a></li><li> <a href="https://lnc.by/ekonomika/agroprom/kosht-kampensue-nedabor-pradukcyi/"><h3>Кошт кампенсуе недабор прадукцыі</h3> </a></li><li> <a href="https://lnc.by/kultura/verym-shto-rekord-budze/"><h3>Верым, што рэкорд будзе!</h3> </a></li><li> <a href="https://lnc.by/socyum/za-nizkimi-cenami-da-nas/"><h3>За нізкімі ценамі &#8211; да нас!</h3> </a></li></ul></div><div class="clearfix"></div></div><div id="comments_avatar-widget-1" class="container-wrapper widget recent-comments-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Новые комментарии<span class="widget-title-icon fa"></span></div></div><ul><li><div class="post-widget-thumbnail" style="width:70px"> <a class="author-avatar" href="https://lnc.by/chastnye-obyavleniya/#comment-45007"> <img alt='Photo of Максим С'  data-srcset="https://lnc.by/wp-content/uploads/ulogin_avatars/google_102126023165015516955.png" 2x'  height='70' width='70' loading='lazy' data-src="https://lnc.by/wp-content/uploads/ulogin_avatars/google_102126023165015516955.png" class="avatar avatar-70 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt='Photo of Максим С' src="https://lnc.by/wp-content/uploads/ulogin_avatars/google_102126023165015516955.png" srcset="https://lnc.by/wp-content/uploads/ulogin_avatars/google_102126023165015516955.png" 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy'/></noscript> </a></div><div class="comment-body "> <a class="comment-author" href="https://lnc.by/chastnye-obyavleniya/#comment-45007"> Максим С </a><p>Сколько за вагончик?...</p></div></li><li><div class="post-widget-thumbnail" style="width:70px"> <a class="author-avatar" href="https://lnc.by/chastnye-obyavleniya/#comment-45005"> <img alt='Photo of Danuchek 2k18'  data-srcset='https://secure.gravatar.com/avatar/a45dca5a837eba3d4c63439d19c224fe?s=140&#038;d=identicon&#038;r=g 2x'  height='70' width='70' loading='lazy' data-src="https://secure.gravatar.com/avatar/a45dca5a837eba3d4c63439d19c224fe?s=70&#038;d=identicon&#038;r=g" class="avatar avatar-70 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt='Photo of Danuchek 2k18' src='https://secure.gravatar.com/avatar/a45dca5a837eba3d4c63439d19c224fe?s=70&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/a45dca5a837eba3d4c63439d19c224fe?s=140&#038;d=identicon&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy'/></noscript> </a></div><div class="comment-body "> <a class="comment-author" href="https://lnc.by/chastnye-obyavleniya/#comment-45005"> Danuchek 2k18 </a><p>Продам медогонку , вагончик Тел: 80299662808...</p></div></li><li><div class="post-widget-thumbnail" style="width:70px"> <a class="author-avatar" href="https://lnc.by/chastnye-obyavleniya/#comment-45004"> <img alt='Photo of Дмитрий Немкович'  data-srcset="https://lnc.by/wp-content/uploads/ulogin_avatars/vkontakte_185499440.jpg" 2x'  height='70' width='70' loading='lazy' data-src="https://lnc.by/wp-content/uploads/ulogin_avatars/vkontakte_185499440.jpg" class="avatar avatar-70 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt='Photo of Дмитрий Немкович' src="https://lnc.by/wp-content/uploads/ulogin_avatars/vkontakte_185499440.jpg" srcset="https://lnc.by/wp-content/uploads/ulogin_avatars/vkontakte_185499440.jpg" 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy'/></noscript> </a></div><div class="comment-body "> <a class="comment-author" href="https://lnc.by/chastnye-obyavleniya/#comment-45004"> Дмитрий Немкович </a><p>Продается дом с участком в Лунинецком районе д.Дребск .Дом п...</p></div></li><li><div class="post-widget-thumbnail" style="width:70px"> <a class="author-avatar" href="https://lnc.by/chastnye-obyavleniya/#comment-44945"> <img alt='Photo of Павел Ходот'  data-srcset='https://secure.gravatar.com/avatar/a5a15b45b085e7b3963fb4971f3c7077?s=140&#038;d=identicon&#038;r=g 2x'  height='70' width='70' loading='lazy' data-src="https://secure.gravatar.com/avatar/a5a15b45b085e7b3963fb4971f3c7077?s=70&#038;d=identicon&#038;r=g" class="avatar avatar-70 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt='Photo of Павел Ходот' src='https://secure.gravatar.com/avatar/a5a15b45b085e7b3963fb4971f3c7077?s=70&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/a5a15b45b085e7b3963fb4971f3c7077?s=140&#038;d=identicon&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy'/></noscript> </a></div><div class="comment-body "> <a class="comment-author" href="https://lnc.by/chastnye-obyavleniya/#comment-44945"> Павел Ходот </a><p>Продам однокомнатную квартиру в г. Лунинец, ул. Западная 15....</p></div></li><li><div class="post-widget-thumbnail" style="width:70px"> <a class="author-avatar" href="https://lnc.by/galounae/padzeya/izvestny-pobediteli-konkursa-na-luchshee-novogodnee-oformlenie/#comment-44944"> <img alt='Photo of Ирина Петрушкевич'  data-srcset='https://secure.gravatar.com/avatar/797e82925953ba8f2f56434939d5c68e?s=140&#038;d=identicon&#038;r=g 2x'  height='70' width='70' loading='lazy' data-src="https://secure.gravatar.com/avatar/797e82925953ba8f2f56434939d5c68e?s=70&#038;d=identicon&#038;r=g" class="avatar avatar-70 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt='Photo of Ирина Петрушкевич' src='https://secure.gravatar.com/avatar/797e82925953ba8f2f56434939d5c68e?s=70&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/797e82925953ba8f2f56434939d5c68e?s=140&#038;d=identicon&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy'/></noscript> </a></div><div class="comment-body "> <a class="comment-author" href="https://lnc.by/galounae/padzeya/izvestny-pobediteli-konkursa-na-luchshee-novogodnee-oformlenie/#comment-44944"> Ирина Петрушкевич </a><p>Интересно, а почему ни одного частного домовладения не назва...</p></div></li></ul><div class="clearfix"></div></div></div></div></aside></div></div> <!-- ngg_resource_manager_marker --><style type="text/css">.fv-vote-icon:before{content:"\e608"}.is-voted .fv-vote-icon:before{content:"\e607"}</style><div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="tie-popup-search-wrap" class="tie-popup"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Закрыть</span> </a><div class="container"><div class="popup-search-wrap-inner"><div class="tie-row"><div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Искать"><form method="get" id="tie-popup-search-form" action="https://lnc.by//"> <input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Искать" autocomplete="off" placeholder="Введите и нажмите Enter" /> <button id="tie-popup-search-submit" type="submit"> <span class="fa fa-search" aria-hidden="true"></span> <span class="screen-reader-text">Искать</span> </button></form></div></div></div></div></div><div id="tie-popup-login" class="tie-popup"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Закрыть</span> </a><div class="tie-popup-container"><div class="container-wrapper"><div class="widget login-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Войти <span class="widget-title-icon fa"></span></div></div><div class="widget-container"><div class="login-form"><form name="registerform" action="https://lnc.by/wp-login.php" method="post"> <input type="text" name="log" title="Имя пользователя" placeholder="Имя пользователя"><div class="pass-container"> <input type="password" name="pwd" title="Пароль" placeholder="Пароль"> <a class="forget-text" href="https://lnc.by/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Flnc.by">Забыли пароль?</a></div> <input type="hidden" name="redirect_to" value="/gramadstva/vydvinuty-uchastniki-shestogo-vsebelorusskogo-narodnogo-sobraniya-ot-lunineckogo-rajona/"/> <label for="rememberme" class="rememberme"> <input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Запомнить меня </label> <div class="ulogin_block"><div class="ulogin_label">Войти с помощью:&nbsp;</div><div id=uLogin04244115 class="ulogin_panel" data-ulogin="display=small;providers=vkontakte,odnoklassniki,mailru,facebook;hidden=other;fields=first_name,last_name,email,photo,photo_big;optional=phone;redirect_uri=https%3A%2F%2Flnc.by%2F%3Fulogin%3Dtoken%26backurl%3Dhttps%253A%252F%252Flnc.by%252Fgramadstva%252Fvydvinuty-uchastniki-shestogo-vsebelorusskogo-narodnogo-sobraniya-ot-lunineckogo-rajona%252F;"></div><div style="clear:both"></div></div><script>uLogin.customInit('uLogin04244115')</script> <button type="submit" class="button fullwidth login-submit">Войти</button></form><p class="register-link"><a rel="nofollow" href="https://lnc.by/wp-login.php?action=register">У вас нет аккаунта?</a></p></div></div></div></div></div></div>     <script type='text/javascript' id='contact-form-7-js-extra'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/lnc.by\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script>      <script type='text/javascript' id='wp-polls-js-extra'>/* <![CDATA[ */ var pollsL10n = {"ajax_url":"https:\/\/lnc.by\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"}; /* ]]> */</script>  <script type='text/javascript' id='wp-postviews-cache-js-extra'>/* <![CDATA[ */ var viewsCacheL10n = {"admin_ajax_url":"https:\/\/lnc.by\/wp-admin\/admin-ajax.php","post_id":"46954"}; /* ]]> */</script>      <script type='text/javascript' id='tie-scripts-js-extra'>/* <![CDATA[ */ var tie = {"is_rtl":"","ajaxurl":"https:\/\/lnc.by\/wp-admin\/admin-ajax.php","is_taqyeem_active":"1","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"","twitter_username":"Lnc_news","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"\u041d\u0435 \u043d\u0430\u0439\u0434\u0435\u043d\u043e"}; /* ]]> */</script>          <style></style> <script type='text/javascript'>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);

				var c = document.body.className;
				c = c.replace(/tie-no-js/, 'tie-js');
				document.body.className = c;</script> <script src="https://lnc.by/wp-content/cache/min/1/ef858317b4f75823630acec25720cc04.js" data-minify="1" defer></script><script type='text/javascript' id='tie-scripts-js-after'>jQuery.ajax({
					type : "GET",
					url  : "https://lnc.by/wp-admin/admin-ajax.php",
					data : "postviews_id=46954&action=tie_postviews",
					cache: !1
				});</script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1609852900 -->