<!DOCTYPE html><html lang="ru-RU"><head><meta charset="UTF-8" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://lnc.by/xmlrpc.php" /><link rel='preload' as='image' href='https://www.lnc.by/wp-content/uploads/2020/06/лнМонтажная-область-1.png' type='image/png'><link rel='preload' as='image' href='https://www.lnc.by/wp-content/uploads/2020/06/лн1Монтажная-область-1.png' type='image/png'><link rel='preload' as='font' href='https://lnc.by/wp-content/themes/jannah/assets/fonts/fontawesome/fontawesome-webfont.woff2' type='font/woff2' crossorigin='anonymous' /><link rel='preload' as='font' href='https://lnc.by/wp-content/themes/jannah/assets/fonts/tiefonticon/tiefonticon.woff' type='font/woff' crossorigin='anonymous' /><meta http-equiv='x-dns-prefetch-control' content='on'><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//fonts.gstatic.com' /><link rel='dns-prefetch' href='//s.gravatar.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><meta name='robots' content='max-image-preview:large' /><meta property="og:title" content="Уроженка Микашевич Светлана Хаврукова - Лауреат Международного конкурса пианистов!"/><meta property="og:description" content="Уроженка Микашевич Светлана Хаврукова стала Лауреатом 1 степени Международного конкур"/><meta property="og:image" content="https://lnc.by/wp-content/uploads/2022/03/1-21.jpg"/><meta property="og:type" content="article"/><meta property="og:article:published_time" content="2022-03-21 09:12:02"/><meta property="og:article:modified_time" content="2022-03-21 09:12:02"/><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Уроженка Микашевич Светлана Хаврукова - Лауреат Международного конкурса пианистов!"/><meta name="twitter:description" content="Уроженка Микашевич Светлана Хаврукова стала Лауреатом 1 степени Международного конкур"/><meta name="twitter:image" content="https://lnc.by/wp-content/uploads/2022/03/1-21.jpg"/><meta name="author" content="Red"/><title>Уроженка Микашевич Светлана Хаврукова - Лауреат Международного конкурса пианистов!</title><link rel="stylesheet" href="https://lnc.by/wp-content/cache/min/1/c59b2620d5f02a9e2d774666a4f09ad7.css" data-minify="1" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://lnc.by/mikashevichy/urozhenka-mikashevich-svetlana-xavrukova-laureat-mezhdunarodnogo-konkursa-pianistov/" /><meta property="og:url" content="https://lnc.by/mikashevichy/urozhenka-mikashevich-svetlana-xavrukova-laureat-mezhdunarodnogo-konkursa-pianistov/" /><meta property="og:site_name" content="Лунинец online" /><meta property="article:publisher" content="https://www.facebook.com/lncnews.lncnews" /><meta property="article:published_time" content="2022-03-21T06:12:02+00:00" /><meta property="og:image" content="https://lnc.by/wp-content/uploads/2022/03/1-21.jpg" /><meta property="og:image:width" content="660" /><meta property="og:image:height" content="825" /><meta name="twitter:creator" content="@lnc_news" /><meta name="twitter:site" content="@lnc_news" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Лунинец online &raquo; Лента" href="https://lnc.by/feed/" /><link rel="alternate" type="application/rss+xml" title="Лунинец online &raquo; Лента комментариев" href="https://lnc.by/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 0.07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='oik-address-style-inline-css' type='text/css'>div.bw_contact_form{background-color:#f5f5f5}</style><style id='global-styles-inline-css' type='text/css'>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</style><style id='extendify-utilities-inline-css' type='text/css'>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</style><style id='ppc-main-inline-css' type='text/css'>.ppc .attachment-150x150{width:150px!important;height:150px!important}</style><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:8px;line-height:10px;height:10px;background-image:url(https://lnc.by/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif);border:1px solid #c8c8c8}</style><link rel='stylesheet' id='tie-css-print-css' href='https://lnc.by/wp-content/themes/jannah/assets/css/print.css?ver=4.6.6' type='text/css' media='print' /><style id='taqyeem-styles-inline-css' type='text/css'>.wf-active .logo-text,.wf-active h1,.wf-active h2,.wf-active h3,.wf-active h4,.wf-active h5,.wf-active h6,.wf-active .the-subtitle{font-family:'Rubik'}#main-nav .main-menu>ul>li>a{text-transform:uppercase}#main-nav{background-color:#212226;border-width:0}#theme-header #main-nav:not(.fixed-nav){bottom:0}#main-nav.fixed-nav{background-color:rgba(33,34,38,.95)}#main-nav .main-menu-wrapper,#main-nav .menu-sub-content,#main-nav .comp-sub-menu,#main-nav .guest-btn,#main-nav ul.cats-vertical li a.is-active,#main-nav ul.cats-vertical li a:hover.search-in-main-nav.autocomplete-suggestions{background-color:#212226}#main-nav .icon-basecloud-bg:after{color:#212226}#main-nav *,.search-in-main-nav.autocomplete-suggestions{border-color:rgba(255,255,255,.07)}.main-nav-boxed #main-nav .main-menu-wrapper{border-width:0}#footer{background-color:#212226}#footer .posts-list-counter .posts-list-items li:before{border-color:#212226}#footer .timeline-widget a .date:before{border-color:rgba(33,34,38,.8)}#footer .footer-boxed-widget-area,#footer textarea,#footer input:not([type=submit]),#footer select,#footer code,#footer kbd,#footer pre,#footer samp,#footer .show-more-button,#footer .slider-links .tie-slider-nav span,#footer #wp-calendar,#footer #wp-calendar tbody td,#footer #wp-calendar thead th,#footer .widget.buddypress .item-options a{border-color:rgba(255,255,255,.1)}#footer .social-statistics-widget .white-bg li.social-icons-item a,#footer .widget_tag_cloud .tagcloud a,#footer .latest-tweets-widget .slider-links .tie-slider-nav span,#footer .widget_layered_nav_filters a{border-color:rgba(255,255,255,.1)}#footer .social-statistics-widget .white-bg li:before{background:rgba(255,255,255,.1)}.site-footer #wp-calendar tbody td{background:rgba(255,255,255,.02)}#footer .white-bg .social-icons-item a span.followers span,#footer .circle-three-cols .social-icons-item a .followers-num,#footer .circle-three-cols .social-icons-item a .followers-name{color:rgba(255,255,255,.8)}#footer .timeline-widget ul:before,#footer .timeline-widget a:not(:hover) .date:before{background-color:#030408}.social-icons-item .custom-link-1-social-icon{background-color:#9b59b6!important}.social-icons-item .custom-link-1-social-icon span{color:#9b59b6}.tie-cat-979,.tie-cat-item-979>span{background-color:#e67e22!important;color:#FFFFFF!important}.tie-cat-979:after{border-top-color:#e67e22!important}.tie-cat-979:hover{background-color:#c86004!important}.tie-cat-979:hover:after{border-top-color:#c86004!important}.tie-cat-976,.tie-cat-item-976>span{background-color:#2ecc71!important;color:#FFFFFF!important}.tie-cat-976:after{border-top-color:#2ecc71!important}.tie-cat-976:hover{background-color:#10ae53!important}.tie-cat-976:hover:after{border-top-color:#10ae53!important}.tie-cat-974,.tie-cat-item-974>span{background-color:#9b59b6!important;color:#FFFFFF!important}.tie-cat-974:after{border-top-color:#9b59b6!important}.tie-cat-974:hover{background-color:#7d3b98!important}.tie-cat-974:hover:after{border-top-color:#7d3b98!important}.tie-cat-991,.tie-cat-item-991>span{background-color:#34495e!important;color:#FFFFFF!important}.tie-cat-991:after{border-top-color:#34495e!important}.tie-cat-991:hover{background-color:#162b40!important}.tie-cat-991:hover:after{border-top-color:#162b40!important}.tie-cat-992,.tie-cat-item-992>span{background-color:#795548!important;color:#FFFFFF!important}.tie-cat-992:after{border-top-color:#795548!important}.tie-cat-992:hover{background-color:#5b372a!important}.tie-cat-992:hover:after{border-top-color:#5b372a!important}.tie-cat-994,.tie-cat-item-994>span{background-color:#4CAF50!important;color:#FFFFFF!important}.tie-cat-994:after{border-top-color:#4CAF50!important}.tie-cat-994:hover{background-color:#2e9132!important}.tie-cat-994:hover:after{border-top-color:#2e9132!important}@media (min-width:1200px){.container{width:auto}}@media (min-width:992px){.container,.boxed-layout #tie-wrapper,.boxed-layout .fixed-nav,.wide-next-prev-slider-wrapper .slider-main-container{max-width:80%}.boxed-layout .container{max-width:100%}}@media (max-width:991px){.side-aside.dark-skin{background:#2f88d6;background:-webkit-linear-gradient(135deg,#2f88d6,#5933a2);background:-moz-linear-gradient(135deg,#2f88d6,#5933a2);background:-o-linear-gradient(135deg,#2f88d6,#5933a2);background:linear-gradient(135deg,#2f88d6,#5933a2)}}#mobile-search .search-submit{background-color:#0a0000;color:#FFF}#mobile-search .search-submit:hover{background-color:#000}</style> <script type='text/javascript' src='https://lnc.by/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>  <link rel="https://api.w.org/" href="https://lnc.by/wp-json/" /><link rel="alternate" type="application/json" href="https://lnc.by/wp-json/wp/v2/posts/59329" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lnc.by/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lnc.by/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.9.2" /><link rel='shortlink' href='https://lnc.by/?p=59329' /><meta name="generator" content="Redux 4.3.11" />    <style>.no-js img.lazyload{display:none}figure.wp-block-image img.lazyloading{min-width:150px}.lazyload,.lazyloading{opacity:0}.lazyloaded{opacity:1;transition:opacity 400ms;transition-delay:0ms}</style><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /> <script type="text/javascript" >(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
        m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

    ym(48372398, "init", {
        id:48372398,
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true,
	            ecommerce: "dataLayer"
	        });</script> <noscript><div><img src="https://mc.yandex.ru/watch/48372398" style="position:absolute; left:-9999px;" alt="" /></div></noscript><link rel="amphtml" href="https://lnc.by/mikashevichy/urozhenka-mikashevich-svetlana-xavrukova-laureat-mezhdunarodnogo-konkursa-pianistov/amp/"><style>.entry-meta span a{display:none}h2.related-post-title{font-size:16px;font-weight:}</style><link rel="icon" href="https://lnc.by/wp-content/uploads/2017/09/cropped--32x32.png" sizes="32x32" /><link rel="icon" href="https://lnc.by/wp-content/uploads/2017/09/cropped--192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://lnc.by/wp-content/uploads/2017/09/cropped--180x180.png" /><meta name="msapplication-TileImage" content="https://lnc.by/wp-content/uploads/2017/09/cropped--270x270.png" /></head><body id="tie-body" class="post-template-default single single-post postid-59329 single-format-standard tie-no-js is-percent-width wrapper-has-shadow block-head-1 magazine2 class-name is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share post-has-toggle hide_share_post_top hide_share_post_bottom"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="background-overlay"><div id="tie-container" class="site tie-container"><div id="tie-wrapper"><header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-below top-nav-active top-nav-light top-nav-above has-shadow mobile-header-default"><nav id="top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="Дополнительная навигация"><div class="container"><div class="topbar-wrapper"><div class="topbar-today-date fa-before"> Понедельник, 21 марта 2022</div><div class="tie-alignleft"><div class="breaking controls-is-active"> <span class="breaking-title"> <span class="fa fa-bolt" aria-hidden="true"></span> <span class="breaking-title-text">Последние новости</span> </span><ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true"><li class="news-item"> <a href="https://lnc.by/mikashevichy/urozhenka-mikashevich-svetlana-xavrukova-laureat-mezhdunarodnogo-konkursa-pianistov/">Уроженка Микашевич Светлана Хаврукова &#8212; Лауреат Международного конкурса пианистов!</a></li><li class="news-item"> <a href="https://lnc.by/obshchestvo/59325/">Акционерам ОАО «Вульковский рассвет» производиться выплата начисленных на акции дивидендов за 2021 год (Лунинецкий район)</a></li><li class="news-item"> <a href="https://lnc.by/obshchestvo/molodezh/tovarishheskij-match-po-mini-futbolu-organizovali-v-kolledzhe-luninca/">Товарищеский матч по мини-футболу организовали в колледже Лунинца</a></li><li class="news-item"> <a href="https://lnc.by/novosti-rajona/eshhyo-odin-pozhar-v-lunineckom-rajone-opyat-gorela-xozpostrojka/">Ещё два пожара в Лунинецком районе. Горели хозпостройки</a></li><li class="news-item"> <a href="https://lnc.by/obshchestvo/oni-sami-podpisyvayut-sebe-prigovor-karpenkov-o-popytkax-terrorizma-na-zheleznoj-doroge/">&#171;Они сами подписывают себе приговор&#187;. Карпенков о попытках терроризма на железной дороге</a></li><li class="news-item"> <a href="https://lnc.by/obshchestvo/v-belarusi-v-yanvare-fevrale-uvelichilas-zabolevaemost-vich-infekciej/">В Беларуси в январе-феврале увеличилась заболеваемость ВИЧ-инфекцией</a></li><li class="news-item"> <a href="https://lnc.by/obshchestvo/kak-navesti-poryadok-na-podvore-bez-tragicheskix-posledstvij-v-mchs-rasskazali-o-merax-predostorozhnosti/">Как навести порядок на подворье без трагических последствий. В МЧС рассказали о мерах предосторожности</a></li><li class="news-item"> <a href="https://lnc.by/obshchestvo/izmenyaetsya-poryadok-kursirovaniya-poezdov/">Изменяется порядок курсирования поездов</a></li><li class="news-item"> <a href="https://lnc.by/obshchestvo/vooruzhennye-sily-belarusi-usilili-zashhitu-rubezhej-na-yuge-strany-v-vozduxe-i-na-zemle-kakova-ix-missiya-i-kak-otnosyatsya-k-poslednim-sobytiyam-zhiteli-polesya-video/">Вооруженные Силы Беларуси усилили защиту рубежей на юге страны в воздухе и на земле. Какова их миссия и как относятся к последним событиям жители Полесья (видео)</a></li><li class="news-item"> <a href="https://lnc.by/mikashevichy/cluzhba-zanyatosti-okazyvaet-pomoshh-grazhdanam-v-poiske-podxodyashhej-raboty-lunineckij-rajon/">Cлужба занятости оказывает помощь гражданам в поиске подходящей работы (Лунинецкий район)</a></li></ul></div></div><div class="tie-alignright"><ul class="components"><li class="side-aside-nav-icon menu-item custom-menu-link"> <a href="#"> <span class="fa fa-navicon" aria-hidden="true"></span> <span class="screen-reader-text">Sidebar</span> </a></li><li class="popup-login-icon menu-item custom-menu-link"> <a href="#" class="lgoin-btn tie-popup-trigger"> <span class="fa fa-lock" aria-hidden="true"></span> <span class="screen-reader-text">Войти</span> </a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-1-social-icon" rel="external noopener nofollow" target="_blank" href="https://invite.viber.com/?g2=AQB3dvhP4ZgAnEr%2B274dVAmONxJln9uJzeRAr2%2BFd5GOxu8cwC72MxLyTFKMeYfe&#038;lang=ru"><span class="fa fa-phone"></span><span class="screen-reader-text">Viber</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/lncnews"><span class="fa fa-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li><li class="social-icons-item"><a class="social-link odnoklassniki-social-icon" rel="external noopener nofollow" target="_blank" href="https://ok.ru/lncnews"><span class="fa fa-odnoklassniki"></span><span class="screen-reader-text">Одноклассники</span></a></li><li class="social-icons-item"><a class="social-link vk-social-icon" rel="external noopener nofollow" target="_blank" href="https://vk.com/lncnews"><span class="fa fa-vk"></span><span class="screen-reader-text">vk.com</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/lnc.by/?hl=ru"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCSIDDR26gX-3vK2I7_STxQw?view_as=subscriber"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/lnc_news"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/lncnews.lncnews"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li></ul></div></div></div></nav><div class="container header-container"><div class="tie-row logo-row"><div class="logo-wrapper"><div class="tie-col-md-4 logo-container"> <a href="#" id="mobile-menu-icon"> <span class="nav-icon"></span> <span class="screen-reader-text">﻿Меню</span> </a><div id="logo" class="image-logo" style="margin-top: 40px; margin-bottom: 40px;"> <a title="Лунинец online" href="https://lnc.by/"> <img  alt="Лунинец online"  width="299" height="60" style="max-height:60px; width: auto;" data-src="https://www.lnc.by/wp-content/uploads/2020/06/лнМонтажная-область-1.png" class="logo_normal lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.lnc.by/wp-content/uploads/2020/06/лнМонтажная-область-1.png" alt="Лунинец online" class="logo_normal" width="299" height="60" style="max-height:60px; width: auto;"></noscript> <img  alt="Лунинец online"  width="299" height="60" style="max-height:60px; width: auto;" data-src="https://www.lnc.by/wp-content/uploads/2020/06/лн1Монтажная-область-1.png" class="logo_2x lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.lnc.by/wp-content/uploads/2020/06/лн1Монтажная-область-1.png" alt="Лунинец online" class="logo_2x" width="299" height="60" style="max-height:60px; width: auto;"></noscript> </a></div></div></div><div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"> <a href="https://lnc.by/category/referendum/" title="Референдум" target="_blank" > <img  alt="Референдум" width="728" height="90" data-src="https://lnc.by/wp-content/uploads/2022/01/референдум1.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://lnc.by/wp-content/uploads/2022/01/референдум1.jpg" alt="Референдум" width="728" height="90" /></noscript> </a></div></div></div></div><div class="main-nav-wrapper"><nav id="main-nav" data-skin="search-in-main-nav live-search-dark" class="main-nav header-nav live-search-parent" aria-label="Первая навигация"><div class="container"><div class="main-menu-wrapper"><div id="menu-components-wrap"><div class="main-menu main-menu-wrap tie-alignleft"><div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-menu-1" class="menu" role="menubar"><li id="menu-item-38677" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-38677 tie-current-menu"><a href="https://lnc.by/blog/">Новости</a></li><li id="menu-item-15364" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15364"><a href="https://lnc.by/category/obshchestvo/">Общество</a></li><li id="menu-item-56429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56429"><a href="https://lnc.by/category/referendum/">Референдум</a></li><li id="menu-item-15363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15363"><a href="https://lnc.by/category/ekonomika/">Экономика</a></li><li id="menu-item-56430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56430"><a href="https://lnc.by/category/2022-god-istoricheskoj-pamyati/">2022 &#8212; Год исторической памяти</a></li><li id="menu-item-38676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38676"><a href="https://lnc.by/padpiska/">Подписка</a></li><li id="menu-item-38678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38678"><a href="https://lnc.by/kontakty/">Контакты</a></li></ul></div></div><ul class="components"><li class="search-bar menu-item custom-menu-link" aria-label="Искать"><form method="get" id="search" action="https://lnc.by//"> <input id="search-input" class="is-ajax-search" type="text" name="s" title="Искать" placeholder="Искать" /> <button id="search-submit" type="submit"> <span class="fa fa-search" aria-hidden="true"></span> <span class="screen-reader-text">Искать</span> </button></form></li><li class="random-post-icon menu-item custom-menu-link"> <a href="/mikashevichy/urozhenka-mikashevich-svetlana-xavrukova-laureat-mezhdunarodnogo-konkursa-pianistov/?random-post=1" class="random-post" title="Случайная статья" rel="nofollow"> <span class="fa fa-random" aria-hidden="true"></span> <span class="screen-reader-text">Случайная статья</span> </a></li></ul></div></div></div></nav></div></header><div id="content" class="site-content container"><div class="tie-row main-content-row"><div class="main-content tie-col-md-8 tie-col-xs-12" role="main"><article id="the-post" class="container-wrapper post-content tie-standard"><header class="entry-header-outer"><nav id="breadcrumb"><a href="https://lnc.by/"><span class="fa fa-home" aria-hidden="true"></span> Главная</a><em class="delimiter">/</em><a href="https://lnc.by/category/mikashevichy/">Микашевичи</a><em class="delimiter">/</em><span class="current">Уроженка Микашевич Светлана Хаврукова &#8212; Лауреат Международного конкурса пианистов!</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"\u0413\u043b\u0430\u0432\u043d\u0430\u044f","@id":"https:\/\/lnc.by\/"}},{"@type":"ListItem","position":2,"item":{"name":"\u041c\u0438\u043a\u0430\u0448\u0435\u0432\u0438\u0447\u0438","@id":"https:\/\/lnc.by\/category\/mikashevichy\/"}}]}</script> <div class="entry-header"> <span class="post-cat-wrap"><a class="post-cat tie-cat-164" href="https://lnc.by/category/mikashevichy/">Микашевичи</a><a class="post-cat tie-cat-4" href="https://lnc.by/category/obshchestvo/molodezh/">Молодежь</a><a class="post-cat tie-cat-999" href="https://lnc.by/category/novosti-rajona/">Новости района</a><a class="post-cat tie-cat-158" href="https://lnc.by/category/obshchestvo/obrazovanie/">Образование</a><a class="post-cat tie-cat-161" href="https://lnc.by/category/obshchestvo/">Общество</a></span><h1 class="post-title entry-title">Уроженка Микашевич Светлана Хаврукова &#8212; Лауреат Международного конкурса пианистов!</h1><div class="post-meta clearfix"><span class="date meta-item fa-before">21.03.2022</span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 26 </span></div></div></div></header><div class="post-footer post-footer-on-top"><div class="share-links icons-text"> <a href="https://www.facebook.com/sharer.php?u=https://lnc.by/?p=59329" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D0%A3%D1%80%D0%BE%D0%B6%D0%B5%D0%BD%D0%BA%D0%B0%20%D0%9C%D0%B8%D0%BA%D0%B0%D1%88%D0%B5%D0%B2%D0%B8%D1%87%20%D0%A1%D0%B2%D0%B5%D1%82%D0%BB%D0%B0%D0%BD%D0%B0%20%D0%A5%D0%B0%D0%B2%D1%80%D1%83%D0%BA%D0%BE%D0%B2%D0%B0%20%E2%80%94%20%D0%9B%D0%B0%D1%83%D1%80%D0%B5%D0%B0%D1%82%20%D0%9C%D0%B5%D0%B6%D0%B4%D1%83%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%BA%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D1%81%D0%B0%20%D0%BF%D0%B8%D0%B0%D0%BD%D0%B8%D1%81%D1%82%D0%BE%D0%B2%21&#038;url=https://lnc.by/?p=59329&#038;via=Lnc_news" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://vk.com/share.php?url=https://lnc.by/?p=59329" rel="external noopener" target="_blank" class="vk-share-btn large-share-button"><span class="fa fa-vk"></span> <span class="social-text">Вконтакте</span></a><a href="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&#038;st.shareUrl=https://lnc.by/?p=59329&#038;description=%D0%A3%D1%80%D0%BE%D0%B6%D0%B5%D0%BD%D0%BA%D0%B0%20%D0%9C%D0%B8%D0%BA%D0%B0%D1%88%D0%B5%D0%B2%D0%B8%D1%87%20%D0%A1%D0%B2%D0%B5%D1%82%D0%BB%D0%B0%D0%BD%D0%B0%20%D0%A5%D0%B0%D0%B2%D1%80%D1%83%D0%BA%D0%BE%D0%B2%D0%B0%20%E2%80%94%20%D0%9B%D0%B0%D1%83%D1%80%D0%B5%D0%B0%D1%82%20%D0%9C%D0%B5%D0%B6%D0%B4%D1%83%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%BA%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D1%81%D0%B0%20%D0%BF%D0%B8%D0%B0%D0%BD%D0%B8%D1%81%D1%82%D0%BE%D0%B2%21&#038;media=https://lnc.by/wp-content/uploads/2022/03/1-21-660x470.jpg" rel="external noopener" target="_blank" class="odnoklassniki-share-btn large-share-button"><span class="fa fa-odnoklassniki"></span> <span class="social-text">Одноклассники</span></a><a href="https://api.whatsapp.com/send?text=%D0%A3%D1%80%D0%BE%D0%B6%D0%B5%D0%BD%D0%BA%D0%B0%20%D0%9C%D0%B8%D0%BA%D0%B0%D1%88%D0%B5%D0%B2%D0%B8%D1%87%20%D0%A1%D0%B2%D0%B5%D1%82%D0%BB%D0%B0%D0%BD%D0%B0%20%D0%A5%D0%B0%D0%B2%D1%80%D1%83%D0%BA%D0%BE%D0%B2%D0%B0%20%E2%80%94%20%D0%9B%D0%B0%D1%83%D1%80%D0%B5%D0%B0%D1%82%20%D0%9C%D0%B5%D0%B6%D0%B4%D1%83%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%BA%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D1%81%D0%B0%20%D0%BF%D0%B8%D0%B0%D0%BD%D0%B8%D1%81%D1%82%D0%BE%D0%B2%21%20https://lnc.by/?p=59329" rel="external noopener" target="_blank" class="whatsapp-share-btn large-share-button"><span class="fa fa-whatsapp"></span> <span class="social-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://lnc.by/?p=59329&text=%D0%A3%D1%80%D0%BE%D0%B6%D0%B5%D0%BD%D0%BA%D0%B0%20%D0%9C%D0%B8%D0%BA%D0%B0%D1%88%D0%B5%D0%B2%D0%B8%D1%87%20%D0%A1%D0%B2%D0%B5%D1%82%D0%BB%D0%B0%D0%BD%D0%B0%20%D0%A5%D0%B0%D0%B2%D1%80%D1%83%D0%BA%D0%BE%D0%B2%D0%B0%20%E2%80%94%20%D0%9B%D0%B0%D1%83%D1%80%D0%B5%D0%B0%D1%82%20%D0%9C%D0%B5%D0%B6%D0%B4%D1%83%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%BA%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D1%81%D0%B0%20%D0%BF%D0%B8%D0%B0%D0%BD%D0%B8%D1%81%D1%82%D0%BE%D0%B2%21" rel="external noopener" target="_blank" class="telegram-share-btn large-share-button"><span class="fa fa-paper-plane"></span> <span class="social-text">Telegram</span></a><a href="viber://forward?text=%D0%A3%D1%80%D0%BE%D0%B6%D0%B5%D0%BD%D0%BA%D0%B0%20%D0%9C%D0%B8%D0%BA%D0%B0%D1%88%D0%B5%D0%B2%D0%B8%D1%87%20%D0%A1%D0%B2%D0%B5%D1%82%D0%BB%D0%B0%D0%BD%D0%B0%20%D0%A5%D0%B0%D0%B2%D1%80%D1%83%D0%BA%D0%BE%D0%B2%D0%B0%20%E2%80%94%20%D0%9B%D0%B0%D1%83%D1%80%D0%B5%D0%B0%D1%82%20%D0%9C%D0%B5%D0%B6%D0%B4%D1%83%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%BA%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D1%81%D0%B0%20%D0%BF%D0%B8%D0%B0%D0%BD%D0%B8%D1%81%D1%82%D0%BE%D0%B2%21%20https://lnc.by/?p=59329" rel="external noopener" target="_blank" class="viber-share-btn large-share-button"><span class="fa fa-volume-control-phone"></span> <span class="social-text">Viber</span></a><a href="mailto:?subject=%D0%A3%D1%80%D0%BE%D0%B6%D0%B5%D0%BD%D0%BA%D0%B0%20%D0%9C%D0%B8%D0%BA%D0%B0%D1%88%D0%B5%D0%B2%D0%B8%D1%87%20%D0%A1%D0%B2%D0%B5%D1%82%D0%BB%D0%B0%D0%BD%D0%B0%20%D0%A5%D0%B0%D0%B2%D1%80%D1%83%D0%BA%D0%BE%D0%B2%D0%B0%20%E2%80%94%20%D0%9B%D0%B0%D1%83%D1%80%D0%B5%D0%B0%D1%82%20%D0%9C%D0%B5%D0%B6%D0%B4%D1%83%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%BA%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D1%81%D0%B0%20%D0%BF%D0%B8%D0%B0%D0%BD%D0%B8%D1%81%D1%82%D0%BE%D0%B2%21&#038;body=https://lnc.by/?p=59329" rel="external noopener" target="_blank" class="email-share-btn large-share-button"><span class="fa fa-envelope"></span> <span class="social-text">Поделиться через электронную почту</span></a></div></div><div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="660" height="470"   alt="" data-src="https://lnc.by/wp-content/uploads/2022/03/1-21-660x470.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="660" height="470" src="https://lnc.by/wp-content/uploads/2022/03/1-21-660x470.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" /></noscript></figure></div></div><div class="entry-content entry clearfix"><p><strong>Уроженка Микашевич Светлана Хаврукова стала Лауреатом 1 степени Международного конкурса пианистов «Мотивы родного края», который объединил более 300 исполнителей из России, Казахстана и Беларуси.</strong></p><p>Репертуар участников был самый широкий – от прелюдий Баха до известной мелодии Евгения Доги из фильма «Мой ласковый и нежный зверь». Выпускница местной ДМШИ, а теперь студентка Пинского колледжа искусств, выбрала для творческого состязания «Музыкальный момент» Сергея Рахманинова. Между тем, произведения этого композитора отличаются виртуозностью, требуют особенной растяжки пальцев и среди профессиональных исполнителей относятся к сугубо «мужским». Впрочем, белорусская конкурсантка в очередной раз сломала устоявшиеся стереотипы, в ее руках рояль «пел» и дарил океан эмоций.</p><p>К слову, несмотря на учебу в пинском колледже, Светлана Хаврукова поддерживает тесную взаимосвязь с преподавателями, которые помогли выбрать профессиональный путь. Вместе с другими выпускниками она участвует в концертах, «капустниках» и других меро-приятиях Микашевичской ДМШИ, а в будущем году вернется сюда уже молодым специалистом.</p></div> <script type="application/ld+json">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</script> <div class="toggle-post-content clearfix"> <a id="toggle-post-button" class="button" href="#"> Показать больше <span class="fa fa-chevron-down"></span> </a></div><div class="post-footer post-footer-on-bottom"><div class="share-links share-centered icons-only"><div class="share-title"> <span class="fa fa-share-alt" aria-hidden="true"></span> <span> Share</span></div> <a href="https://www.facebook.com/sharer.php?u=https://lnc.by/?p=59329" rel="external noopener" target="_blank" class="facebook-share-btn equal-width"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D0%A3%D1%80%D0%BE%D0%B6%D0%B5%D0%BD%D0%BA%D0%B0%20%D0%9C%D0%B8%D0%BA%D0%B0%D1%88%D0%B5%D0%B2%D0%B8%D1%87%20%D0%A1%D0%B2%D0%B5%D1%82%D0%BB%D0%B0%D0%BD%D0%B0%20%D0%A5%D0%B0%D0%B2%D1%80%D1%83%D0%BA%D0%BE%D0%B2%D0%B0%20%E2%80%94%20%D0%9B%D0%B0%D1%83%D1%80%D0%B5%D0%B0%D1%82%20%D0%9C%D0%B5%D0%B6%D0%B4%D1%83%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%BA%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D1%81%D0%B0%20%D0%BF%D0%B8%D0%B0%D0%BD%D0%B8%D1%81%D1%82%D0%BE%D0%B2%21&#038;url=https://lnc.by/?p=59329&#038;via=Lnc_news" rel="external noopener" target="_blank" class="twitter-share-btn equal-width"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://vk.com/share.php?url=https://lnc.by/?p=59329" rel="external noopener" target="_blank" class="vk-share-btn equal-width"><span class="fa fa-vk"></span> <span class="screen-reader-text">Вконтакте</span></a><a href="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&#038;st.shareUrl=https://lnc.by/?p=59329&#038;description=%D0%A3%D1%80%D0%BE%D0%B6%D0%B5%D0%BD%D0%BA%D0%B0%20%D0%9C%D0%B8%D0%BA%D0%B0%D1%88%D0%B5%D0%B2%D0%B8%D1%87%20%D0%A1%D0%B2%D0%B5%D1%82%D0%BB%D0%B0%D0%BD%D0%B0%20%D0%A5%D0%B0%D0%B2%D1%80%D1%83%D0%BA%D0%BE%D0%B2%D0%B0%20%E2%80%94%20%D0%9B%D0%B0%D1%83%D1%80%D0%B5%D0%B0%D1%82%20%D0%9C%D0%B5%D0%B6%D0%B4%D1%83%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%BA%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D1%81%D0%B0%20%D0%BF%D0%B8%D0%B0%D0%BD%D0%B8%D1%81%D1%82%D0%BE%D0%B2%21&#038;media=https://lnc.by/wp-content/uploads/2022/03/1-21-660x470.jpg" rel="external noopener" target="_blank" class="odnoklassniki-share-btn equal-width"><span class="fa fa-odnoklassniki"></span> <span class="screen-reader-text">Одноклассники</span></a><a href="https://api.whatsapp.com/send?text=%D0%A3%D1%80%D0%BE%D0%B6%D0%B5%D0%BD%D0%BA%D0%B0%20%D0%9C%D0%B8%D0%BA%D0%B0%D1%88%D0%B5%D0%B2%D0%B8%D1%87%20%D0%A1%D0%B2%D0%B5%D1%82%D0%BB%D0%B0%D0%BD%D0%B0%20%D0%A5%D0%B0%D0%B2%D1%80%D1%83%D0%BA%D0%BE%D0%B2%D0%B0%20%E2%80%94%20%D0%9B%D0%B0%D1%83%D1%80%D0%B5%D0%B0%D1%82%20%D0%9C%D0%B5%D0%B6%D0%B4%D1%83%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%BA%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D1%81%D0%B0%20%D0%BF%D0%B8%D0%B0%D0%BD%D0%B8%D1%81%D1%82%D0%BE%D0%B2%21%20https://lnc.by/?p=59329" rel="external noopener" target="_blank" class="whatsapp-share-btn equal-width"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://lnc.by/?p=59329&text=%D0%A3%D1%80%D0%BE%D0%B6%D0%B5%D0%BD%D0%BA%D0%B0%20%D0%9C%D0%B8%D0%BA%D0%B0%D1%88%D0%B5%D0%B2%D0%B8%D1%87%20%D0%A1%D0%B2%D0%B5%D1%82%D0%BB%D0%B0%D0%BD%D0%B0%20%D0%A5%D0%B0%D0%B2%D1%80%D1%83%D0%BA%D0%BE%D0%B2%D0%B0%20%E2%80%94%20%D0%9B%D0%B0%D1%83%D1%80%D0%B5%D0%B0%D1%82%20%D0%9C%D0%B5%D0%B6%D0%B4%D1%83%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%BA%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D1%81%D0%B0%20%D0%BF%D0%B8%D0%B0%D0%BD%D0%B8%D1%81%D1%82%D0%BE%D0%B2%21" rel="external noopener" target="_blank" class="telegram-share-btn equal-width"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=%D0%A3%D1%80%D0%BE%D0%B6%D0%B5%D0%BD%D0%BA%D0%B0%20%D0%9C%D0%B8%D0%BA%D0%B0%D1%88%D0%B5%D0%B2%D0%B8%D1%87%20%D0%A1%D0%B2%D0%B5%D1%82%D0%BB%D0%B0%D0%BD%D0%B0%20%D0%A5%D0%B0%D0%B2%D1%80%D1%83%D0%BA%D0%BE%D0%B2%D0%B0%20%E2%80%94%20%D0%9B%D0%B0%D1%83%D1%80%D0%B5%D0%B0%D1%82%20%D0%9C%D0%B5%D0%B6%D0%B4%D1%83%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%BA%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D1%81%D0%B0%20%D0%BF%D0%B8%D0%B0%D0%BD%D0%B8%D1%81%D1%82%D0%BE%D0%B2%21%20https://lnc.by/?p=59329" rel="external noopener" target="_blank" class="viber-share-btn equal-width"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a><a href="mailto:?subject=%D0%A3%D1%80%D0%BE%D0%B6%D0%B5%D0%BD%D0%BA%D0%B0%20%D0%9C%D0%B8%D0%BA%D0%B0%D1%88%D0%B5%D0%B2%D0%B8%D1%87%20%D0%A1%D0%B2%D0%B5%D1%82%D0%BB%D0%B0%D0%BD%D0%B0%20%D0%A5%D0%B0%D0%B2%D1%80%D1%83%D0%BA%D0%BE%D0%B2%D0%B0%20%E2%80%94%20%D0%9B%D0%B0%D1%83%D1%80%D0%B5%D0%B0%D1%82%20%D0%9C%D0%B5%D0%B6%D0%B4%D1%83%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%BA%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D1%81%D0%B0%20%D0%BF%D0%B8%D0%B0%D0%BD%D0%B8%D1%81%D1%82%D0%BE%D0%B2%21&#038;body=https://lnc.by/?p=59329" rel="external noopener" target="_blank" class="email-share-btn equal-width"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Поделиться через электронную почту</span></a></div></div></article><div class="post-components"><div class="about-author container-wrapper about-author-17661"><div class="author-avatar"> <a href="https://lnc.by/author/red/"> <img alt='Photo of Red'  data-srcset='https://secure.gravatar.com/avatar/457559e9157a1594d2e1fed6ba1dabcc?s=360&#038;d=identicon&#038;r=g 2x'  height='180' width='180' loading='lazy' data-src="https://secure.gravatar.com/avatar/457559e9157a1594d2e1fed6ba1dabcc?s=180&#038;d=identicon&#038;r=g" class="avatar avatar-180 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt='Photo of Red' src='https://secure.gravatar.com/avatar/457559e9157a1594d2e1fed6ba1dabcc?s=180&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/457559e9157a1594d2e1fed6ba1dabcc?s=360&#038;d=identicon&#038;r=g 2x' class='avatar avatar-180 photo' height='180' width='180' loading='lazy'/></noscript> </a></div><div class="author-info"><h3 class="author-name"><a href="https://lnc.by/author/red/">Red</a></h3><div class="author-bio"></div><ul class="social-icons"></ul></div><div class="clearfix"></div></div><div class="prev-next-post-nav container-wrapper media-overlay"><div class="tie-col-xs-6 prev-post"> <a href="https://lnc.by/obshchestvo/59325/" style="background-image: url(https://lnc.by/wp-content/uploads/2022/03/maxresdefault-3-390x220.jpg)" class="post-thumb" rel="prev"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> </a> <a href="https://lnc.by/obshchestvo/59325/" rel="prev"><h3 class="post-title">Акционерам ОАО «Вульковский рассвет» производиться выплата начисленных на акции дивидендов за 2021 год (Лунинецкий район)</h3> </a></div></div><div id="related-posts" class="container-wrapper has-extra-post"><div class="mag-box-title the-global-title"><h3>Похожие статьи</h3></div><div class="related-posts-list"><div class="related-item tie-standard"> <a aria-label="Акционерам ОАО «Вульковский рассвет» производиться выплата начисленных на акции дивидендов за 2021 год (Лунинецкий район)" href="https://lnc.by/obshchestvo/59325/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="390" height="220"   alt="Photo of Акционерам ОАО «Вульковский рассвет» производиться выплата начисленных на акции дивидендов за 2021 год (Лунинецкий район)" loading="lazy" data-srcset="https://lnc.by/wp-content/uploads/2022/03/maxresdefault-3-390x220.jpg 390w, https://lnc.by/wp-content/uploads/2022/03/maxresdefault-3-300x169.jpg 300w, https://lnc.by/wp-content/uploads/2022/03/maxresdefault-3.jpg 660w"  data-src="https://lnc.by/wp-content/uploads/2022/03/maxresdefault-3-390x220.jpg" data-sizes="(max-width: 390px) 100vw, 390px" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220"   alt="Photo of Акционерам ОАО «Вульковский рассвет» производиться выплата начисленных на акции дивидендов за 2021 год (Лунинецкий район)" loading="lazy" data-srcset="https://lnc.by/wp-content/uploads/2022/03/maxresdefault-3-390x220.jpg 390w, https://lnc.by/wp-content/uploads/2022/03/maxresdefault-3-300x169.jpg 300w, https://lnc.by/wp-content/uploads/2022/03/maxresdefault-3.jpg 660w"  data-src="https://lnc.by/wp-content/uploads/2022/03/maxresdefault-3-390x220.jpg" data-sizes="(max-width: 390px) 100vw, 390px" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220" src="https://lnc.by/wp-content/uploads/2022/03/maxresdefault-3-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Акционерам ОАО «Вульковский рассвет» производиться выплата начисленных на акции дивидендов за 2021 год (Лунинецкий район)" loading="lazy" srcset="https://lnc.by/wp-content/uploads/2022/03/maxresdefault-3-390x220.jpg 390w, https://lnc.by/wp-content/uploads/2022/03/maxresdefault-3-300x169.jpg 300w, https://lnc.by/wp-content/uploads/2022/03/maxresdefault-3.jpg 660w" sizes="(max-width: 390px) 100vw, 390px" /></noscript></noscript></a><h3 class="post-title"><a href="https://lnc.by/obshchestvo/59325/">Акционерам ОАО «Вульковский рассвет» производиться выплата начисленных на акции дивидендов за 2021 год (Лунинецкий район)</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">21.03.2022</span></div></div><div class="related-item tie-standard"> <a aria-label="Товарищеский матч по мини-футболу организовали в колледже Лунинца" href="https://lnc.by/obshchestvo/molodezh/tovarishheskij-match-po-mini-futbolu-organizovali-v-kolledzhe-luninca/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="390" height="220"   alt="Photo of Товарищеский матч по мини-футболу организовали в колледже Лунинца" loading="lazy" data-src="https://lnc.by/wp-content/uploads/2022/03/1-20-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220"   alt="Photo of Товарищеский матч по мини-футболу организовали в колледже Лунинца" loading="lazy" data-src="https://lnc.by/wp-content/uploads/2022/03/1-20-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220" src="https://lnc.by/wp-content/uploads/2022/03/1-20-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Товарищеский матч по мини-футболу организовали в колледже Лунинца" loading="lazy" /></noscript></noscript></a><h3 class="post-title"><a href="https://lnc.by/obshchestvo/molodezh/tovarishheskij-match-po-mini-futbolu-organizovali-v-kolledzhe-luninca/">Товарищеский матч по мини-футболу организовали в колледже Лунинца</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">21.03.2022</span></div></div><div class="related-item tie-standard"> <a aria-label="Ещё два пожара в Лунинецком районе. Горели хозпостройки" href="https://lnc.by/novosti-rajona/eshhyo-odin-pozhar-v-lunineckom-rajone-opyat-gorela-xozpostrojka/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="390" height="220"   alt="Photo of Ещё два пожара в Лунинецком районе. Горели хозпостройки" loading="lazy" data-src="https://lnc.by/wp-content/uploads/2022/02/12-1-780x470-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220"   alt="Photo of Ещё два пожара в Лунинецком районе. Горели хозпостройки" loading="lazy" data-src="https://lnc.by/wp-content/uploads/2022/02/12-1-780x470-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220" src="https://lnc.by/wp-content/uploads/2022/02/12-1-780x470-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Ещё два пожара в Лунинецком районе. Горели хозпостройки" loading="lazy" /></noscript></noscript></a><h3 class="post-title"><a href="https://lnc.by/novosti-rajona/eshhyo-odin-pozhar-v-lunineckom-rajone-opyat-gorela-xozpostrojka/">Ещё два пожара в Лунинецком районе. Горели хозпостройки</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">21.03.2022</span></div></div><div class="related-item tie-standard"> <a aria-label="&#171;Они сами подписывают себе приговор&#187;. Карпенков о попытках терроризма на железной дороге" href="https://lnc.by/obshchestvo/oni-sami-podpisyvayut-sebe-prigovor-karpenkov-o-popytkax-terrorizma-na-zheleznoj-doroge/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="390" height="220"   alt="Photo of &#171;Они сами подписывают себе приговор&#187;. Карпенков о попытках терроризма на железной дороге" loading="lazy" data-srcset="https://lnc.by/wp-content/uploads/2022/03/000022_1647802997_491393_big-390x220.jpg 390w, https://lnc.by/wp-content/uploads/2022/03/000022_1647802997_491393_big-300x168.jpg 300w"  data-src="https://lnc.by/wp-content/uploads/2022/03/000022_1647802997_491393_big-390x220.jpg" data-sizes="(max-width: 390px) 100vw, 390px" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220"   alt="Photo of &#171;Они сами подписывают себе приговор&#187;. Карпенков о попытках терроризма на железной дороге" loading="lazy" data-srcset="https://lnc.by/wp-content/uploads/2022/03/000022_1647802997_491393_big-390x220.jpg 390w, https://lnc.by/wp-content/uploads/2022/03/000022_1647802997_491393_big-300x168.jpg 300w"  data-src="https://lnc.by/wp-content/uploads/2022/03/000022_1647802997_491393_big-390x220.jpg" data-sizes="(max-width: 390px) 100vw, 390px" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220" src="https://lnc.by/wp-content/uploads/2022/03/000022_1647802997_491393_big-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of &#171;Они сами подписывают себе приговор&#187;. Карпенков о попытках терроризма на железной дороге" loading="lazy" srcset="https://lnc.by/wp-content/uploads/2022/03/000022_1647802997_491393_big-390x220.jpg 390w, https://lnc.by/wp-content/uploads/2022/03/000022_1647802997_491393_big-300x168.jpg 300w" sizes="(max-width: 390px) 100vw, 390px" /></noscript></noscript></a><h3 class="post-title"><a href="https://lnc.by/obshchestvo/oni-sami-podpisyvayut-sebe-prigovor-karpenkov-o-popytkax-terrorizma-na-zheleznoj-doroge/">&#171;Они сами подписывают себе приговор&#187;. Карпенков о попытках терроризма на железной дороге</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">21.03.2022</span></div></div><div class="related-item tie-standard"> <a aria-label="В Беларуси в январе-феврале увеличилась заболеваемость ВИЧ-инфекцией" href="https://lnc.by/obshchestvo/v-belarusi-v-yanvare-fevrale-uvelichilas-zabolevaemost-vich-infekciej/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="390" height="220"   alt="Photo of В Беларуси в январе-феврале увеличилась заболеваемость ВИЧ-инфекцией" loading="lazy" data-srcset="https://lnc.by/wp-content/uploads/2022/03/000022_1647780386_491366_big-390x220.jpg 390w, https://lnc.by/wp-content/uploads/2022/03/000022_1647780386_491366_big-300x168.jpg 300w"  data-src="https://lnc.by/wp-content/uploads/2022/03/000022_1647780386_491366_big-390x220.jpg" data-sizes="(max-width: 390px) 100vw, 390px" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220"   alt="Photo of В Беларуси в январе-феврале увеличилась заболеваемость ВИЧ-инфекцией" loading="lazy" data-srcset="https://lnc.by/wp-content/uploads/2022/03/000022_1647780386_491366_big-390x220.jpg 390w, https://lnc.by/wp-content/uploads/2022/03/000022_1647780386_491366_big-300x168.jpg 300w"  data-src="https://lnc.by/wp-content/uploads/2022/03/000022_1647780386_491366_big-390x220.jpg" data-sizes="(max-width: 390px) 100vw, 390px" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220" src="https://lnc.by/wp-content/uploads/2022/03/000022_1647780386_491366_big-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of В Беларуси в январе-феврале увеличилась заболеваемость ВИЧ-инфекцией" loading="lazy" srcset="https://lnc.by/wp-content/uploads/2022/03/000022_1647780386_491366_big-390x220.jpg 390w, https://lnc.by/wp-content/uploads/2022/03/000022_1647780386_491366_big-300x168.jpg 300w" sizes="(max-width: 390px) 100vw, 390px" /></noscript></noscript></a><h3 class="post-title"><a href="https://lnc.by/obshchestvo/v-belarusi-v-yanvare-fevrale-uvelichilas-zabolevaemost-vich-infekciej/">В Беларуси в январе-феврале увеличилась заболеваемость ВИЧ-инфекцией</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">20.03.2022</span></div></div><div class="related-item tie-standard"> <a aria-label="Как навести порядок на подворье без трагических последствий. В МЧС рассказали о мерах предосторожности" href="https://lnc.by/obshchestvo/kak-navesti-poryadok-na-podvore-bez-tragicheskix-posledstvij-v-mchs-rasskazali-o-merax-predostorozhnosti/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="390" height="220"   alt="Photo of Как навести порядок на подворье без трагических последствий. В МЧС рассказали о мерах предосторожности" loading="lazy" data-srcset="https://lnc.by/wp-content/uploads/2022/03/000022_1647769705_491354_big-390x220.jpg 390w, https://lnc.by/wp-content/uploads/2022/03/000022_1647769705_491354_big-300x168.jpg 300w"  data-src="https://lnc.by/wp-content/uploads/2022/03/000022_1647769705_491354_big-390x220.jpg" data-sizes="(max-width: 390px) 100vw, 390px" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220"   alt="Photo of Как навести порядок на подворье без трагических последствий. В МЧС рассказали о мерах предосторожности" loading="lazy" data-srcset="https://lnc.by/wp-content/uploads/2022/03/000022_1647769705_491354_big-390x220.jpg 390w, https://lnc.by/wp-content/uploads/2022/03/000022_1647769705_491354_big-300x168.jpg 300w"  data-src="https://lnc.by/wp-content/uploads/2022/03/000022_1647769705_491354_big-390x220.jpg" data-sizes="(max-width: 390px) 100vw, 390px" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220"   alt="Photo of Как навести порядок на подворье без трагических последствий. В МЧС рассказали о мерах предосторожности" loading="lazy" data-srcset="https://lnc.by/wp-content/uploads/2022/03/000022_1647769705_491354_big-390x220.jpg 390w, https://lnc.by/wp-content/uploads/2022/03/000022_1647769705_491354_big-300x168.jpg 300w"  data-src="https://lnc.by/wp-content/uploads/2022/03/000022_1647769705_491354_big-390x220.jpg" data-sizes="(max-width: 390px) 100vw, 390px" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220" src="https://lnc.by/wp-content/uploads/2022/03/000022_1647769705_491354_big-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Как навести порядок на подворье без трагических последствий. В МЧС рассказали о мерах предосторожности" loading="lazy" srcset="https://lnc.by/wp-content/uploads/2022/03/000022_1647769705_491354_big-390x220.jpg 390w, https://lnc.by/wp-content/uploads/2022/03/000022_1647769705_491354_big-300x168.jpg 300w" sizes="(max-width: 390px) 100vw, 390px" /></noscript></noscript></noscript></a><h3 class="post-title"><a href="https://lnc.by/obshchestvo/kak-navesti-poryadok-na-podvore-bez-tragicheskix-posledstvij-v-mchs-rasskazali-o-merax-predostorozhnosti/">Как навести порядок на подворье без трагических последствий. В МЧС рассказали о мерах предосторожности</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">20.03.2022</span></div></div></div></div></div></div><div id="check-also-box" class="container-wrapper check-also-right"><div class="widget-title the-global-title"><div class="the-subtitle">Проверьте также</div> <a href="#" id="check-also-close" class="remove"> <span class="screen-reader-text">Закрыть</span> </a></div><div class="widget posts-list-big-first has-first-big-post"><ul class="posts-list-items"><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="Как навести порядок на подворье без трагических последствий. В МЧС рассказали о мерах предосторожности" href="https://lnc.by/obshchestvo/kak-navesti-poryadok-na-podvore-bez-tragicheskix-posledstvij-v-mchs-rasskazali-o-merax-predostorozhnosti/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-164">Микашевичи</span></span><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="390" height="220"   alt="Photo of Как навести порядок на подворье без трагических последствий. В МЧС рассказали о мерах предосторожности" loading="lazy" data-srcset="https://lnc.by/wp-content/uploads/2022/03/000022_1647769705_491354_big-390x220.jpg 390w, https://lnc.by/wp-content/uploads/2022/03/000022_1647769705_491354_big-300x168.jpg 300w"  data-src="https://lnc.by/wp-content/uploads/2022/03/000022_1647769705_491354_big-390x220.jpg" data-sizes="(max-width: 390px) 100vw, 390px" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220"   alt="Photo of Как навести порядок на подворье без трагических последствий. В МЧС рассказали о мерах предосторожности" loading="lazy" data-srcset="https://lnc.by/wp-content/uploads/2022/03/000022_1647769705_491354_big-390x220.jpg 390w, https://lnc.by/wp-content/uploads/2022/03/000022_1647769705_491354_big-300x168.jpg 300w"  data-src="https://lnc.by/wp-content/uploads/2022/03/000022_1647769705_491354_big-390x220.jpg" data-sizes="(max-width: 390px) 100vw, 390px" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220"   alt="Photo of Как навести порядок на подворье без трагических последствий. В МЧС рассказали о мерах предосторожности" loading="lazy" data-srcset="https://lnc.by/wp-content/uploads/2022/03/000022_1647769705_491354_big-390x220.jpg 390w, https://lnc.by/wp-content/uploads/2022/03/000022_1647769705_491354_big-300x168.jpg 300w"  data-src="https://lnc.by/wp-content/uploads/2022/03/000022_1647769705_491354_big-390x220.jpg" data-sizes="(max-width: 390px) 100vw, 390px" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220" src="https://lnc.by/wp-content/uploads/2022/03/000022_1647769705_491354_big-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Как навести порядок на подворье без трагических последствий. В МЧС рассказали о мерах предосторожности" loading="lazy" srcset="https://lnc.by/wp-content/uploads/2022/03/000022_1647769705_491354_big-390x220.jpg 390w, https://lnc.by/wp-content/uploads/2022/03/000022_1647769705_491354_big-300x168.jpg 300w" sizes="(max-width: 390px) 100vw, 390px" /></noscript></noscript></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://lnc.by/obshchestvo/kak-navesti-poryadok-na-podvore-bez-tragicheskix-posledstvij-v-mchs-rasskazali-o-merax-predostorozhnosti/">Как навести порядок на подворье без трагических последствий. В МЧС рассказали о мерах предосторожности</a></h3><div class="post-meta"> <span class="date meta-item fa-before">20.03.2022</span></div></div></li></ul></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Основной Сайдбар"><div class="theiaStickySidebar"><div id="text-html-widget-4" class="widget text-html-box" >   <noscript><div><img src="https://mc.yandex.ru/watch/48372398" style="position:absolute; left:-9999px;" alt="" /></div></noscript></div><div id="block-9" class="container-wrapper widget widget_block widget_media_image"><figure class="wp-block-image size-full"><a href="https://lnc.by/category/2022-god-istoricheskoj-pamyati/"><img loading="lazy" width="1000" height="583"  alt=""  data-srcset="https://lnc.by/wp-content/uploads/2022/01/год-исторической-памяти2.jpg 1000w, https://lnc.by/wp-content/uploads/2022/01/год-исторической-памяти2-300x175.jpg 300w, https://lnc.by/wp-content/uploads/2022/01/год-исторической-памяти2-768x448.jpg 768w"  data-src="https://lnc.by/wp-content/uploads/2022/01/год-исторической-памяти2.jpg" data-sizes="(max-width: 1000px) 100vw, 1000px" class="wp-image-56325 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="lazy" width="1000" height="583" src="https://lnc.by/wp-content/uploads/2022/01/год-исторической-памяти2.jpg" alt="" class="wp-image-56325" srcset="https://lnc.by/wp-content/uploads/2022/01/год-исторической-памяти2.jpg 1000w, https://lnc.by/wp-content/uploads/2022/01/год-исторической-памяти2-300x175.jpg 300w, https://lnc.by/wp-content/uploads/2022/01/год-исторической-памяти2-768x448.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></a></figure><div class="clearfix"></div></div><div id="text-html-widget-17" class="container-wrapper widget text-html"><div ><a href="https://lnc.by/category/god-narodnogo-edinstva/"><img  data-src="https://lnc.by/wp-content/uploads/2021/08/единство.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://lnc.by/wp-content/uploads/2021/08/единство.jpg"></noscript></a></div><div class="clearfix"></div></div><div id="block-13" class="container-wrapper widget widget_block widget_media_image"><figure class="wp-block-image size-large"><img loading="lazy" width="725" height="1024"  alt=""  data-srcset="https://lnc.by/wp-content/uploads/2022/03/смешные-цены3-725x1024.jpg 725w, https://lnc.by/wp-content/uploads/2022/03/смешные-цены3-212x300.jpg 212w, https://lnc.by/wp-content/uploads/2022/03/смешные-цены3.jpg 739w"  data-src="https://lnc.by/wp-content/uploads/2022/03/смешные-цены3-725x1024.jpg" data-sizes="(max-width: 725px) 100vw, 725px" class="wp-image-58658 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="lazy" width="725" height="1024" src="https://lnc.by/wp-content/uploads/2022/03/смешные-цены3-725x1024.jpg" alt="" class="wp-image-58658" srcset="https://lnc.by/wp-content/uploads/2022/03/смешные-цены3-725x1024.jpg 725w, https://lnc.by/wp-content/uploads/2022/03/смешные-цены3-212x300.jpg 212w, https://lnc.by/wp-content/uploads/2022/03/смешные-цены3.jpg 739w" sizes="(max-width: 725px) 100vw, 725px" /></noscript></figure><div class="clearfix"></div></div><div id="block-12" class="container-wrapper widget widget_block widget_media_image"><figure class="wp-block-image size-full"><img loading="lazy" width="800" height="483"  alt=""  data-srcset="https://lnc.by/wp-content/uploads/2022/02/А4-Ритейл-1.jpg 800w, https://lnc.by/wp-content/uploads/2022/02/А4-Ритейл-1-300x181.jpg 300w, https://lnc.by/wp-content/uploads/2022/02/А4-Ритейл-1-768x464.jpg 768w, https://lnc.by/wp-content/uploads/2022/02/А4-Ритейл-1-780x470.jpg 780w"  data-src="https://lnc.by/wp-content/uploads/2022/02/А4-Ритейл-1.jpg" data-sizes="(max-width: 800px) 100vw, 800px" class="wp-image-58125 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="lazy" width="800" height="483" src="https://lnc.by/wp-content/uploads/2022/02/А4-Ритейл-1.jpg" alt="" class="wp-image-58125" srcset="https://lnc.by/wp-content/uploads/2022/02/А4-Ритейл-1.jpg 800w, https://lnc.by/wp-content/uploads/2022/02/А4-Ритейл-1-300x181.jpg 300w, https://lnc.by/wp-content/uploads/2022/02/А4-Ритейл-1-768x464.jpg 768w, https://lnc.by/wp-content/uploads/2022/02/А4-Ритейл-1-780x470.jpg 780w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></figure><div class="clearfix"></div></div><div class="container-wrapper tabs-container-wrapper tabs-container-1"><div class="widget tabs-widget"><div class="widget-container"><div class="tabs-widget"><div class="tabs-wrapper"><ul class="tabs"><li><a href="#widget_tabs-2-recent">Последний</a></li></ul><div id="widget_tabs-2-recent" class="tab-content tab-content-recent"><ul class="tab-content-elements"><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="Уроженка Микашевич Светлана Хаврукова &#8212; Лауреат Международного конкурса пианистов!" href="https://lnc.by/mikashevichy/urozhenka-mikashevich-svetlana-xavrukova-laureat-mezhdunarodnogo-konkursa-pianistov/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150"   alt="Photo of Уроженка Микашевич Светлана Хаврукова &#8212; Лауреат Международного конкурса пианистов!" loading="lazy" data-src="https://lnc.by/wp-content/uploads/2022/03/1-21-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="220" height="150" src="https://lnc.by/wp-content/uploads/2022/03/1-21-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Уроженка Микашевич Светлана Хаврукова &#8212; Лауреат Международного конкурса пианистов!" loading="lazy" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://lnc.by/mikashevichy/urozhenka-mikashevich-svetlana-xavrukova-laureat-mezhdunarodnogo-konkursa-pianistov/">Уроженка Микашевич Светлана Хаврукова &#8212; Лауреат Международного конкурса пианистов!</a></h3><div class="post-meta"> <span class="date meta-item fa-before">21.03.2022</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="Акционерам ОАО «Вульковский рассвет» производиться выплата начисленных на акции дивидендов за 2021 год (Лунинецкий район)" href="https://lnc.by/obshchestvo/59325/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150"   alt="Photo of Акционерам ОАО «Вульковский рассвет» производиться выплата начисленных на акции дивидендов за 2021 год (Лунинецкий район)" loading="lazy" data-src="https://lnc.by/wp-content/uploads/2022/03/maxresdefault-3-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="220" height="150" src="https://lnc.by/wp-content/uploads/2022/03/maxresdefault-3-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Акционерам ОАО «Вульковский рассвет» производиться выплата начисленных на акции дивидендов за 2021 год (Лунинецкий район)" loading="lazy" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://lnc.by/obshchestvo/59325/">Акционерам ОАО «Вульковский рассвет» производиться выплата начисленных на акции дивидендов за 2021 год (Лунинецкий район)</a></h3><div class="post-meta"> <span class="date meta-item fa-before">21.03.2022</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="Товарищеский матч по мини-футболу организовали в колледже Лунинца" href="https://lnc.by/obshchestvo/molodezh/tovarishheskij-match-po-mini-futbolu-organizovali-v-kolledzhe-luninca/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150"   alt="Photo of Товарищеский матч по мини-футболу организовали в колледже Лунинца" loading="lazy" data-src="https://lnc.by/wp-content/uploads/2022/03/1-20-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="220" height="150" src="https://lnc.by/wp-content/uploads/2022/03/1-20-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Товарищеский матч по мини-футболу организовали в колледже Лунинца" loading="lazy" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://lnc.by/obshchestvo/molodezh/tovarishheskij-match-po-mini-futbolu-organizovali-v-kolledzhe-luninca/">Товарищеский матч по мини-футболу организовали в колледже Лунинца</a></h3><div class="post-meta"> <span class="date meta-item fa-before">21.03.2022</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="Ещё два пожара в Лунинецком районе. Горели хозпостройки" href="https://lnc.by/novosti-rajona/eshhyo-odin-pozhar-v-lunineckom-rajone-opyat-gorela-xozpostrojka/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150"   alt="Photo of Ещё два пожара в Лунинецком районе. Горели хозпостройки" loading="lazy" data-src="https://lnc.by/wp-content/uploads/2022/02/12-1-780x470-1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="220" height="150" src="https://lnc.by/wp-content/uploads/2022/02/12-1-780x470-1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Ещё два пожара в Лунинецком районе. Горели хозпостройки" loading="lazy" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://lnc.by/novosti-rajona/eshhyo-odin-pozhar-v-lunineckom-rajone-opyat-gorela-xozpostrojka/">Ещё два пожара в Лунинецком районе. Горели хозпостройки</a></h3><div class="post-meta"> <span class="date meta-item fa-before">21.03.2022</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="&#171;Они сами подписывают себе приговор&#187;. Карпенков о попытках терроризма на железной дороге" href="https://lnc.by/obshchestvo/oni-sami-podpisyvayut-sebe-prigovor-karpenkov-o-popytkax-terrorizma-na-zheleznoj-doroge/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150"   alt="Photo of &#171;Они сами подписывают себе приговор&#187;. Карпенков о попытках терроризма на железной дороге" loading="lazy" data-src="https://lnc.by/wp-content/uploads/2022/03/000022_1647802997_491393_big-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="220" height="150" src="https://lnc.by/wp-content/uploads/2022/03/000022_1647802997_491393_big-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of &#171;Они сами подписывают себе приговор&#187;. Карпенков о попытках терроризма на железной дороге" loading="lazy" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://lnc.by/obshchestvo/oni-sami-podpisyvayut-sebe-prigovor-karpenkov-o-popytkax-terrorizma-na-zheleznoj-doroge/">&#171;Они сами подписывают себе приговор&#187;. Карпенков о попытках терроризма на железной дороге</a></h3><div class="post-meta"> <span class="date meta-item fa-before">21.03.2022</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="В Беларуси в январе-феврале увеличилась заболеваемость ВИЧ-инфекцией" href="https://lnc.by/obshchestvo/v-belarusi-v-yanvare-fevrale-uvelichilas-zabolevaemost-vich-infekciej/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150"   alt="Photo of В Беларуси в январе-феврале увеличилась заболеваемость ВИЧ-инфекцией" loading="lazy" data-src="https://lnc.by/wp-content/uploads/2022/03/000022_1647780386_491366_big-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="220" height="150" src="https://lnc.by/wp-content/uploads/2022/03/000022_1647780386_491366_big-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of В Беларуси в январе-феврале увеличилась заболеваемость ВИЧ-инфекцией" loading="lazy" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://lnc.by/obshchestvo/v-belarusi-v-yanvare-fevrale-uvelichilas-zabolevaemost-vich-infekciej/">В Беларуси в январе-феврале увеличилась заболеваемость ВИЧ-инфекцией</a></h3><div class="post-meta"> <span class="date meta-item fa-before">20.03.2022</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="Как навести порядок на подворье без трагических последствий. В МЧС рассказали о мерах предосторожности" href="https://lnc.by/obshchestvo/kak-navesti-poryadok-na-podvore-bez-tragicheskix-posledstvij-v-mchs-rasskazali-o-merax-predostorozhnosti/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150"   alt="Photo of Как навести порядок на подворье без трагических последствий. В МЧС рассказали о мерах предосторожности" loading="lazy" data-src="https://lnc.by/wp-content/uploads/2022/03/000022_1647769705_491354_big-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="220" height="150" src="https://lnc.by/wp-content/uploads/2022/03/000022_1647769705_491354_big-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Как навести порядок на подворье без трагических последствий. В МЧС рассказали о мерах предосторожности" loading="lazy" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://lnc.by/obshchestvo/kak-navesti-poryadok-na-podvore-bez-tragicheskix-posledstvij-v-mchs-rasskazali-o-merax-predostorozhnosti/">Как навести порядок на подворье без трагических последствий. В МЧС рассказали о мерах предосторожности</a></h3><div class="post-meta"> <span class="date meta-item fa-before">20.03.2022</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="Изменяется порядок курсирования поездов" href="https://lnc.by/obshchestvo/izmenyaetsya-poryadok-kursirovaniya-poezdov/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150"   alt="Photo of Изменяется порядок курсирования поездов" loading="lazy" data-src="https://lnc.by/wp-content/uploads/2022/03/photo_2022-03-20_12-34-37-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="220" height="150" src="https://lnc.by/wp-content/uploads/2022/03/photo_2022-03-20_12-34-37-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Изменяется порядок курсирования поездов" loading="lazy" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://lnc.by/obshchestvo/izmenyaetsya-poryadok-kursirovaniya-poezdov/">Изменяется порядок курсирования поездов</a></h3><div class="post-meta"> <span class="date meta-item fa-before">20.03.2022</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="Вооруженные Силы Беларуси усилили защиту рубежей на юге страны в воздухе и на земле. Какова их миссия и как относятся к последним событиям жители Полесья (видео)" href="https://lnc.by/obshchestvo/vooruzhennye-sily-belarusi-usilili-zashhitu-rubezhej-na-yuge-strany-v-vozduxe-i-na-zemle-kakova-ix-missiya-i-kak-otnosyatsya-k-poslednim-sobytiyam-zhiteli-polesya-video/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150"   alt="Photo of Вооруженные Силы Беларуси усилили защиту рубежей на юге страны в воздухе и на земле. Какова их миссия и как относятся к последним событиям жители Полесья (видео)" loading="lazy" data-src="https://lnc.by/wp-content/uploads/2022/03/photo_2022-03-18_11-46-04-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="220" height="150" src="https://lnc.by/wp-content/uploads/2022/03/photo_2022-03-18_11-46-04-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Вооруженные Силы Беларуси усилили защиту рубежей на юге страны в воздухе и на земле. Какова их миссия и как относятся к последним событиям жители Полесья (видео)" loading="lazy" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://lnc.by/obshchestvo/vooruzhennye-sily-belarusi-usilili-zashhitu-rubezhej-na-yuge-strany-v-vozduxe-i-na-zemle-kakova-ix-missiya-i-kak-otnosyatsya-k-poslednim-sobytiyam-zhiteli-polesya-video/">Вооруженные Силы Беларуси усилили защиту рубежей на юге страны в воздухе и на земле. Какова их миссия и как относятся к последним событиям жители Полесья (видео)</a></h3><div class="post-meta"> <span class="date meta-item fa-before">20.03.2022</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="Cлужба занятости оказывает помощь гражданам в поиске подходящей работы (Лунинецкий район)" href="https://lnc.by/mikashevichy/cluzhba-zanyatosti-okazyvaet-pomoshh-grazhdanam-v-poiske-podxodyashhej-raboty-lunineckij-rajon/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150"   alt="Photo of Cлужба занятости оказывает помощь гражданам в поиске подходящей работы (Лунинецкий район)" loading="lazy" data-src="https://lnc.by/wp-content/uploads/2022/03/trudovaya-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="220" height="150" src="https://lnc.by/wp-content/uploads/2022/03/trudovaya-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Cлужба занятости оказывает помощь гражданам в поиске подходящей работы (Лунинецкий район)" loading="lazy" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://lnc.by/mikashevichy/cluzhba-zanyatosti-okazyvaet-pomoshh-grazhdanam-v-poiske-podxodyashhej-raboty-lunineckij-rajon/">Cлужба занятости оказывает помощь гражданам в поиске подходящей работы (Лунинецкий район)</a></h3><div class="post-meta"> <span class="date meta-item fa-before">20.03.2022</span></div></div></li></ul></div></div></div></div></div></div><div id="block-2" class="container-wrapper widget widget_block widget_media_image"><figure class="wp-block-image size-large"><a href="http://minzdrav.gov.by/ru/dlya-belorusskikh-grazhdan/COVID-19/"><img loading="lazy" width="1024" height="512" src="https://lnc.by/wp-content/uploads/2021/10/izobrazhenie_viber_2021-10-15_10-27-03-344-1024x512.jpg?v=1634403173" alt="" class="wp-image-54224" srcset="https://lnc.by/wp-content/uploads/2021/10/izobrazhenie_viber_2021-10-15_10-27-03-344-1024x512.jpg?v=1634403173 1024w, https://lnc.by/wp-content/uploads/2021/10/izobrazhenie_viber_2021-10-15_10-27-03-344-300x150.jpg?v=1634403173 300w, https://lnc.by/wp-content/uploads/2021/10/izobrazhenie_viber_2021-10-15_10-27-03-344-768x384.jpg?v=1634403173 768w, https://lnc.by/wp-content/uploads/2021/10/izobrazhenie_viber_2021-10-15_10-27-03-344.jpg?v=1634403173 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure><div class="clearfix"></div></div><div id="block-8" class="container-wrapper widget widget_block widget_media_image"><figure class="wp-block-image size-full"><a href="https://www.youtube.com/embed/0Dy_uIiUCus" target="_blank"><img loading="lazy" width="1000" height="583"  alt=""  data-srcset="https://lnc.by/wp-content/uploads/2021/11/добро.jpg 1000w, https://lnc.by/wp-content/uploads/2021/11/добро-300x175.jpg 300w, https://lnc.by/wp-content/uploads/2021/11/добро-768x448.jpg 768w"  data-src="https://lnc.by/wp-content/uploads/2021/11/добро.jpg" data-sizes="(max-width: 1000px) 100vw, 1000px" class="wp-image-54774 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="lazy" width="1000" height="583" src="https://lnc.by/wp-content/uploads/2021/11/добро.jpg" alt="" class="wp-image-54774" srcset="https://lnc.by/wp-content/uploads/2021/11/добро.jpg 1000w, https://lnc.by/wp-content/uploads/2021/11/добро-300x175.jpg 300w, https://lnc.by/wp-content/uploads/2021/11/добро-768x448.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></a></figure><div class="clearfix"></div></div><div id="block-4" class="container-wrapper widget widget_block widget_media_image"><figure class="wp-block-image size-full"><img loading="lazy" width="1000" height="583"  alt=""  data-srcset="https://lnc.by/wp-content/uploads/2021/11/пирог-1.jpg 1000w, https://lnc.by/wp-content/uploads/2021/11/пирог-1-300x175.jpg 300w, https://lnc.by/wp-content/uploads/2021/11/пирог-1-768x448.jpg 768w"  data-src="https://lnc.by/wp-content/uploads/2021/11/пирог-1.jpg" data-sizes="(max-width: 1000px) 100vw, 1000px" class="wp-image-54684 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="lazy" width="1000" height="583" src="https://lnc.by/wp-content/uploads/2021/11/пирог-1.jpg" alt="" class="wp-image-54684" srcset="https://lnc.by/wp-content/uploads/2021/11/пирог-1.jpg 1000w, https://lnc.by/wp-content/uploads/2021/11/пирог-1-300x175.jpg 300w, https://lnc.by/wp-content/uploads/2021/11/пирог-1-768x448.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></figure><div class="clearfix"></div></div><div id="text-html-widget-16" class="container-wrapper widget text-html"><div ><a href="http://mlh.by/maps/map.php/"><img  data-src="https://lnc.by/wp-content/uploads/2021/07/запрет-лес.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://lnc.by/wp-content/uploads/2021/07/запрет-лес.jpg"></noscript></a></div><div class="clearfix"></div></div><div id="social-3" class="container-wrapper widget social-icons-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Мы в социальных сетях<span class="widget-title-icon fa"></span></div></div><ul class="solid-social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/lncnews.lncnews"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/lnc_news"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCSIDDR26gX-3vK2I7_STxQw?view_as=subscriber"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/lnc.by/?hl=ru"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link vk-social-icon" rel="external noopener nofollow" target="_blank" href="https://vk.com/lncnews"><span class="fa fa-vk"></span><span class="screen-reader-text">vk.com</span></a></li><li class="social-icons-item"><a class="social-link odnoklassniki-social-icon" rel="external noopener nofollow" target="_blank" href="https://ok.ru/lncnews"><span class="fa fa-odnoklassniki"></span><span class="screen-reader-text">Одноклассники</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/lncnews"><span class="fa fa-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-1-social-icon" rel="external noopener nofollow" target="_blank" href="https://invite.viber.com/?g2=AQB3dvhP4ZgAnEr%2B274dVAmONxJln9uJzeRAr2%2BFd5GOxu8cwC72MxLyTFKMeYfe&#038;lang=ru"><span class="fa fa-phone"></span><span class="screen-reader-text">Viber</span></a></li></ul><div class="clearfix"></div><div class="clearfix"></div></div><div id="text-html-widget-9" class="container-wrapper widget text-html"><div ><a href="https://lnc.by/afisha/"><img  data-src="https://lnc.by/wp-content/uploads/2021/02/афиша.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://lnc.by/wp-content/uploads/2021/02/афиша.png"></noscript></a></div><div class="clearfix"></div></div><div id="custom_html-44" class="widget_text container-wrapper widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="a6c6fa5230b68129cc46aface86dee76" class="ww-informers-box-854753"><p class="ww-informers-box-854754"><a href="https://world-weather.ru/pogoda/belarus/luninec/14days/">Лунинец - погода</a><br><a href="https://world-weather.ru/pogoda/russia/kazan/">Подробнее</a></p></div><script type="text/javascript" charset="utf-8" src="https://world-weather.ru/wwinformer.php?userid=a6c6fa5230b68129cc46aface86dee76"></script><style>.ww-informers-box-854754{-webkit-animation-name:ww-informers54;animation-name:ww-informers54;-webkit-animation-duration:1.5s;animation-duration:1.5s;white-space:nowrap;overflow:hidden;-o-text-overflow:ellipsis;text-overflow:ellipsis;font-size:12px;font-family:Arial;line-height:18px;text-align:center}@-webkit-keyframes ww-informers54{0%,80%{opacity:0}100%{opacity:1}}@keyframes ww-informers54{0%,80%{opacity:0}100%{opacity:1}}</style></div><div class="clearfix"></div></div></div></aside></div></div><footer id="footer" class="site-footer dark-skin dark-widgetized-area"><div id="footer-widgets-container"><div class="container"><div class="footer-widget-area "><div class="tie-row"><div class="tie-col-md-3 normal-side"><div id="posts-list-widget-1" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Популярные<span class="widget-title-icon fa"></span></div></div><div class="timeline-widget"><ul class="posts-list-items"><li> <a href="https://lnc.by/koronavirus/obrashhenie-neravnodushnogo-vracha-k-luninchanam/"> <span class="date meta-item fa-before">17.04.2020</span><h3>Обращение неравнодушного врача к лунинчанам</h3> </a></li><li> <a href="https://lnc.by/koronavirus/kak-obstoyat-dela-v-rajonnoj-bolnice-videoreportazh/"> <span class="date meta-item fa-before">01.05.2020</span><h3>Как обстоят дела в районной больнице. Видеорепортаж</h3> </a></li><li> <a href="https://lnc.by/mikashevichy/dostojnaya-smena/"> <span class="date meta-item fa-before">08.12.2017</span><h3>Достойная смена тренируется в ФК &#171;Гранит-Микашевичи&#187;</h3> </a></li></ul></div><div class="clearfix"></div></div><div id="categories-3" class="container-wrapper widget widget_categories"><div class="widget-title the-global-title"><div class="the-subtitle">Рубрики<span class="widget-title-icon fa"></span></div></div><form action="https://lnc.by" method="get"><label class="screen-reader-text" for="cat">Рубрики</label><select name='cat' id='cat' class='postform' ><option value='-1'>Выберите рубрику</option><option class="level-0" value="1451">2022 &#8212; Год исторической памяти&nbsp;&nbsp;(14)</option><option class="level-0" value="1097">Адреса милосердия&nbsp;&nbsp;(26)</option><option class="level-0" value="185">Год малой родины&nbsp;&nbsp;(18)</option><option class="level-0" value="1095">Год народного единства&nbsp;&nbsp;(89)</option><option class="level-0" value="777">ІІ Европейские игры&nbsp;&nbsp;(28)</option><option class="level-0" value="895">Коронавирус&nbsp;&nbsp;(598)</option><option class="level-0" value="165">Культура&nbsp;&nbsp;(1&nbsp;017)</option><option class="level-1" value="45">&nbsp;&nbsp;&nbsp;Конкурс&nbsp;&nbsp;(97)</option><option class="level-0" value="164">Микашевичи&nbsp;&nbsp;(829)</option><option class="level-0" value="999">Новости района&nbsp;&nbsp;(1&nbsp;651)</option><option class="level-0" value="161">Общество&nbsp;&nbsp;(5&nbsp;596)</option><option class="level-1" value="157">&nbsp;&nbsp;&nbsp;70 год Перамогі&nbsp;&nbsp;(37)</option><option class="level-1" value="900">&nbsp;&nbsp;&nbsp;75 лет Победы&nbsp;&nbsp;(12)</option><option class="level-1" value="1167">&nbsp;&nbsp;&nbsp;Актуально&nbsp;&nbsp;(63)</option><option class="level-1" value="50">&nbsp;&nbsp;&nbsp;Благотворительность&nbsp;&nbsp;(160)</option><option class="level-1" value="952">&nbsp;&nbsp;&nbsp;Выборы 2020&nbsp;&nbsp;(74)</option><option class="level-1" value="182">&nbsp;&nbsp;&nbsp;Выборы-2018&nbsp;&nbsp;(11)</option><option class="level-1" value="849">&nbsp;&nbsp;&nbsp;Выборы-2019&nbsp;&nbsp;(13)</option><option class="level-1" value="34">&nbsp;&nbsp;&nbsp;Здоровье&nbsp;&nbsp;(333)</option><option class="level-1" value="48">&nbsp;&nbsp;&nbsp;Лісты ў &#171;ЛН&#187;&nbsp;&nbsp;(33)</option><option class="level-1" value="4">&nbsp;&nbsp;&nbsp;Молодежь&nbsp;&nbsp;(397)</option><option class="level-1" value="120">&nbsp;&nbsp;&nbsp;На шляху да храма&nbsp;&nbsp;(108)</option><option class="level-1" value="158">&nbsp;&nbsp;&nbsp;Образование&nbsp;&nbsp;(119)</option><option class="level-1" value="30">&nbsp;&nbsp;&nbsp;Особа&nbsp;&nbsp;(47)</option><option class="level-1" value="19">&nbsp;&nbsp;&nbsp;Официально&nbsp;&nbsp;(403)</option><option class="level-1" value="2">&nbsp;&nbsp;&nbsp;Присяга&nbsp;&nbsp;(317)</option><option class="level-1" value="15">&nbsp;&nbsp;&nbsp;Прямая линия&nbsp;&nbsp;(292)</option><option class="level-1" value="146">&nbsp;&nbsp;&nbsp;Школьный дневник&nbsp;&nbsp;(203)</option><option class="level-1" value="36">&nbsp;&nbsp;&nbsp;Экология&nbsp;&nbsp;(212)</option><option class="level-0" value="1120">Политика&nbsp;&nbsp;(293)</option><option class="level-0" value="166">Происшествия&nbsp;&nbsp;(1&nbsp;039)</option><option class="level-0" value="183">Реклама&nbsp;&nbsp;(51)</option><option class="level-0" value="1296">Референдум&nbsp;&nbsp;(145)</option><option class="level-0" value="5">Спорт&nbsp;&nbsp;(731)</option><option class="level-0" value="1081">Шестое Всебелорусское народное собрание&nbsp;&nbsp;(38)</option><option class="level-0" value="162">Экономика&nbsp;&nbsp;(843)</option><option class="level-1" value="13">&nbsp;&nbsp;&nbsp;Агропром&nbsp;&nbsp;(325)</option><option class="level-1" value="140">&nbsp;&nbsp;&nbsp;Завочны клуб спажыўцоў&nbsp;&nbsp;(142)</option><option class="level-1" value="122">&nbsp;&nbsp;&nbsp;Наша консультация&nbsp;&nbsp;(121)</option><option class="level-1" value="24">&nbsp;&nbsp;&nbsp;Промышленность&nbsp;&nbsp;(115)</option> </select></form>  <div class="clearfix"></div></div></div><div class="tie-col-md-3 normal-side"><div id="posts-list-widget-2" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Новинки<span class="widget-title-icon fa"></span></div></div><div class="posts-pictures-widget"><div class="tie-row"><div class="tie-col-xs-4 tie-standard"> <a aria-label="Уроженка Микашевич Светлана Хаврукова &#8212; Лауреат Международного конкурса пианистов!" href="https://lnc.by/mikashevichy/urozhenka-mikashevich-svetlana-xavrukova-laureat-mezhdunarodnogo-konkursa-pianistov/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="390" height="220"   alt="Photo of Уроженка Микашевич Светлана Хаврукова &#8212; Лауреат Международного конкурса пианистов!" loading="lazy" data-src="https://lnc.by/wp-content/uploads/2022/03/1-21-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220" src="https://lnc.by/wp-content/uploads/2022/03/1-21-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Уроженка Микашевич Светлана Хаврукова &#8212; Лауреат Международного конкурса пианистов!" loading="lazy" /></noscript></a></div><div class="tie-col-xs-4 tie-standard"> <a aria-label="Акционерам ОАО «Вульковский рассвет» производиться выплата начисленных на акции дивидендов за 2021 год (Лунинецкий район)" href="https://lnc.by/obshchestvo/59325/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="390" height="220"   alt="Photo of Акционерам ОАО «Вульковский рассвет» производиться выплата начисленных на акции дивидендов за 2021 год (Лунинецкий район)" loading="lazy" data-srcset="https://lnc.by/wp-content/uploads/2022/03/maxresdefault-3-390x220.jpg 390w, https://lnc.by/wp-content/uploads/2022/03/maxresdefault-3-300x169.jpg 300w, https://lnc.by/wp-content/uploads/2022/03/maxresdefault-3.jpg 660w"  data-src="https://lnc.by/wp-content/uploads/2022/03/maxresdefault-3-390x220.jpg" data-sizes="(max-width: 390px) 100vw, 390px" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220"   alt="Photo of Акционерам ОАО «Вульковский рассвет» производиться выплата начисленных на акции дивидендов за 2021 год (Лунинецкий район)" loading="lazy" data-srcset="https://lnc.by/wp-content/uploads/2022/03/maxresdefault-3-390x220.jpg 390w, https://lnc.by/wp-content/uploads/2022/03/maxresdefault-3-300x169.jpg 300w, https://lnc.by/wp-content/uploads/2022/03/maxresdefault-3.jpg 660w"  data-src="https://lnc.by/wp-content/uploads/2022/03/maxresdefault-3-390x220.jpg" data-sizes="(max-width: 390px) 100vw, 390px" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220" src="https://lnc.by/wp-content/uploads/2022/03/maxresdefault-3-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Акционерам ОАО «Вульковский рассвет» производиться выплата начисленных на акции дивидендов за 2021 год (Лунинецкий район)" loading="lazy" srcset="https://lnc.by/wp-content/uploads/2022/03/maxresdefault-3-390x220.jpg 390w, https://lnc.by/wp-content/uploads/2022/03/maxresdefault-3-300x169.jpg 300w, https://lnc.by/wp-content/uploads/2022/03/maxresdefault-3.jpg 660w" sizes="(max-width: 390px) 100vw, 390px" /></noscript></noscript></a></div><div class="tie-col-xs-4 tie-standard"> <a aria-label="Товарищеский матч по мини-футболу организовали в колледже Лунинца" href="https://lnc.by/obshchestvo/molodezh/tovarishheskij-match-po-mini-futbolu-organizovali-v-kolledzhe-luninca/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="390" height="220"   alt="Photo of Товарищеский матч по мини-футболу организовали в колледже Лунинца" loading="lazy" data-src="https://lnc.by/wp-content/uploads/2022/03/1-20-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220"   alt="Photo of Товарищеский матч по мини-футболу организовали в колледже Лунинца" loading="lazy" data-src="https://lnc.by/wp-content/uploads/2022/03/1-20-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220" src="https://lnc.by/wp-content/uploads/2022/03/1-20-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Товарищеский матч по мини-футболу организовали в колледже Лунинца" loading="lazy" /></noscript></noscript></a></div><div class="tie-col-xs-4 tie-standard"> <a aria-label="Ещё два пожара в Лунинецком районе. Горели хозпостройки" href="https://lnc.by/novosti-rajona/eshhyo-odin-pozhar-v-lunineckom-rajone-opyat-gorela-xozpostrojka/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="390" height="220"   alt="Photo of Ещё два пожара в Лунинецком районе. Горели хозпостройки" loading="lazy" data-src="https://lnc.by/wp-content/uploads/2022/02/12-1-780x470-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220"   alt="Photo of Ещё два пожара в Лунинецком районе. Горели хозпостройки" loading="lazy" data-src="https://lnc.by/wp-content/uploads/2022/02/12-1-780x470-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220" src="https://lnc.by/wp-content/uploads/2022/02/12-1-780x470-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Ещё два пожара в Лунинецком районе. Горели хозпостройки" loading="lazy" /></noscript></noscript></a></div><div class="tie-col-xs-4 tie-standard"> <a aria-label="&#171;Они сами подписывают себе приговор&#187;. Карпенков о попытках терроризма на железной дороге" href="https://lnc.by/obshchestvo/oni-sami-podpisyvayut-sebe-prigovor-karpenkov-o-popytkax-terrorizma-na-zheleznoj-doroge/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="390" height="220"   alt="Photo of &#171;Они сами подписывают себе приговор&#187;. Карпенков о попытках терроризма на железной дороге" loading="lazy" data-srcset="https://lnc.by/wp-content/uploads/2022/03/000022_1647802997_491393_big-390x220.jpg 390w, https://lnc.by/wp-content/uploads/2022/03/000022_1647802997_491393_big-300x168.jpg 300w"  data-src="https://lnc.by/wp-content/uploads/2022/03/000022_1647802997_491393_big-390x220.jpg" data-sizes="(max-width: 390px) 100vw, 390px" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220"   alt="Photo of &#171;Они сами подписывают себе приговор&#187;. Карпенков о попытках терроризма на железной дороге" loading="lazy" data-srcset="https://lnc.by/wp-content/uploads/2022/03/000022_1647802997_491393_big-390x220.jpg 390w, https://lnc.by/wp-content/uploads/2022/03/000022_1647802997_491393_big-300x168.jpg 300w"  data-src="https://lnc.by/wp-content/uploads/2022/03/000022_1647802997_491393_big-390x220.jpg" data-sizes="(max-width: 390px) 100vw, 390px" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220" src="https://lnc.by/wp-content/uploads/2022/03/000022_1647802997_491393_big-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of &#171;Они сами подписывают себе приговор&#187;. Карпенков о попытках терроризма на железной дороге" loading="lazy" srcset="https://lnc.by/wp-content/uploads/2022/03/000022_1647802997_491393_big-390x220.jpg 390w, https://lnc.by/wp-content/uploads/2022/03/000022_1647802997_491393_big-300x168.jpg 300w" sizes="(max-width: 390px) 100vw, 390px" /></noscript></noscript></a></div><div class="tie-col-xs-4 tie-standard"> <a aria-label="В Беларуси в январе-феврале увеличилась заболеваемость ВИЧ-инфекцией" href="https://lnc.by/obshchestvo/v-belarusi-v-yanvare-fevrale-uvelichilas-zabolevaemost-vich-infekciej/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="390" height="220"   alt="Photo of В Беларуси в январе-феврале увеличилась заболеваемость ВИЧ-инфекцией" loading="lazy" data-srcset="https://lnc.by/wp-content/uploads/2022/03/000022_1647780386_491366_big-390x220.jpg 390w, https://lnc.by/wp-content/uploads/2022/03/000022_1647780386_491366_big-300x168.jpg 300w"  data-src="https://lnc.by/wp-content/uploads/2022/03/000022_1647780386_491366_big-390x220.jpg" data-sizes="(max-width: 390px) 100vw, 390px" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220"   alt="Photo of В Беларуси в январе-феврале увеличилась заболеваемость ВИЧ-инфекцией" loading="lazy" data-srcset="https://lnc.by/wp-content/uploads/2022/03/000022_1647780386_491366_big-390x220.jpg 390w, https://lnc.by/wp-content/uploads/2022/03/000022_1647780386_491366_big-300x168.jpg 300w"  data-src="https://lnc.by/wp-content/uploads/2022/03/000022_1647780386_491366_big-390x220.jpg" data-sizes="(max-width: 390px) 100vw, 390px" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220" src="https://lnc.by/wp-content/uploads/2022/03/000022_1647780386_491366_big-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of В Беларуси в январе-феврале увеличилась заболеваемость ВИЧ-инфекцией" loading="lazy" srcset="https://lnc.by/wp-content/uploads/2022/03/000022_1647780386_491366_big-390x220.jpg 390w, https://lnc.by/wp-content/uploads/2022/03/000022_1647780386_491366_big-300x168.jpg 300w" sizes="(max-width: 390px) 100vw, 390px" /></noscript></noscript></a></div><div class="tie-col-xs-4 tie-standard"> <a aria-label="Как навести порядок на подворье без трагических последствий. В МЧС рассказали о мерах предосторожности" href="https://lnc.by/obshchestvo/kak-navesti-poryadok-na-podvore-bez-tragicheskix-posledstvij-v-mchs-rasskazali-o-merax-predostorozhnosti/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="390" height="220"   alt="Photo of Как навести порядок на подворье без трагических последствий. В МЧС рассказали о мерах предосторожности" loading="lazy" data-srcset="https://lnc.by/wp-content/uploads/2022/03/000022_1647769705_491354_big-390x220.jpg 390w, https://lnc.by/wp-content/uploads/2022/03/000022_1647769705_491354_big-300x168.jpg 300w"  data-src="https://lnc.by/wp-content/uploads/2022/03/000022_1647769705_491354_big-390x220.jpg" data-sizes="(max-width: 390px) 100vw, 390px" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220"   alt="Photo of Как навести порядок на подворье без трагических последствий. В МЧС рассказали о мерах предосторожности" loading="lazy" data-srcset="https://lnc.by/wp-content/uploads/2022/03/000022_1647769705_491354_big-390x220.jpg 390w, https://lnc.by/wp-content/uploads/2022/03/000022_1647769705_491354_big-300x168.jpg 300w"  data-src="https://lnc.by/wp-content/uploads/2022/03/000022_1647769705_491354_big-390x220.jpg" data-sizes="(max-width: 390px) 100vw, 390px" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220"   alt="Photo of Как навести порядок на подворье без трагических последствий. В МЧС рассказали о мерах предосторожности" loading="lazy" data-srcset="https://lnc.by/wp-content/uploads/2022/03/000022_1647769705_491354_big-390x220.jpg 390w, https://lnc.by/wp-content/uploads/2022/03/000022_1647769705_491354_big-300x168.jpg 300w"  data-src="https://lnc.by/wp-content/uploads/2022/03/000022_1647769705_491354_big-390x220.jpg" data-sizes="(max-width: 390px) 100vw, 390px" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220" src="https://lnc.by/wp-content/uploads/2022/03/000022_1647769705_491354_big-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Как навести порядок на подворье без трагических последствий. В МЧС рассказали о мерах предосторожности" loading="lazy" srcset="https://lnc.by/wp-content/uploads/2022/03/000022_1647769705_491354_big-390x220.jpg 390w, https://lnc.by/wp-content/uploads/2022/03/000022_1647769705_491354_big-300x168.jpg 300w" sizes="(max-width: 390px) 100vw, 390px" /></noscript></noscript></noscript></a></div><div class="tie-col-xs-4 tie-standard"> <a aria-label="Изменяется порядок курсирования поездов" href="https://lnc.by/obshchestvo/izmenyaetsya-poryadok-kursirovaniya-poezdov/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="390" height="220"   alt="Photo of Изменяется порядок курсирования поездов" loading="lazy" data-src="https://lnc.by/wp-content/uploads/2022/03/photo_2022-03-20_12-34-37-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220" src="https://lnc.by/wp-content/uploads/2022/03/photo_2022-03-20_12-34-37-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Изменяется порядок курсирования поездов" loading="lazy" /></noscript></a></div><div class="tie-col-xs-4 tie-standard"> <a aria-label="Вооруженные Силы Беларуси усилили защиту рубежей на юге страны в воздухе и на земле. Какова их миссия и как относятся к последним событиям жители Полесья (видео)" href="https://lnc.by/obshchestvo/vooruzhennye-sily-belarusi-usilili-zashhitu-rubezhej-na-yuge-strany-v-vozduxe-i-na-zemle-kakova-ix-missiya-i-kak-otnosyatsya-k-poslednim-sobytiyam-zhiteli-polesya-video/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="390" height="220"   alt="Photo of Вооруженные Силы Беларуси усилили защиту рубежей на юге страны в воздухе и на земле. Какова их миссия и как относятся к последним событиям жители Полесья (видео)" loading="lazy" data-src="https://lnc.by/wp-content/uploads/2022/03/photo_2022-03-18_11-46-04-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220" src="https://lnc.by/wp-content/uploads/2022/03/photo_2022-03-18_11-46-04-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Вооруженные Силы Беларуси усилили защиту рубежей на юге страны в воздухе и на земле. Какова их миссия и как относятся к последним событиям жители Полесья (видео)" loading="lazy" /></noscript></a></div></div></div><div class="clearfix"></div></div></div><div class="tie-col-md-3 normal-side"><div id="tag_cloud-1" class="container-wrapper widget widget_tag_cloud"><div class="widget-title the-global-title"><div class="the-subtitle">Теги<span class="widget-title-icon fa"></span></div></div><div class="tagcloud"><a href="https://lnc.by/tag/padzeya-2/" class="tag-cloud-link tag-link-656 tag-link-position-1" style="font-size: 11.174418604651pt;" aria-label="#падзея (60 элементов)">#падзея</a> <a href="https://lnc.by/tag/brsm/" class="tag-cloud-link tag-link-76 tag-link-position-2" style="font-size: 8pt;" aria-label="БРСМ (24 элемента)">БРСМ</a> <a href="https://lnc.by/tag/belarus/" class="tag-cloud-link tag-link-87 tag-link-position-3" style="font-size: 12.313953488372pt;" aria-label="Беларусь (85 элементов)">Беларусь</a> <a href="https://lnc.by/tag/granit/" class="tag-cloud-link tag-link-98 tag-link-position-4" style="font-size: 11.011627906977pt;" aria-label="Гранит (58 элементов)">Гранит</a> <a href="https://lnc.by/tag/kazhan-garadok/" class="tag-cloud-link tag-link-79 tag-link-position-5" style="font-size: 9.0581395348837pt;" aria-label="Кажан-Гарадок (33 элемента)">Кажан-Гарадок</a> <a href="https://lnc.by/tag/ln/" class="tag-cloud-link tag-link-61 tag-link-position-6" style="font-size: 11.581395348837pt;" aria-label="ЛН (68 элементов)">ЛН</a> <a href="https://lnc.by/tag/luninec/" class="tag-cloud-link tag-link-52 tag-link-position-7" style="font-size: 17.93023255814pt;" aria-label="Лунинец (417 элементов)">Лунинец</a> <a href="https://lnc.by/tag/lunineckiya-naviny/" class="tag-cloud-link tag-link-69 tag-link-position-8" style="font-size: 11.744186046512pt;" aria-label="Лунінецкія навіны (71 элемент)">Лунінецкія навіны</a> <a href="https://lnc.by/tag/mikashevichi/" class="tag-cloud-link tag-link-53 tag-link-position-9" style="font-size: 13.616279069767pt;" aria-label="Микашевичи (123 элемента)">Микашевичи</a> <a href="https://lnc.by/tag/mikashevichy/" class="tag-cloud-link tag-link-55 tag-link-position-10" style="font-size: 12.558139534884pt;" aria-label="Мікашэвічы (91 элемент)">Мікашэвічы</a> <a href="https://lnc.by/tag/chuchavichy/" class="tag-cloud-link tag-link-64 tag-link-position-11" style="font-size: 8.6511627906977pt;" aria-label="Чучавічы (29 элементов)">Чучавічы</a> <a href="https://lnc.by/tag/deti/" class="tag-cloud-link tag-link-454 tag-link-position-12" style="font-size: 9.0581395348837pt;" aria-label="дети (33 элемента)">дети</a> <a href="https://lnc.by/tag/koronavirus/" class="tag-cloud-link tag-link-878 tag-link-position-13" style="font-size: 10.03488372093pt;" aria-label="коронавирус (44 элемента)">коронавирус</a> <a href="https://lnc.by/tag/lunineckie-novosti/" class="tag-cloud-link tag-link-188 tag-link-position-14" style="font-size: 8.7325581395349pt;" aria-label="лунинецкие новости (30 элементов)">лунинецкие новости</a> <a href="https://lnc.by/tag/media/" class="tag-cloud-link tag-link-248 tag-link-position-15" style="font-size: 8.4883720930233pt;" aria-label="медиа (28 элементов)">медиа</a> <a href="https://lnc.by/tag/padzeya/" class="tag-cloud-link tag-link-160 tag-link-position-16" style="font-size: 22pt;" aria-label="падзея (1&nbsp;314 элементов)">падзея</a> <a href="https://lnc.by/tag/panarama/" class="tag-cloud-link tag-link-167 tag-link-position-17" style="font-size: 18.744186046512pt;" aria-label="панарама (527 элементов)">панарама</a> <a href="https://lnc.by/tag/prazdnik/" class="tag-cloud-link tag-link-252 tag-link-position-18" style="font-size: 9.4651162790698pt;" aria-label="праздник (37 элементов)">праздник</a></div><div class="clearfix"></div></div></div><div class="tie-col-md-3 normal-side"><div id="social-4" class="container-wrapper widget social-icons-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Присоединяйтесь к нам<span class="widget-title-icon fa"></span></div></div><ul class="solid-social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/lncnews.lncnews"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/lnc_news"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCSIDDR26gX-3vK2I7_STxQw?view_as=subscriber"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/lnc.by/?hl=ru"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link vk-social-icon" rel="external noopener nofollow" target="_blank" href="https://vk.com/lncnews"><span class="fa fa-vk"></span><span class="screen-reader-text">vk.com</span></a></li><li class="social-icons-item"><a class="social-link odnoklassniki-social-icon" rel="external noopener nofollow" target="_blank" href="https://ok.ru/lncnews"><span class="fa fa-odnoklassniki"></span><span class="screen-reader-text">Одноклассники</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/lncnews"><span class="fa fa-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-1-social-icon" rel="external noopener nofollow" target="_blank" href="https://invite.viber.com/?g2=AQB3dvhP4ZgAnEr%2B274dVAmONxJln9uJzeRAr2%2BFd5GOxu8cwC72MxLyTFKMeYfe&#038;lang=ru"><span class="fa fa-phone"></span><span class="screen-reader-text">Viber</span></a></li></ul><div class="clearfix"></div><div class="clearfix"></div></div></div></div></div><div class="footer-widget-area "><div class="tie-row"><div class="tie-col-sm-4 normal-side"><div id="author-bio-widget-1" class="container-wrapper widget aboutme-widget"><div class="about-author about-content-wrapper"><img alt=""  style="margin-top: 15px; margin-bottom: 0px;"  width="280" height="47" data-src="https://www.lnc.by/wp-content/uploads/2020/06/лнМонтажная-область-1.png" class="about-author-img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="" src="https://www.lnc.by/wp-content/uploads/2020/06/лнМонтажная-область-1.png" style="margin-top: 15px; margin-bottom: 0px;" class="about-author-img" width="280" height="47"></noscript><div class="aboutme-widget-content"></div><div class="clearfix"></div></div><div class="clearfix"></div></div></div><div class="tie-col-sm-4 normal-side"><div id="author-bio-widget-2" class="container-wrapper widget aboutme-widget"><div class="about-author about-content-wrapper"><div class="aboutme-widget-content">Учреждение "Редакция газеты "Лунинецкие новости". УНП 200106660. Св-во №00494 выд. 30.11.2001 Брестским ОИК. 225644, Брестская область, г. Лунинец, пл. Ленина, 12. Тел.: 8-01647-3-13-93, 8-044-55-2-26-65.</div><div class="clearfix"></div></div><div class="clearfix"></div></div></div><div class="tie-col-sm-4 normal-side"><div id="tie-newsletter-1" class="container-wrapper widget subscribe-widget"><div class="widget-inner-wrap"><div id="mc_embed_signup-tie-newsletter-1"><form action="#" method="post" id="mc-embedded-subscribe-form-tie-newsletter-1" name="mc-embedded-subscribe-form" class="subscribe-form validate" target="_blank" novalidate><div class="mc-field-group"> <label class="screen-reader-text" for="mce-EMAIL-tie-newsletter-1">Адрес электронной почты</label> <input type="email" value="" id="mce-EMAIL-tie-newsletter-1" placeholder="Адрес электронной почты" name="EMAIL" class="subscribe-input required email"></div> <input type="submit" value="Подписаться" name="subscribe" class="button subscribe-submit"></form></div></div><div class="clearfix"></div></div></div></div></div></div></div><div id="site-info" class="site-info site-info-layout-2"><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="copyright-text copyright-text-first">&copy; 2010-2022 <a href="https://www.lnc.by" target="_blank" rel="nofollow noopener">Новости Лунинца</a></div><div class="footer-menu"><ul id="menu-tielabs-secondry-menu" class="menu"><li id="menu-item-38647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38647"><a href="https://lnc.by/o-gazete/">О газете</a></li><li id="menu-item-38648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38648"><a href="https://lnc.by/kontakty/">Контакты</a></li><li id="menu-item-38649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38649"><a href="https://lnc.by/padpiska/">Подписка</a></li><li id="menu-item-38650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38650"><a href="https://lnc.by/chastnye-obyavleniya/">Реклама</a></li></ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/lncnews.lncnews"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/lnc_news"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCSIDDR26gX-3vK2I7_STxQw?view_as=subscriber"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/lnc.by/?hl=ru"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link vk-social-icon" rel="external noopener nofollow" target="_blank" href="https://vk.com/lncnews"><span class="fa fa-vk"></span><span class="screen-reader-text">vk.com</span></a></li><li class="social-icons-item"><a class="social-link odnoklassniki-social-icon" rel="external noopener nofollow" target="_blank" href="https://ok.ru/lncnews"><span class="fa fa-odnoklassniki"></span><span class="screen-reader-text">Одноклассники</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/lncnews"><span class="fa fa-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-1-social-icon" rel="external noopener nofollow" target="_blank" href="https://invite.viber.com/?g2=AQB3dvhP4ZgAnEr%2B274dVAmONxJln9uJzeRAr2%2BFd5GOxu8cwC72MxLyTFKMeYfe&#038;lang=ru"><span class="fa fa-phone"></span><span class="screen-reader-text">Viber</span></a></li></ul></div></div></div></div></footer><div class="post-footer post-footer-on-mobile"><div class="share-links icons-only"> <a href="https://www.facebook.com/sharer.php?u=https://lnc.by/?p=59329" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D0%A3%D1%80%D0%BE%D0%B6%D0%B5%D0%BD%D0%BA%D0%B0%20%D0%9C%D0%B8%D0%BA%D0%B0%D1%88%D0%B5%D0%B2%D0%B8%D1%87%20%D0%A1%D0%B2%D0%B5%D1%82%D0%BB%D0%B0%D0%BD%D0%B0%20%D0%A5%D0%B0%D0%B2%D1%80%D1%83%D0%BA%D0%BE%D0%B2%D0%B0%20%E2%80%94%20%D0%9B%D0%B0%D1%83%D1%80%D0%B5%D0%B0%D1%82%20%D0%9C%D0%B5%D0%B6%D0%B4%D1%83%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%BA%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D1%81%D0%B0%20%D0%BF%D0%B8%D0%B0%D0%BD%D0%B8%D1%81%D1%82%D0%BE%D0%B2%21&#038;url=https://lnc.by/?p=59329&#038;via=Lnc_news" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://vk.com/share.php?url=https://lnc.by/?p=59329" rel="external noopener" target="_blank" class="vk-share-btn"><span class="fa fa-vk"></span> <span class="screen-reader-text">Вконтакте</span></a><a href="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&#038;st.shareUrl=https://lnc.by/?p=59329&#038;description=%D0%A3%D1%80%D0%BE%D0%B6%D0%B5%D0%BD%D0%BA%D0%B0%20%D0%9C%D0%B8%D0%BA%D0%B0%D1%88%D0%B5%D0%B2%D0%B8%D1%87%20%D0%A1%D0%B2%D0%B5%D1%82%D0%BB%D0%B0%D0%BD%D0%B0%20%D0%A5%D0%B0%D0%B2%D1%80%D1%83%D0%BA%D0%BE%D0%B2%D0%B0%20%E2%80%94%20%D0%9B%D0%B0%D1%83%D1%80%D0%B5%D0%B0%D1%82%20%D0%9C%D0%B5%D0%B6%D0%B4%D1%83%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%BA%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D1%81%D0%B0%20%D0%BF%D0%B8%D0%B0%D0%BD%D0%B8%D1%81%D1%82%D0%BE%D0%B2%21&#038;media=https://lnc.by/wp-content/uploads/2022/03/1-21-660x470.jpg" rel="external noopener" target="_blank" class="odnoklassniki-share-btn"><span class="fa fa-odnoklassniki"></span> <span class="screen-reader-text">Одноклассники</span></a><a href="https://api.whatsapp.com/send?text=%D0%A3%D1%80%D0%BE%D0%B6%D0%B5%D0%BD%D0%BA%D0%B0%20%D0%9C%D0%B8%D0%BA%D0%B0%D1%88%D0%B5%D0%B2%D0%B8%D1%87%20%D0%A1%D0%B2%D0%B5%D1%82%D0%BB%D0%B0%D0%BD%D0%B0%20%D0%A5%D0%B0%D0%B2%D1%80%D1%83%D0%BA%D0%BE%D0%B2%D0%B0%20%E2%80%94%20%D0%9B%D0%B0%D1%83%D1%80%D0%B5%D0%B0%D1%82%20%D0%9C%D0%B5%D0%B6%D0%B4%D1%83%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%BA%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D1%81%D0%B0%20%D0%BF%D0%B8%D0%B0%D0%BD%D0%B8%D1%81%D1%82%D0%BE%D0%B2%21%20https://lnc.by/?p=59329" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://lnc.by/?p=59329&text=%D0%A3%D1%80%D0%BE%D0%B6%D0%B5%D0%BD%D0%BA%D0%B0%20%D0%9C%D0%B8%D0%BA%D0%B0%D1%88%D0%B5%D0%B2%D0%B8%D1%87%20%D0%A1%D0%B2%D0%B5%D1%82%D0%BB%D0%B0%D0%BD%D0%B0%20%D0%A5%D0%B0%D0%B2%D1%80%D1%83%D0%BA%D0%BE%D0%B2%D0%B0%20%E2%80%94%20%D0%9B%D0%B0%D1%83%D1%80%D0%B5%D0%B0%D1%82%20%D0%9C%D0%B5%D0%B6%D0%B4%D1%83%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%BA%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D1%81%D0%B0%20%D0%BF%D0%B8%D0%B0%D0%BD%D0%B8%D1%81%D1%82%D0%BE%D0%B2%21" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=%D0%A3%D1%80%D0%BE%D0%B6%D0%B5%D0%BD%D0%BA%D0%B0%20%D0%9C%D0%B8%D0%BA%D0%B0%D1%88%D0%B5%D0%B2%D0%B8%D1%87%20%D0%A1%D0%B2%D0%B5%D1%82%D0%BB%D0%B0%D0%BD%D0%B0%20%D0%A5%D0%B0%D0%B2%D1%80%D1%83%D0%BA%D0%BE%D0%B2%D0%B0%20%E2%80%94%20%D0%9B%D0%B0%D1%83%D1%80%D0%B5%D0%B0%D1%82%20%D0%9C%D0%B5%D0%B6%D0%B4%D1%83%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%BA%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D1%81%D0%B0%20%D0%BF%D0%B8%D0%B0%D0%BD%D0%B8%D1%81%D1%82%D0%BE%D0%B2%21%20https://lnc.by/?p=59329" rel="external noopener" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a></div></div><div class="mobile-share-buttons-spacer"></div> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"> <span class="fa fa-angle-up"></span> <span class="screen-reader-text">Кнопка «Наверх»</span> </a></div><aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="Второстепенный сайдбар"><div data-height="100%" class="side-aside-wrapper has-custom-scroll"> <a href="#" class="close-side-aside remove big-btn light-btn"> <span class="screen-reader-text">Закрыть</span> </a><div id="mobile-container"><ul class="components"><li class="popup-login-icon menu-item custom-menu-link"> <a href="#" class="lgoin-btn tie-popup-trigger"> <span class="fa fa-lock" aria-hidden="true"></span> <span class="screen-reader-text">Войти</span> </a></li></ul><div id="mobile-menu" class="hide-menu-icons"></div><div class="mobile-social-search"><div id="mobile-social-icons" class="social-icons-widget solid-social-icons"><ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/lncnews.lncnews"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/lnc_news"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCSIDDR26gX-3vK2I7_STxQw?view_as=subscriber"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/lnc.by/?hl=ru"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link vk-social-icon" rel="external noopener nofollow" target="_blank" href="https://vk.com/lncnews"><span class="fa fa-vk"></span><span class="screen-reader-text">vk.com</span></a></li><li class="social-icons-item"><a class="social-link odnoklassniki-social-icon" rel="external noopener nofollow" target="_blank" href="https://ok.ru/lncnews"><span class="fa fa-odnoklassniki"></span><span class="screen-reader-text">Одноклассники</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/lncnews"><span class="fa fa-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-1-social-icon" rel="external noopener nofollow" target="_blank" href="https://invite.viber.com/?g2=AQB3dvhP4ZgAnEr%2B274dVAmONxJln9uJzeRAr2%2BFd5GOxu8cwC72MxLyTFKMeYfe&#038;lang=ru"><span class="fa fa-phone"></span><span class="screen-reader-text">Viber</span></a></li></ul></div><div id="mobile-search"><form role="search" method="get" class="search-form" action="https://lnc.by/"> <label> <span class="screen-reader-text">Найти:</span> <input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Поиск" /></form></div></div></div><div id="slide-sidebar-widgets"><div id="posts-list-widget-4" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Популярные публикации<span class="widget-title-icon fa"></span></div></div><div class="posts-list-big-first has-first-big-post"><ul class="posts-list-items"><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="Обращение неравнодушного врача к лунинчанам" href="https://lnc.by/koronavirus/obrashhenie-neravnodushnogo-vracha-k-luninchanam/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-895">Коронавирус</span></span><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="294" height="220"   alt="Photo of Обращение неравнодушного врача к лунинчанам" loading="lazy" data-srcset="https://lnc.by/wp-content/uploads/2020/04/302b67228f1.jpg 550w, https://lnc.by/wp-content/uploads/2020/04/302b67228f1-300x225.jpg 300w"  data-src="https://lnc.by/wp-content/uploads/2020/04/302b67228f1.jpg" data-sizes="(max-width: 294px) 100vw, 294px" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="294" height="220" src="https://lnc.by/wp-content/uploads/2020/04/302b67228f1.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Обращение неравнодушного врача к лунинчанам" loading="lazy" srcset="https://lnc.by/wp-content/uploads/2020/04/302b67228f1.jpg 550w, https://lnc.by/wp-content/uploads/2020/04/302b67228f1-300x225.jpg 300w" sizes="(max-width: 294px) 100vw, 294px" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://lnc.by/koronavirus/obrashhenie-neravnodushnogo-vracha-k-luninchanam/">Обращение неравнодушного врача к лунинчанам</a></h3><div class="post-meta"> <span class="date meta-item fa-before">17.04.2020</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="Как обстоят дела в районной больнице. Видеорепортаж" href="https://lnc.by/koronavirus/kak-obstoyat-dela-v-rajonnoj-bolnice-videoreportazh/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="125"   alt="Photo of Как обстоят дела в районной больнице. Видеорепортаж" loading="lazy" data-srcset="https://lnc.by/wp-content/uploads/2020/05/вход.jpg 803w, https://lnc.by/wp-content/uploads/2020/05/вход-300x171.jpg 300w, https://lnc.by/wp-content/uploads/2020/05/вход-768x437.jpg 768w, https://lnc.by/wp-content/uploads/2020/05/вход-530x300.jpg 530w, https://lnc.by/wp-content/uploads/2020/05/вход-100x56.jpg 100w"  data-src="https://lnc.by/wp-content/uploads/2020/05/вход.jpg" data-sizes="(max-width: 220px) 100vw, 220px" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="220" height="125" src="https://lnc.by/wp-content/uploads/2020/05/вход.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Как обстоят дела в районной больнице. Видеорепортаж" loading="lazy" srcset="https://lnc.by/wp-content/uploads/2020/05/вход.jpg 803w, https://lnc.by/wp-content/uploads/2020/05/вход-300x171.jpg 300w, https://lnc.by/wp-content/uploads/2020/05/вход-768x437.jpg 768w, https://lnc.by/wp-content/uploads/2020/05/вход-530x300.jpg 530w, https://lnc.by/wp-content/uploads/2020/05/вход-100x56.jpg 100w" sizes="(max-width: 220px) 100vw, 220px" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://lnc.by/koronavirus/kak-obstoyat-dela-v-rajonnoj-bolnice-videoreportazh/">Как обстоят дела в районной больнице. Видеорепортаж</a></h3><div class="post-meta"> <span class="date meta-item fa-before">01.05.2020</span></div></div></li><li class="widget-post-list"><div class="post-widget-thumbnail"> <a aria-label="Достойная смена тренируется в ФК &#171;Гранит-Микашевичи&#187;" href="https://lnc.by/mikashevichy/dostojnaya-smena/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="125"   alt="Photo of Достойная смена тренируется в ФК &#171;Гранит-Микашевичи&#187;" loading="lazy" data-srcset="https://lnc.by/wp-content/uploads/2017/12/421.jpg 803w, https://lnc.by/wp-content/uploads/2017/12/421-300x171.jpg 300w, https://lnc.by/wp-content/uploads/2017/12/421-768x437.jpg 768w, https://lnc.by/wp-content/uploads/2017/12/421-530x300.jpg 530w, https://lnc.by/wp-content/uploads/2017/12/421-100x56.jpg 100w"  data-src="https://lnc.by/wp-content/uploads/2017/12/421.jpg" data-sizes="(max-width: 220px) 100vw, 220px" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="220" height="125" src="https://lnc.by/wp-content/uploads/2017/12/421.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Достойная смена тренируется в ФК &#171;Гранит-Микашевичи&#187;" loading="lazy" srcset="https://lnc.by/wp-content/uploads/2017/12/421.jpg 803w, https://lnc.by/wp-content/uploads/2017/12/421-300x171.jpg 300w, https://lnc.by/wp-content/uploads/2017/12/421-768x437.jpg 768w, https://lnc.by/wp-content/uploads/2017/12/421-530x300.jpg 530w, https://lnc.by/wp-content/uploads/2017/12/421-100x56.jpg 100w" sizes="(max-width: 220px) 100vw, 220px" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://lnc.by/mikashevichy/dostojnaya-smena/">Достойная смена тренируется в ФК &#171;Гранит-Микашевичи&#187;</a></h3><div class="post-meta"> <span class="date meta-item fa-before">08.12.2017</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="С 1 сентября граждане Украины будут въезжать в Беларусь по-новому" href="https://lnc.by/obshchestvo/s-1-sentyabrya-grazhdane-ukrainy-budut-vezzhat-v-belarus-po-novomu/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150"   alt="Photo of С 1 сентября граждане Украины будут въезжать в Беларусь по-новому" loading="lazy" data-src="https://lnc.by/wp-content/uploads/2020/08/граница-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="220" height="150" src="https://lnc.by/wp-content/uploads/2020/08/граница-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of С 1 сентября граждане Украины будут въезжать в Беларусь по-новому" loading="lazy" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://lnc.by/obshchestvo/s-1-sentyabrya-grazhdane-ukrainy-budut-vezzhat-v-belarus-po-novomu/">С 1 сентября граждане Украины будут въезжать в Беларусь по-новому</a></h3><div class="post-meta"> <span class="date meta-item fa-before">20.08.2020</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="Минималка, пенсионный возраст и стаж, условия для многодетных &#8212; что изменилось для белорусов с 1 января" href="https://lnc.by/obshchestvo/minimalka-pensionnyj-vozrast-i-stazh-usloviya-dlya-mnogodetnyx-chto-izmenilos-dlya-belorusov-s-1-yanvarya/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150"   alt="Photo of Минималка, пенсионный возраст и стаж, условия для многодетных &#8212; что изменилось для белорусов с 1 января" loading="lazy" data-src="https://lnc.by/wp-content/uploads/2020/12/новый-год-2-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="220" height="150" src="https://lnc.by/wp-content/uploads/2020/12/новый-год-2-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Минималка, пенсионный возраст и стаж, условия для многодетных &#8212; что изменилось для белорусов с 1 января" loading="lazy" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://lnc.by/obshchestvo/minimalka-pensionnyj-vozrast-i-stazh-usloviya-dlya-mnogodetnyx-chto-izmenilos-dlya-belorusov-s-1-yanvarya/">Минималка, пенсионный возраст и стаж, условия для многодетных &#8212; что изменилось для белорусов с 1 января</a></h3><div class="post-meta"> <span class="date meta-item fa-before">04.01.2021</span></div></div></li></ul></div><div class="clearfix"></div></div><div id="posts-list-widget-5" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Комментируемые<span class="widget-title-icon fa"></span></div></div><div class="timeline-widget"><ul class="posts-list-items"><li> <a href="https://lnc.by/obshchestvo/listy_w_ln/xachu-vedac-2/"> <span class="date meta-item fa-before">08.05.2013</span><h3>Хачу ведаць…</h3> </a></li><li> <a href="https://lnc.by/obshchestvo/oficialno/adbylosya-sakavickae-pasyadzhenne-rajvykankama/"> <span class="date meta-item fa-before">26.03.2013</span><h3>Адбылося сакавіцкае пасяджэнне райвыканкама</h3> </a></li><li> <a href="https://lnc.by/sport/pucyo%d1%9eka-na-chempiyanat-svetu/"> <span class="date meta-item fa-before">13.07.2013</span><h3>Пуцёўка на чэмпіянат свету</h3> </a></li><li> <a href="https://lnc.by/ekonomika/agroprom/kosht-kampensue-nedabor-pradukcyi/"> <span class="date meta-item fa-before">29.10.2013</span><h3>Кошт кампенсуе недабор прадукцыі</h3> </a></li><li> <a href="https://lnc.by/kultura/verym-shto-rekord-budze/"> <span class="date meta-item fa-before">29.11.2013</span><h3>Верым, што рэкорд будзе!</h3> </a></li><li> <a href="https://lnc.by/obshchestvo/za-nizkimi-cenami-da-nas/"> <span class="date meta-item fa-before">03.04.2013</span><h3>За нізкімі ценамі &#8212; да нас!</h3> </a></li></ul></div><div class="clearfix"></div></div><div id="comments_avatar-widget-1" class="container-wrapper widget recent-comments-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Новые комментарии<span class="widget-title-icon fa"></span></div></div><ul><li><div class="post-widget-thumbnail" style="width:70px"> <a class="author-avatar" href="https://lnc.by/chastnye-obyavleniya/#comment-45007"> <img alt='Photo of Максим С'  data-srcset='https://secure.gravatar.com/avatar/5576b037cbecf6db6657247f77830791?s=140&#038;d=identicon&#038;r=g 2x'  height='70' width='70' loading='lazy' data-src="https://secure.gravatar.com/avatar/5576b037cbecf6db6657247f77830791?s=70&#038;d=identicon&#038;r=g" class="avatar avatar-70 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt='Photo of Максим С' src='https://secure.gravatar.com/avatar/5576b037cbecf6db6657247f77830791?s=70&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/5576b037cbecf6db6657247f77830791?s=140&#038;d=identicon&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy'/></noscript> </a></div><div class="comment-body "> <a class="comment-author" href="https://lnc.by/chastnye-obyavleniya/#comment-45007"> Максим С </a><p>Сколько за вагончик?...</p></div></li><li><div class="post-widget-thumbnail" style="width:70px"> <a class="author-avatar" href="https://lnc.by/chastnye-obyavleniya/#comment-45005"> <img alt='Photo of Danuchek 2k18'  data-srcset='https://secure.gravatar.com/avatar/a45dca5a837eba3d4c63439d19c224fe?s=140&#038;d=identicon&#038;r=g 2x'  height='70' width='70' loading='lazy' data-src="https://secure.gravatar.com/avatar/a45dca5a837eba3d4c63439d19c224fe?s=70&#038;d=identicon&#038;r=g" class="avatar avatar-70 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt='Photo of Danuchek 2k18' src='https://secure.gravatar.com/avatar/a45dca5a837eba3d4c63439d19c224fe?s=70&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/a45dca5a837eba3d4c63439d19c224fe?s=140&#038;d=identicon&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy'/></noscript> </a></div><div class="comment-body "> <a class="comment-author" href="https://lnc.by/chastnye-obyavleniya/#comment-45005"> Danuchek 2k18 </a><p>Продам медогонку , вагончик Тел: 80299662808...</p></div></li><li><div class="post-widget-thumbnail" style="width:70px"> <a class="author-avatar" href="https://lnc.by/chastnye-obyavleniya/#comment-45004"> <img alt='Photo of Дмитрий Немкович'  data-srcset='https://secure.gravatar.com/avatar/de93cc414ad56fb56329d50c6ffb455f?s=140&#038;d=identicon&#038;r=g 2x'  height='70' width='70' loading='lazy' data-src="https://secure.gravatar.com/avatar/de93cc414ad56fb56329d50c6ffb455f?s=70&#038;d=identicon&#038;r=g" class="avatar avatar-70 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt='Photo of Дмитрий Немкович' src='https://secure.gravatar.com/avatar/de93cc414ad56fb56329d50c6ffb455f?s=70&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/de93cc414ad56fb56329d50c6ffb455f?s=140&#038;d=identicon&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy'/></noscript> </a></div><div class="comment-body "> <a class="comment-author" href="https://lnc.by/chastnye-obyavleniya/#comment-45004"> Дмитрий Немкович </a><p>Продается дом с участком в Лунинецком районе д.Дребск .Дом п...</p></div></li><li><div class="post-widget-thumbnail" style="width:70px"> <a class="author-avatar" href="https://lnc.by/chastnye-obyavleniya/#comment-44945"> <img alt='Photo of Павел Ходот'  data-srcset='https://secure.gravatar.com/avatar/a5a15b45b085e7b3963fb4971f3c7077?s=140&#038;d=identicon&#038;r=g 2x'  height='70' width='70' loading='lazy' data-src="https://secure.gravatar.com/avatar/a5a15b45b085e7b3963fb4971f3c7077?s=70&#038;d=identicon&#038;r=g" class="avatar avatar-70 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt='Photo of Павел Ходот' src='https://secure.gravatar.com/avatar/a5a15b45b085e7b3963fb4971f3c7077?s=70&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/a5a15b45b085e7b3963fb4971f3c7077?s=140&#038;d=identicon&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy'/></noscript> </a></div><div class="comment-body "> <a class="comment-author" href="https://lnc.by/chastnye-obyavleniya/#comment-44945"> Павел Ходот </a><p>Продам однокомнатную квартиру в г. Лунинец, ул. Западная 15....</p></div></li><li><div class="post-widget-thumbnail" style="width:70px"> <a class="author-avatar" href="https://lnc.by/kultura/konkurs/izvestny-pobediteli-konkursa-na-luchshee-novogodnee-oformlenie/#comment-44944"> <img alt='Photo of Ирина Петрушкевич'  data-srcset='https://secure.gravatar.com/avatar/460b0fb56277c9d7761c738beccfc994?s=140&#038;d=identicon&#038;r=g 2x'  height='70' width='70' loading='lazy' data-src="https://secure.gravatar.com/avatar/460b0fb56277c9d7761c738beccfc994?s=70&#038;d=identicon&#038;r=g" class="avatar avatar-70 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt='Photo of Ирина Петрушкевич' src='https://secure.gravatar.com/avatar/460b0fb56277c9d7761c738beccfc994?s=70&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/460b0fb56277c9d7761c738beccfc994?s=140&#038;d=identicon&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy'/></noscript> </a></div><div class="comment-body "> <a class="comment-author" href="https://lnc.by/kultura/konkurs/izvestny-pobediteli-konkursa-na-luchshee-novogodnee-oformlenie/#comment-44944"> Ирина Петрушкевич </a><p>Интересно, а почему ни одного частного домовладения не назва...</p></div></li></ul><div class="clearfix"></div></div></div></div></aside></div></div><style type="text/css">.fv-vote-icon:before{content:"\e608"}.is-voted .fv-vote-icon:before{content:"\e607"}</style><div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="tie-popup-search-wrap" class="tie-popup"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Закрыть</span> </a><div class="container"><div class="popup-search-wrap-inner"><div class="tie-row"><div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Искать"><form method="get" id="tie-popup-search-form" action="https://lnc.by//"> <input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Искать" autocomplete="off" placeholder="Введите и нажмите Enter" /> <button id="tie-popup-search-submit" type="submit"> <span class="fa fa-search" aria-hidden="true"></span> <span class="screen-reader-text">Искать</span> </button></form></div></div></div></div></div><div id="tie-popup-login" class="tie-popup"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Закрыть</span> </a><div class="tie-popup-container"><div class="container-wrapper"><div class="widget login-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Войти <span class="widget-title-icon fa"></span></div></div><div class="widget-container"><div class="login-form"><form name="registerform" action="https://lnc.by/wp-login.php" method="post"> <input type="text" name="log" title="Имя пользователя" placeholder="Имя пользователя"><div class="pass-container"> <input type="password" name="pwd" title="Пароль" placeholder="Пароль"> <a class="forget-text" href="https://lnc.by/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Flnc.by">Забыли пароль?</a></div> <input type="hidden" name="redirect_to" value="/mikashevichy/urozhenka-mikashevich-svetlana-xavrukova-laureat-mezhdunarodnogo-konkursa-pianistov/"/> <label for="rememberme" class="rememberme"> <input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Запомнить меня </label> <div class="ulogin_block"><div class="ulogin_label">Войти с помощью:&nbsp;</div><div id=uLogin07229603 class="ulogin_panel" data-ulogin="display=small;providers=vkontakte,odnoklassniki,mailru,facebook;hidden=other;fields=first_name,last_name,email,photo,photo_big;optional=phone;redirect_uri=https%3A%2F%2Flnc.by%2F%3Fulogin%3Dtoken%26backurl%3Dhttps%253A%252F%252Flnc.by%252Fmikashevichy%252Furozhenka-mikashevich-svetlana-xavrukova-laureat-mezhdunarodnogo-konkursa-pianistov%252F;"></div><div style="clear:both"></div></div><script>uLogin.customInit('uLogin07229603')</script> <button type="submit" class="button fullwidth login-submit">Войти</button></form></div></div></div></div></div></div>       <script type='text/javascript' id='contact-form-7-js-extra'>/* <![CDATA[ */ var wpcf7 = {"api":{"root":"https:\/\/lnc.by\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script>        <script type='text/javascript' id='wp-polls-js-extra'>/* <![CDATA[ */ var pollsL10n = {"ajax_url":"https:\/\/lnc.by\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"}; /* ]]> */</script>  <script type='text/javascript' id='wp-postviews-cache-js-extra'>/* <![CDATA[ */ var viewsCacheL10n = {"admin_ajax_url":"https:\/\/lnc.by\/wp-admin\/admin-ajax.php","post_id":"59329"}; /* ]]> */</script>    <script type='text/javascript' id='tie-scripts-js-extra'>/* <![CDATA[ */ var tie = {"is_rtl":"","ajaxurl":"https:\/\/lnc.by\/wp-admin\/admin-ajax.php","is_taqyeem_active":"1","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"","twitter_username":"Lnc_news","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"\u041d\u0435 \u043d\u0430\u0439\u0434\u0435\u043d\u043e"}; /* ]]> */</script>          <style></style> <script type='text/javascript'>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);

				var c = document.body.className;
				c = c.replace(/tie-no-js/, 'tie-js');
				document.body.className = c;</script> <script src="https://lnc.by/wp-content/cache/min/1/4e085e4647b80c1024eb9633d436520c.js" data-minify="1" defer></script><script type='text/javascript' id='tie-scripts-js-after'>jQuery.ajax({
					type : "GET",
					url  : "https://lnc.by/wp-admin/admin-ajax.php",
					data : "postviews_id=59329&action=tie_postviews",
					cache: !1
				});</script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->