<!DOCTYPE html>
<html lang="ru-RU">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://lnc.by/xmlrpc.php" />
	<link rel='preload' as='image' href='https://www.lnc.by/wp-content/uploads/2020/06/лнМонтажная-область-1.png' type='image/png'>
<link rel='preload' as='image' href='https://www.lnc.by/wp-content/uploads/2020/06/лн1Монтажная-область-1.png' type='image/png'>
<link rel='preload' as='font' href='https://lnc.by/wp-content/themes/jannah/assets/fonts/fontawesome/fontawesome-webfont.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://lnc.by/wp-content/themes/jannah/assets/fonts/tiefonticon/tiefonticon.woff' type='font/woff' crossorigin='anonymous' />

<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Открывается сезон охоты на косулю</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://lnc.by/obshchestvo/otkryvaetsya-sezon-oxoty-na-kosulyu/" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Открывается сезон охоты на косулю" />
	<meta property="og:description" content="С 15 мая по 30 сентября в Республике Беларусь открывается охота на взрослых самцов косули, а также селекционных животных любого пола и возраста. Как сообщил заместитель начальника Микашевичской межрайонной инспекции охраны животного и растительного мира Агдрей Монич, охотиться можно в течение суток. Способ охоты – из засады, с подхода. При этом разрешено применять нарезное оружие &hellip;" />
	<meta property="og:url" content="https://lnc.by/obshchestvo/otkryvaetsya-sezon-oxoty-na-kosulyu/" />
	<meta property="og:site_name" content="Лунинец online" />
	<meta property="article:publisher" content="https://www.facebook.com/lncnews.lncnews" />
	<meta property="article:published_time" content="2021-05-12T12:30:30+00:00" />
	<meta property="og:image" content="https://lnc.by/wp-content/uploads/2021/03/охота.jpg" />
	<meta property="og:image:width" content="928" />
	<meta property="og:image:height" content="541" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@lnc_news" />
	<meta name="twitter:site" content="@lnc_news" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Лунинец online &raquo; Лента" href="https://lnc.by/feed/" />
<link rel="alternate" type="application/rss+xml" title="Лунинец online &raquo; Лента комментариев" href="https://lnc.by/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='oik-blocks-css-css'  href='https://lnc.by/wp-content/plugins/oik/blocks/build/css/blocks.style.css?ver=1610688911' type='text/css' media='all' />
<link rel='stylesheet' id='lptw-style-css'  href='https://lnc.by/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://lnc.by/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='ppc-main-css'  href='https://lnc.by/wp-content/plugins/posts-per-cat/assets/css/ppc.min.css?ver=5.6.1' type='text/css' media='all' />
<style id='ppc-main-inline-css' type='text/css'>
.ppc .attachment-150x150 {
			width: 150px !important;
			height: 150px !important;
		}
</style>
<link rel='stylesheet' id='ppc-list-css'  href='https://lnc.by/wp-content/plugins/posts-per-cat/assets/css/ppc-list.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='https://lnc.by/wp-content/plugins/taqyeem-buttons/assets/style.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='junkie-shortcodes-css'  href='https://lnc.by/wp-content/plugins/theme-junkie-shortcodes/assets/css/junkie-shortcodes.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://lnc.by/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://lnc.by/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='animate-css'  href='https://lnc.by/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://lnc.by/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='lightSlider-css'  href='https://lnc.by/wp-content/plugins/hootkit/assets/lightSlider.min.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://lnc.by/wp-content/plugins/hootkit/assets/font-awesome.min.css?ver=5.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='hootkit-css'  href='https://lnc.by/wp-content/plugins/hootkit/assets/hootkit.min.css?ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='oikCSS-css'  href='https://lnc.by/wp-content/plugins/oik/oik.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-css'  href='https://lnc.by/wp-content/themes/jannah/assets/css/base.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://lnc.by/wp-content/themes/jannah/assets/css/style.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css'  href='https://lnc.by/wp-content/themes/jannah/assets/css/widgets.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css'  href='https://lnc.by/wp-content/themes/jannah/assets/css/helpers.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://lnc.by/wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-shortcodes-css'  href='https://lnc.by/wp-content/themes/jannah/assets/css/plugins/shortcodes.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css'  href='https://lnc.by/wp-content/themes/jannah/assets/css/single.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='https://lnc.by/wp-content/themes/jannah/assets/css/print.css?ver=4.6.6' type='text/css' media='print' />
<link rel='stylesheet' id='taqyeem-styles-css'  href='https://lnc.by/wp-content/themes/jannah/assets/css/plugins/taqyeem.min.css?ver=4.6.6' type='text/css' media='all' />
<style id='taqyeem-styles-inline-css' type='text/css'>
.wf-active .logo-text,.wf-active h1,.wf-active h2,.wf-active h3,.wf-active h4,.wf-active h5,.wf-active h6,.wf-active .the-subtitle{font-family: 'Rubik';}#main-nav .main-menu > ul > li > a{text-transform: uppercase;}#main-nav{background-color : #212226;border-width: 0;}#theme-header #main-nav:not(.fixed-nav){bottom: 0;}#main-nav.fixed-nav{background-color : rgba( 33,34,38 ,0.95);}#main-nav .main-menu-wrapper,#main-nav .menu-sub-content,#main-nav .comp-sub-menu,#main-nav .guest-btn,#main-nav ul.cats-vertical li a.is-active,#main-nav ul.cats-vertical li a:hover.search-in-main-nav.autocomplete-suggestions{background-color: #212226;}#main-nav .icon-basecloud-bg:after{color: #212226;}#main-nav *,.search-in-main-nav.autocomplete-suggestions{border-color: rgba(255,255,255,0.07);}.main-nav-boxed #main-nav .main-menu-wrapper{border-width: 0;}#footer{background-color: #212226;}#footer .posts-list-counter .posts-list-items li:before{border-color: #212226;}#footer .timeline-widget a .date:before{border-color: rgba(33,34,38,0.8);}#footer .footer-boxed-widget-area,#footer textarea,#footer input:not([type=submit]),#footer select,#footer code,#footer kbd,#footer pre,#footer samp,#footer .show-more-button,#footer .slider-links .tie-slider-nav span,#footer #wp-calendar,#footer #wp-calendar tbody td,#footer #wp-calendar thead th,#footer .widget.buddypress .item-options a{border-color: rgba(255,255,255,0.1);}#footer .social-statistics-widget .white-bg li.social-icons-item a,#footer .widget_tag_cloud .tagcloud a,#footer .latest-tweets-widget .slider-links .tie-slider-nav span,#footer .widget_layered_nav_filters a{border-color: rgba(255,255,255,0.1);}#footer .social-statistics-widget .white-bg li:before{background: rgba(255,255,255,0.1);}.site-footer #wp-calendar tbody td{background: rgba(255,255,255,0.02);}#footer .white-bg .social-icons-item a span.followers span,#footer .circle-three-cols .social-icons-item a .followers-num,#footer .circle-three-cols .social-icons-item a .followers-name{color: rgba(255,255,255,0.8);}#footer .timeline-widget ul:before,#footer .timeline-widget a:not(:hover) .date:before{background-color: #030408;}.social-icons-item .custom-link-1-social-icon{background-color: #9b59b6 !important;}.social-icons-item .custom-link-1-social-icon span{color: #9b59b6;}.tie-cat-979,.tie-cat-item-979 > span{background-color:#e67e22 !important;color:#FFFFFF !important;}.tie-cat-979:after{border-top-color:#e67e22 !important;}.tie-cat-979:hover{background-color:#c86004 !important;}.tie-cat-979:hover:after{border-top-color:#c86004 !important;}.tie-cat-976,.tie-cat-item-976 > span{background-color:#2ecc71 !important;color:#FFFFFF !important;}.tie-cat-976:after{border-top-color:#2ecc71 !important;}.tie-cat-976:hover{background-color:#10ae53 !important;}.tie-cat-976:hover:after{border-top-color:#10ae53 !important;}.tie-cat-974,.tie-cat-item-974 > span{background-color:#9b59b6 !important;color:#FFFFFF !important;}.tie-cat-974:after{border-top-color:#9b59b6 !important;}.tie-cat-974:hover{background-color:#7d3b98 !important;}.tie-cat-974:hover:after{border-top-color:#7d3b98 !important;}.tie-cat-991,.tie-cat-item-991 > span{background-color:#34495e !important;color:#FFFFFF !important;}.tie-cat-991:after{border-top-color:#34495e !important;}.tie-cat-991:hover{background-color:#162b40 !important;}.tie-cat-991:hover:after{border-top-color:#162b40 !important;}.tie-cat-992,.tie-cat-item-992 > span{background-color:#795548 !important;color:#FFFFFF !important;}.tie-cat-992:after{border-top-color:#795548 !important;}.tie-cat-992:hover{background-color:#5b372a !important;}.tie-cat-992:hover:after{border-top-color:#5b372a !important;}.tie-cat-994,.tie-cat-item-994 > span{background-color:#4CAF50 !important;color:#FFFFFF !important;}.tie-cat-994:after{border-top-color:#4CAF50 !important;}.tie-cat-994:hover{background-color:#2e9132 !important;}.tie-cat-994:hover:after{border-top-color:#2e9132 !important;}@media (min-width: 1200px){.container{width: auto;}}@media (min-width: 992px){.container,.boxed-layout #tie-wrapper,.boxed-layout .fixed-nav,.wide-next-prev-slider-wrapper .slider-main-container{max-width: 80%;}.boxed-layout .container{max-width: 100%;}}@media (max-width: 991px){.side-aside.dark-skin{background: #2f88d6;background: -webkit-linear-gradient(135deg,#2f88d6,#5933a2 );background: -moz-linear-gradient(135deg,#2f88d6,#5933a2 );background: -o-linear-gradient(135deg,#2f88d6,#5933a2 );background: linear-gradient(135deg,#2f88d6,#5933a2 );}}#mobile-search .search-submit{background-color: #0a0000;color: #FFFFFF;}#mobile-search .search-submit:hover{background-color: #000000;}
</style>
<script type='text/javascript' src='https://lnc.by/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://lnc.by/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://ssl.p.jwpcdn.com/6/12/jwplayer.js?ver=5.6.1' id='jwplayer-js'></script>
<link rel="https://api.w.org/" href="https://lnc.by/wp-json/" /><link rel="alternate" type="application/json" href="https://lnc.by/wp-json/wp/v2/posts/50318" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lnc.by/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lnc.by/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.1" />
<link rel='shortlink' href='https://lnc.by/?p=50318' />
<meta name="framework" content="Redux 4.1.26" /><script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            <script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://lnc.by/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>

		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><!-- Yandex.Metrika counter by Yandex Metrica Plugin -->
<script type="text/javascript" >
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
        m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

    ym(48372398, "init", {
        id:48372398,
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true,
	            ecommerce: "dataLayer"
	        });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/48372398" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<link rel="amphtml" href="https://lnc.by/obshchestvo/otkryvaetsya-sezon-oxoty-na-kosulyu/amp/"><!-- Custom CSS -->
<style>
.entry-meta span a {display:none;}
h2.related-post-title {font-size:16px;font-weight:}
</style>
<!-- Generated by https://wordpress.org/plugins/theme-junkie-custom-css/ -->
<link rel="icon" href="https://lnc.by/wp-content/uploads/2017/09/cropped--32x32.png" sizes="32x32" />
<link rel="icon" href="https://lnc.by/wp-content/uploads/2017/09/cropped--192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://lnc.by/wp-content/uploads/2017/09/cropped--180x180.png" />
<meta name="msapplication-TileImage" content="https://lnc.by/wp-content/uploads/2017/09/cropped--270x270.png" />
</head>

<body id="tie-body" class="post-template-default single single-post postid-50318 single-format-standard tie-no-js is-percent-width wrapper-has-shadow block-head-1 magazine2 class-name is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share post-has-toggle hide_share_post_top hide_share_post_bottom">



<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-below top-nav-active top-nav-light top-nav-above has-shadow mobile-header-default">
	
<nav id="top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="Дополнительная навигация">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date fa-before">
						Четверг, 13 мая 2021					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="fa fa-bolt" aria-hidden="true"></span>
		<span class="breaking-title-text">Последние новости</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

		
							<li class="news-item">
								<a href="https://lnc.by/obshchestvo/otkryvaetsya-sezon-oxoty-na-kosulyu/">Открывается сезон охоты на косулю</a>
							</li>

							
							<li class="news-item">
								<a href="https://lnc.by/koronavirus/za-sutki-v-belarusi-zaregistrirovany-896-pacientov-s-covid-19/">За сутки в Беларуси зарегистрированы 896 пациентов с COVID-19</a>
							</li>

							
							<li class="news-item">
								<a href="https://lnc.by/novosti-rajona/luninchan-priglashayut-pouchastvovat-v-proekte-po-izucheniyu-immuniteta-protiv-covid-19/">Лунинчан приглашают поучаствовать в проекте по изучению иммунитета против COVID-19</a>
							</li>

							
							<li class="news-item">
								<a href="https://lnc.by/novosti-rajona/luninec-vyigral-u-novoj-pripyati/">&#8220;Лунинец&#8221; выиграл у &#8220;Новой Припяти&#8221;</a>
							</li>

							
							<li class="news-item">
								<a href="https://lnc.by/obshchestvo/lukashenko-podpisal-dekret-o-zashhite-suvereniteta-i-konstitucionnogo-stroya/">Лукашенко подписал декрет о защите суверенитета и конституционного строя</a>
							</li>

							
							<li class="news-item">
								<a href="https://lnc.by/obshchestvo/goryachie-novosti/lica-i-imena-anarxistskogo-dvizheniya-v-belarusi-video/">Лица и имена анархистского движения в Беларуси. Видео</a>
							</li>

							
							<li class="news-item">
								<a href="https://lnc.by/novosti-rajona/gorod-granitodobytchikov-prazdnuet-76-godovshhinu-pobedy-v-velikoj-otechestvennoj-vojne/">Микашевичи празднуют 76 годовщину Победы в Великой Отечественной войне</a>
							</li>

							
							<li class="news-item">
								<a href="https://lnc.by/novosti-rajona/v-lunince-otmechayut-den-pobedy/">В Лунинце отметили День Победы</a>
							</li>

							
							<li class="news-item">
								<a href="https://lnc.by/obshchestvo/goryachie-novosti/belarus-den-pobedy-9-maya-2021-goda/">Беларусь. День Победы 9 мая 2021 года</a>
							</li>

							
							<li class="news-item">
								<a href="https://lnc.by/obshchestvo/goryachie-novosti/v-sudax-kobrina-pruzhan-i-bresta-oglasili-prigovory-za-oskorbitelnye-kommentarii/">В судах Кобрина, Пружан и Бреста огласили приговоры за оскорбительные комментарии</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components">	<li class="side-aside-nav-icon menu-item custom-menu-link">
		<a href="#">
			<span class="fa fa-navicon" aria-hidden="true"></span>
			<span class="screen-reader-text">Sidebar</span>
		</a>
	</li>
	
	
		<li class="popup-login-icon menu-item custom-menu-link">
			<a href="#" class="lgoin-btn tie-popup-trigger">
				<span class="fa fa-lock" aria-hidden="true"></span>
				<span class="screen-reader-text">Войти</span>
			</a>
		</li>

			 <li class="social-icons-item"><a class="social-link social-custom-link custom-link-1-social-icon" rel="external noopener nofollow" target="_blank" href="https://invite.viber.com/?g2=AQB3dvhP4ZgAnEr%2B274dVAmONxJln9uJzeRAr2%2BFd5GOxu8cwC72MxLyTFKMeYfe&#038;lang=ru"><span class="fa fa-phone"></span><span class="screen-reader-text">Viber</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/lncnews"><span class="fa fa-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li><li class="social-icons-item"><a class="social-link odnoklassniki-social-icon" rel="external noopener nofollow" target="_blank" href="https://ok.ru/lncnews"><span class="fa fa-odnoklassniki"></span><span class="screen-reader-text">Одноклассники</span></a></li><li class="social-icons-item"><a class="social-link vk-social-icon" rel="external noopener nofollow" target="_blank" href="https://vk.com/lncnews"><span class="fa fa-vk"></span><span class="screen-reader-text">vk.com</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/lnc.by/?hl=ru"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCSIDDR26gX-3vK2I7_STxQw?view_as=subscriber"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/lnc_news"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/lncnews.lncnews"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				
		<a href="#" id="mobile-menu-icon">
			<span class="nav-icon"></span>

				<span class="screen-reader-text">﻿Меню</span>		</a>
		
		<div id="logo" class="image-logo" style="margin-top: 40px; margin-bottom: 40px;">

			
			<a title="Лунинец online" href="https://lnc.by/">
				
					<img  alt="Лунинец online"  width="299" height="60" style="max-height:60px; width: auto;" data-src="https://www.lnc.by/wp-content/uploads/2020/06/лнМонтажная-область-1.png" class="logo_normal lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.lnc.by/wp-content/uploads/2020/06/лнМонтажная-область-1.png" alt="Лунинец online" class="logo_normal" width="299" height="60" style="max-height:60px; width: auto;"></noscript>
					<img  alt="Лунинец online"  width="299" height="60" style="max-height:60px; width: auto;" data-src="https://www.lnc.by/wp-content/uploads/2020/06/лн1Монтажная-область-1.png" class="logo_2x lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.lnc.by/wp-content/uploads/2020/06/лн1Монтажная-область-1.png" alt="Лунинец online" class="logo_2x" width="299" height="60" style="max-height:60px; width: auto;"></noscript>
							</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top">
					<a href="https://lnc.by/category/god-narodnogo-edinstva/" title="Год народного единства" target="_blank" >
						<img  alt="Год народного единства" width="728" height="90" data-src="https://lnc.by/wp-content/uploads/2021/02/единство1.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://lnc.by/wp-content/uploads/2021/02/единство1.jpg" alt="Год народного единства" width="728" height="90" /></noscript>
					</a>
				</div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav live-search-dark" class="main-nav header-nav live-search-parent"  aria-label="Первая навигация">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-menu-1" class="menu" role="menubar"><li id="menu-item-38677" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-38677 tie-current-menu"><a href="https://lnc.by/blog/">Новости</a></li>
<li id="menu-item-15364" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15364"><a href="https://lnc.by/category/obshchestvo/">Общество</a></li>
<li id="menu-item-15363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15363"><a href="https://lnc.by/category/ekonomika/">Экономика</a></li>
<li id="menu-item-47418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47418"><a href="https://lnc.by/category/koronavirus/">Коронавирус</a></li>
<li id="menu-item-15361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15361"><a href="https://lnc.by/category/mikashevichy/">Микашевичи</a></li>
<li id="menu-item-38676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38676"><a href="https://lnc.by/padpiska/">Подписка</a></li>
<li id="menu-item-38678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38678"><a href="https://lnc.by/kontakty/">Контакты</a></li>
<li id="menu-item-46826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46826"><a href="https://lnc.by/chastnye-obyavleniya/">Реклама</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="Искать">
			<form method="get" id="search" action="https://lnc.by//">
				<input id="search-input" class="is-ajax-search" type="text" name="s" title="Искать" placeholder="Искать" />
				<button id="search-submit" type="submit">
					<span class="fa fa-search" aria-hidden="true"></span>
					<span class="screen-reader-text">Искать</span>
				</button>
			</form>
		</li>
			<li class="random-post-icon menu-item custom-menu-link">
		<a href="/obshchestvo/otkryvaetsya-sezon-oxoty-na-kosulyu/?random-post=1" class="random-post" title="Случайная статья" rel="nofollow">
			<span class="fa fa-random" aria-hidden="true"></span>
			<span class="screen-reader-text">Случайная статья</span>
		</a>
	</li>
	</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://lnc.by/"><span class="fa fa-home" aria-hidden="true"></span> Главная</a><em class="delimiter">/</em><a href="https://lnc.by/category/novosti-rajona/">Новости района</a><em class="delimiter">/</em><span class="current">Открывается сезон охоты на косулю</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"\u0413\u043b\u0430\u0432\u043d\u0430\u044f","@id":"https:\/\/lnc.by\/"}},{"@type":"ListItem","position":2,"item":{"name":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u0440\u0430\u0439\u043e\u043d\u0430","@id":"https:\/\/lnc.by\/category\/novosti-rajona\/"}}]}</script>
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-999" href="https://lnc.by/category/novosti-rajona/">Новости района</a><a class="post-cat tie-cat-161" href="https://lnc.by/category/obshchestvo/">Общество</a></span>
		<h1 class="post-title entry-title">Открывается сезон охоты на косулю</h1>

		<div class="post-meta clearfix"></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


		<div class="post-footer post-footer-on-top">
			<div class="share-links  icons-text">
				<a href="https://www.facebook.com/sharer.php?u=https://lnc.by/?p=50318" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D0%9E%D1%82%D0%BA%D1%80%D1%8B%D0%B2%D0%B0%D0%B5%D1%82%D1%81%D1%8F%20%D1%81%D0%B5%D0%B7%D0%BE%D0%BD%20%D0%BE%D1%85%D0%BE%D1%82%D1%8B%20%D0%BD%D0%B0%20%D0%BA%D0%BE%D1%81%D1%83%D0%BB%D1%8E&#038;url=https://lnc.by/?p=50318&#038;via=Lnc_news" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://vk.com/share.php?url=https://lnc.by/?p=50318" rel="external noopener" target="_blank" class="vk-share-btn large-share-button"><span class="fa fa-vk"></span> <span class="social-text">Вконтакте</span></a><a href="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&#038;st.shareUrl=https://lnc.by/?p=50318&#038;description=%D0%9E%D1%82%D0%BA%D1%80%D1%8B%D0%B2%D0%B0%D0%B5%D1%82%D1%81%D1%8F%20%D1%81%D0%B5%D0%B7%D0%BE%D0%BD%20%D0%BE%D1%85%D0%BE%D1%82%D1%8B%20%D0%BD%D0%B0%20%D0%BA%D0%BE%D1%81%D1%83%D0%BB%D1%8E&#038;media=https://lnc.by/wp-content/uploads/2021/03/охота-780x470.jpg" rel="external noopener" target="_blank" class="odnoklassniki-share-btn large-share-button"><span class="fa fa-odnoklassniki"></span> <span class="social-text">Одноклассники</span></a><a href="https://api.whatsapp.com/send?text=%D0%9E%D1%82%D0%BA%D1%80%D1%8B%D0%B2%D0%B0%D0%B5%D1%82%D1%81%D1%8F%20%D1%81%D0%B5%D0%B7%D0%BE%D0%BD%20%D0%BE%D1%85%D0%BE%D1%82%D1%8B%20%D0%BD%D0%B0%20%D0%BA%D0%BE%D1%81%D1%83%D0%BB%D1%8E%20https://lnc.by/?p=50318" rel="external noopener" target="_blank" class="whatsapp-share-btn large-share-button"><span class="fa fa-whatsapp"></span> <span class="social-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://lnc.by/?p=50318&text=%D0%9E%D1%82%D0%BA%D1%80%D1%8B%D0%B2%D0%B0%D0%B5%D1%82%D1%81%D1%8F%20%D1%81%D0%B5%D0%B7%D0%BE%D0%BD%20%D0%BE%D1%85%D0%BE%D1%82%D1%8B%20%D0%BD%D0%B0%20%D0%BA%D0%BE%D1%81%D1%83%D0%BB%D1%8E" rel="external noopener" target="_blank" class="telegram-share-btn large-share-button"><span class="fa fa-paper-plane"></span> <span class="social-text">Telegram</span></a><a href="viber://forward?text=%D0%9E%D1%82%D0%BA%D1%80%D1%8B%D0%B2%D0%B0%D0%B5%D1%82%D1%81%D1%8F%20%D1%81%D0%B5%D0%B7%D0%BE%D0%BD%20%D0%BE%D1%85%D0%BE%D1%82%D1%8B%20%D0%BD%D0%B0%20%D0%BA%D0%BE%D1%81%D1%83%D0%BB%D1%8E%20https://lnc.by/?p=50318" rel="external noopener" target="_blank" class="viber-share-btn large-share-button"><span class="fa fa-volume-control-phone"></span> <span class="social-text">Viber</span></a><a href="mailto:?subject=%D0%9E%D1%82%D0%BA%D1%80%D1%8B%D0%B2%D0%B0%D0%B5%D1%82%D1%81%D1%8F%20%D1%81%D0%B5%D0%B7%D0%BE%D0%BD%20%D0%BE%D1%85%D0%BE%D1%82%D1%8B%20%D0%BD%D0%B0%20%D0%BA%D0%BE%D1%81%D1%83%D0%BB%D1%8E&#038;body=https://lnc.by/?p=50318" rel="external noopener" target="_blank" class="email-share-btn large-share-button"><span class="fa fa-envelope"></span> <span class="social-text">Поделиться через электронную почту</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="780" height="470"   alt="" loading="lazy" data-src="https://lnc.by/wp-content/uploads/2021/03/охота-780x470.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="780" height="470" src="https://lnc.by/wp-content/uploads/2021/03/охота-780x470.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" loading="lazy" /></noscript></figure></div></div>
		<div class="entry-content entry clearfix">

			
			<p>С 15 мая по 30 сентября в Республике Беларусь открывается охота на взрослых самцов косули, а также селекционных животных любого пола и возраста.</p>
<p>Как сообщил заместитель начальника Микашевичской межрайонной инспекции охраны животного и растительного мира Агдрей Монич, охотиться можно в течение суток. Способ охоты – из засады, с подхода. При этом разрешено применять нарезное оружие (с дульной энергией пули свыше 1500 джоулей), гладкоствольное охотничье оружие (с использованием патронов, снаряженных пулей или картечью) и метательное оружие (луки и арбалеты). &nbsp;</p>
<p>Незаконная добыча косули является уголовно наказуемым деянием. За данное преступление (в соответствии с ч. 2 ст. 282 УК Республики Беларусь) может быть назначен штраф, арест, ограничение или лишение свободы на срок до трех лет. Подлежит уплате и причиненный природе вред: за одну особь косули – 120 базовых величин.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>
<p>Микашевичская межрайонной инспекции охраны животного и растительного мира сообщает, если Вы стали свидетелем нарушения природоохранного законодательства не проходите мимо, звоните в любое время на телефон горячей линии &#8211; 8 (017) 39-00-000 или 8 (033) 333-6-000. Конфиденциальность информации гарантирована.</p>

			
		</div><!-- .entry-content /-->

		<script type="application/ld+json">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</script>
		<div class="toggle-post-content clearfix">
			<a id="toggle-post-button" class="button" href="#">
				Показать больше <span class="fa fa-chevron-down"></span>
			</a>
		</div><!-- .toggle-post-content -->
		
		<div class="post-footer post-footer-on-bottom">
			<div class="share-links  share-centered icons-only">
										<div class="share-title">
						<span class="fa fa-share-alt" aria-hidden="true"></span>
						<span> Share</span>
						</div>
						<a href="https://www.facebook.com/sharer.php?u=https://lnc.by/?p=50318" rel="external noopener" target="_blank" class="facebook-share-btn equal-width"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D0%9E%D1%82%D0%BA%D1%80%D1%8B%D0%B2%D0%B0%D0%B5%D1%82%D1%81%D1%8F%20%D1%81%D0%B5%D0%B7%D0%BE%D0%BD%20%D0%BE%D1%85%D0%BE%D1%82%D1%8B%20%D0%BD%D0%B0%20%D0%BA%D0%BE%D1%81%D1%83%D0%BB%D1%8E&#038;url=https://lnc.by/?p=50318&#038;via=Lnc_news" rel="external noopener" target="_blank" class="twitter-share-btn equal-width"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://vk.com/share.php?url=https://lnc.by/?p=50318" rel="external noopener" target="_blank" class="vk-share-btn equal-width"><span class="fa fa-vk"></span> <span class="screen-reader-text">Вконтакте</span></a><a href="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&#038;st.shareUrl=https://lnc.by/?p=50318&#038;description=%D0%9E%D1%82%D0%BA%D1%80%D1%8B%D0%B2%D0%B0%D0%B5%D1%82%D1%81%D1%8F%20%D1%81%D0%B5%D0%B7%D0%BE%D0%BD%20%D0%BE%D1%85%D0%BE%D1%82%D1%8B%20%D0%BD%D0%B0%20%D0%BA%D0%BE%D1%81%D1%83%D0%BB%D1%8E&#038;media=https://lnc.by/wp-content/uploads/2021/03/охота-780x470.jpg" rel="external noopener" target="_blank" class="odnoklassniki-share-btn equal-width"><span class="fa fa-odnoklassniki"></span> <span class="screen-reader-text">Одноклассники</span></a><a href="https://api.whatsapp.com/send?text=%D0%9E%D1%82%D0%BA%D1%80%D1%8B%D0%B2%D0%B0%D0%B5%D1%82%D1%81%D1%8F%20%D1%81%D0%B5%D0%B7%D0%BE%D0%BD%20%D0%BE%D1%85%D0%BE%D1%82%D1%8B%20%D0%BD%D0%B0%20%D0%BA%D0%BE%D1%81%D1%83%D0%BB%D1%8E%20https://lnc.by/?p=50318" rel="external noopener" target="_blank" class="whatsapp-share-btn equal-width"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://lnc.by/?p=50318&text=%D0%9E%D1%82%D0%BA%D1%80%D1%8B%D0%B2%D0%B0%D0%B5%D1%82%D1%81%D1%8F%20%D1%81%D0%B5%D0%B7%D0%BE%D0%BD%20%D0%BE%D1%85%D0%BE%D1%82%D1%8B%20%D0%BD%D0%B0%20%D0%BA%D0%BE%D1%81%D1%83%D0%BB%D1%8E" rel="external noopener" target="_blank" class="telegram-share-btn equal-width"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=%D0%9E%D1%82%D0%BA%D1%80%D1%8B%D0%B2%D0%B0%D0%B5%D1%82%D1%81%D1%8F%20%D1%81%D0%B5%D0%B7%D0%BE%D0%BD%20%D0%BE%D1%85%D0%BE%D1%82%D1%8B%20%D0%BD%D0%B0%20%D0%BA%D0%BE%D1%81%D1%83%D0%BB%D1%8E%20https://lnc.by/?p=50318" rel="external noopener" target="_blank" class="viber-share-btn equal-width"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a><a href="mailto:?subject=%D0%9E%D1%82%D0%BA%D1%80%D1%8B%D0%B2%D0%B0%D0%B5%D1%82%D1%81%D1%8F%20%D1%81%D0%B5%D0%B7%D0%BE%D0%BD%20%D0%BE%D1%85%D0%BE%D1%82%D1%8B%20%D0%BD%D0%B0%20%D0%BA%D0%BE%D1%81%D1%83%D0%BB%D1%8E&#038;body=https://lnc.by/?p=50318" rel="external noopener" target="_blank" class="email-share-btn equal-width"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Поделиться через электронную почту</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
		<div class="about-author container-wrapper about-author-7">

								<div class="author-avatar">
						<a href="https://lnc.by/author/ln/">
							<img alt='Photo of L N'  data-srcset='https://secure.gravatar.com/avatar/48895b0c4bf2e9906950c981a0868bb3?s=360&#038;d=identicon&#038;r=g 2x'  height='180' width='180' loading='lazy' data-src="https://secure.gravatar.com/avatar/48895b0c4bf2e9906950c981a0868bb3?s=180&#038;d=identicon&#038;r=g" class="avatar avatar-180 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt='Photo of L N' src='https://secure.gravatar.com/avatar/48895b0c4bf2e9906950c981a0868bb3?s=180&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/48895b0c4bf2e9906950c981a0868bb3?s=360&#038;d=identicon&#038;r=g 2x' class='avatar avatar-180 photo' height='180' width='180' loading='lazy'/></noscript>						</a>
					</div><!-- .author-avatar /-->
					
			<div class="author-info">
				<h3 class="author-name"><a href="https://lnc.by/author/ln/">L N</a></h3>

				<div class="author-bio">
									</div><!-- .author-bio /-->

				<ul class="social-icons"></ul>			</div><!-- .author-info /-->
			<div class="clearfix"></div>
		</div><!-- .about-author /-->
		<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://lnc.by/koronavirus/za-sutki-v-belarusi-zaregistrirovany-896-pacientov-s-covid-19/" style="background-image: url(https://lnc.by/wp-content/uploads/2020/05/коронавирус6.jpg)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://lnc.by/koronavirus/za-sutki-v-belarusi-zaregistrirovany-896-pacientov-s-covid-19/" rel="prev">
					<h3 class="post-title">За сутки в Беларуси зарегистрированы 896 пациентов с COVID-19</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Похожие статьи</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a aria-label="Лунинчан приглашают поучаствовать в проекте по изучению иммунитета против COVID-19" href="https://lnc.by/novosti-rajona/luninchan-priglashayut-pouchastvovat-v-proekte-po-izucheniyu-immuniteta-protiv-covid-19/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="390" height="220"   alt="Photo of Лунинчан приглашают поучаствовать в проекте по изучению иммунитета против COVID-19" loading="lazy" data-src="https://lnc.by/wp-content/uploads/2020/07/ковид-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220"   alt="Photo of Лунинчан приглашают поучаствовать в проекте по изучению иммунитета против COVID-19" loading="lazy" data-src="https://lnc.by/wp-content/uploads/2020/07/ковид-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220" src="https://lnc.by/wp-content/uploads/2020/07/ковид-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Лунинчан приглашают поучаствовать в проекте по изучению иммунитета против COVID-19" loading="lazy" /></noscript></noscript></a>
								<h3 class="post-title"><a href="https://lnc.by/novosti-rajona/luninchan-priglashayut-pouchastvovat-v-proekte-po-izucheniyu-immuniteta-protiv-covid-19/">Лунинчан приглашают поучаствовать в проекте по изучению иммунитета против COVID-19</a></h3>

								<div class="post-meta clearfix"></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="&#8220;Лунинец&#8221; выиграл у &#8220;Новой Припяти&#8221;" href="https://lnc.by/novosti-rajona/luninec-vyigral-u-novoj-pripyati/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="390" height="220"   alt="Photo of &#8220;Лунинец&#8221; выиграл у &#8220;Новой Припяти&#8221;" loading="lazy" data-src="https://lnc.by/wp-content/uploads/2021/05/IMG_2639-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220"   alt="Photo of &#8220;Лунинец&#8221; выиграл у &#8220;Новой Припяти&#8221;" loading="lazy" data-src="https://lnc.by/wp-content/uploads/2021/05/IMG_2639-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220" src="https://lnc.by/wp-content/uploads/2021/05/IMG_2639-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of &#8220;Лунинец&#8221; выиграл у &#8220;Новой Припяти&#8221;" loading="lazy" /></noscript></noscript></a>
								<h3 class="post-title"><a href="https://lnc.by/novosti-rajona/luninec-vyigral-u-novoj-pripyati/">&#8220;Лунинец&#8221; выиграл у &#8220;Новой Припяти&#8221;</a></h3>

								<div class="post-meta clearfix"></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Лукашенко подписал декрет о защите суверенитета и конституционного строя" href="https://lnc.by/obshchestvo/lukashenko-podpisal-dekret-o-zashhite-suvereniteta-i-konstitucionnogo-stroya/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="390" height="220"   alt="Photo of Лукашенко подписал декрет о защите суверенитета и конституционного строя" loading="lazy" data-srcset="https://lnc.by/wp-content/uploads/2020/07/белта-390x220.jpg 390w, https://lnc.by/wp-content/uploads/2020/07/белта-300x168.jpg 300w"  data-src="https://lnc.by/wp-content/uploads/2020/07/белта-390x220.jpg" data-sizes="(max-width: 390px) 100vw, 390px" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220"   alt="Photo of Лукашенко подписал декрет о защите суверенитета и конституционного строя" loading="lazy" data-srcset="https://lnc.by/wp-content/uploads/2020/07/белта-390x220.jpg 390w, https://lnc.by/wp-content/uploads/2020/07/белта-300x168.jpg 300w"  data-src="https://lnc.by/wp-content/uploads/2020/07/белта-390x220.jpg" data-sizes="(max-width: 390px) 100vw, 390px" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220" src="https://lnc.by/wp-content/uploads/2020/07/белта-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Лукашенко подписал декрет о защите суверенитета и конституционного строя" loading="lazy" srcset="https://lnc.by/wp-content/uploads/2020/07/белта-390x220.jpg 390w, https://lnc.by/wp-content/uploads/2020/07/белта-300x168.jpg 300w" sizes="(max-width: 390px) 100vw, 390px" /></noscript></noscript></a>
								<h3 class="post-title"><a href="https://lnc.by/obshchestvo/lukashenko-podpisal-dekret-o-zashhite-suvereniteta-i-konstitucionnogo-stroya/">Лукашенко подписал декрет о защите суверенитета и конституционного строя</a></h3>

								<div class="post-meta clearfix"></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Микашевичи празднуют 76 годовщину Победы в Великой Отечественной войне" href="https://lnc.by/novosti-rajona/gorod-granitodobytchikov-prazdnuet-76-godovshhinu-pobedy-v-velikoj-otechestvennoj-vojne/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="390" height="220"   alt="Photo of Микашевичи празднуют 76 годовщину Победы в Великой Отечественной войне" loading="lazy" data-src="https://lnc.by/wp-content/uploads/2021/05/мо-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220" src="https://lnc.by/wp-content/uploads/2021/05/мо-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Микашевичи празднуют 76 годовщину Победы в Великой Отечественной войне" loading="lazy" /></noscript></a>
								<h3 class="post-title"><a href="https://lnc.by/novosti-rajona/gorod-granitodobytchikov-prazdnuet-76-godovshhinu-pobedy-v-velikoj-otechestvennoj-vojne/">Микашевичи празднуют 76 годовщину Победы в Великой Отечественной войне</a></h3>

								<div class="post-meta clearfix"></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="В Лунинце отметили День Победы" href="https://lnc.by/novosti-rajona/v-lunince-otmechayut-den-pobedy/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="390" height="220"   alt="Photo of В Лунинце отметили День Победы" loading="lazy" data-src="https://lnc.by/wp-content/uploads/2021/05/IMG_7300-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220" src="https://lnc.by/wp-content/uploads/2021/05/IMG_7300-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of В Лунинце отметили День Победы" loading="lazy" /></noscript></a>
								<h3 class="post-title"><a href="https://lnc.by/novosti-rajona/v-lunince-otmechayut-den-pobedy/">В Лунинце отметили День Победы</a></h3>

								<div class="post-meta clearfix"></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Что такое День Победы? Отвечают школьники" href="https://lnc.by/novosti-rajona/chto-takoe-den-pobedy-otvechayut-shkolniki/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="387" height="220"   alt="Photo of Что такое День Победы? Отвечают школьники" loading="lazy" data-srcset="https://lnc.by/wp-content/uploads/2018/05/победа2.jpg 803w, https://lnc.by/wp-content/uploads/2018/05/победа2-300x171.jpg 300w, https://lnc.by/wp-content/uploads/2018/05/победа2-768x437.jpg 768w, https://lnc.by/wp-content/uploads/2018/05/победа2-530x300.jpg 530w, https://lnc.by/wp-content/uploads/2018/05/победа2-100x56.jpg 100w"  data-src="https://lnc.by/wp-content/uploads/2018/05/победа2.jpg" data-sizes="(max-width: 387px) 100vw, 387px" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="387" height="220"   alt="Photo of Что такое День Победы? Отвечают школьники" loading="lazy" data-srcset="https://lnc.by/wp-content/uploads/2018/05/победа2.jpg 803w, https://lnc.by/wp-content/uploads/2018/05/победа2-300x171.jpg 300w, https://lnc.by/wp-content/uploads/2018/05/победа2-768x437.jpg 768w, https://lnc.by/wp-content/uploads/2018/05/победа2-530x300.jpg 530w, https://lnc.by/wp-content/uploads/2018/05/победа2-100x56.jpg 100w"  data-src="https://lnc.by/wp-content/uploads/2018/05/победа2.jpg" data-sizes="(max-width: 387px) 100vw, 387px" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="387" height="220" src="https://lnc.by/wp-content/uploads/2018/05/победа2.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Что такое День Победы? Отвечают школьники" loading="lazy" srcset="https://lnc.by/wp-content/uploads/2018/05/победа2.jpg 803w, https://lnc.by/wp-content/uploads/2018/05/победа2-300x171.jpg 300w, https://lnc.by/wp-content/uploads/2018/05/победа2-768x437.jpg 768w, https://lnc.by/wp-content/uploads/2018/05/победа2-530x300.jpg 530w, https://lnc.by/wp-content/uploads/2018/05/победа2-100x56.jpg 100w" sizes="(max-width: 387px) 100vw, 387px" /></noscript></noscript></a>
								<h3 class="post-title"><a href="https://lnc.by/novosti-rajona/chto-takoe-den-pobedy-otvechayut-shkolniki/">Что такое День Победы? Отвечают школьники</a></h3>

								<div class="post-meta clearfix"></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<div id="check-also-box" class="container-wrapper check-also-right">

		<div class="widget-title the-global-title">
			<div class="the-subtitle">Проверьте также</div>

			<a href="#" id="check-also-close" class="remove">
				<span class="screen-reader-text">Закрыть</span>
			</a>
		</div>

		<div class="widget posts-list-big-first has-first-big-post">
			<ul class="posts-list-items">

			
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Что такое День Победы? Отвечают школьники" href="https://lnc.by/novosti-rajona/chto-takoe-den-pobedy-otvechayut-shkolniki/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-161">Общество</span></span>
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="387" height="220"   alt="Photo of Что такое День Победы? Отвечают школьники" loading="lazy" data-srcset="https://lnc.by/wp-content/uploads/2018/05/победа2.jpg 803w, https://lnc.by/wp-content/uploads/2018/05/победа2-300x171.jpg 300w, https://lnc.by/wp-content/uploads/2018/05/победа2-768x437.jpg 768w, https://lnc.by/wp-content/uploads/2018/05/победа2-530x300.jpg 530w, https://lnc.by/wp-content/uploads/2018/05/победа2-100x56.jpg 100w"  data-src="https://lnc.by/wp-content/uploads/2018/05/победа2.jpg" data-sizes="(max-width: 387px) 100vw, 387px" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="387" height="220"   alt="Photo of Что такое День Победы? Отвечают школьники" loading="lazy" data-srcset="https://lnc.by/wp-content/uploads/2018/05/победа2.jpg 803w, https://lnc.by/wp-content/uploads/2018/05/победа2-300x171.jpg 300w, https://lnc.by/wp-content/uploads/2018/05/победа2-768x437.jpg 768w, https://lnc.by/wp-content/uploads/2018/05/победа2-530x300.jpg 530w, https://lnc.by/wp-content/uploads/2018/05/победа2-100x56.jpg 100w"  data-src="https://lnc.by/wp-content/uploads/2018/05/победа2.jpg" data-sizes="(max-width: 387px) 100vw, 387px" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="387" height="220" src="https://lnc.by/wp-content/uploads/2018/05/победа2.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Что такое День Победы? Отвечают школьники" loading="lazy" srcset="https://lnc.by/wp-content/uploads/2018/05/победа2.jpg 803w, https://lnc.by/wp-content/uploads/2018/05/победа2-300x171.jpg 300w, https://lnc.by/wp-content/uploads/2018/05/победа2-768x437.jpg 768w, https://lnc.by/wp-content/uploads/2018/05/победа2-530x300.jpg 530w, https://lnc.by/wp-content/uploads/2018/05/победа2-100x56.jpg 100w" sizes="(max-width: 387px) 100vw, 387px" /></noscript></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://lnc.by/novosti-rajona/chto-takoe-den-pobedy-otvechayut-shkolniki/">Что такое День Победы? Отвечают школьники</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

			</ul><!-- .related-posts-list /-->
		</div>
	</div><!-- #related-posts /-->

	
	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Основной Сайдбар">
		<div class="theiaStickySidebar">
							<div id="text-html-widget-4" class="widget text-html-box" >
					<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(48372398, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/48372398" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->				</div>
			<div id="text-html-widget-15" class="container-wrapper widget text-html"><div ><a href="https://pravo.by/novosti/novosti-pravo-by/2021/mart/61192/"><img  data-src="https://lnc.by/wp-content/uploads/2021/04/сбор-предложений.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://lnc.by/wp-content/uploads/2021/04/сбор-предложений.jpg"></noscript></a></div><div class="clearfix"></div></div><!-- .widget /--><div id="text-html-widget-10" class="container-wrapper widget text-html"><div ><a href=""><img  data-src="https://lnc.by/wp-content/uploads/2021/05/лагуна.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://lnc.by/wp-content/uploads/2021/05/лагуна.jpg"></noscript></a></div><div class="clearfix"></div></div><!-- .widget /-->
			<div class="container-wrapper tabs-container-wrapper tabs-container-2">
				<div class="widget tabs-widget">
					<div class="widget-container">
						<div class="tabs-widget">
							<div class="tabs-wrapper">

								<ul class="tabs">
									<li><a href="#widget_tabs-2-recent">Последний</a></li><li><a href="#widget_tabs-2-popular">Популярные</a></li>								</ul><!-- ul.tabs-menu /-->

								
											<div id="widget_tabs-2-recent" class="tab-content tab-content-recent">
												<ul class="tab-content-elements">
													
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Открывается сезон охоты на косулю" href="https://lnc.by/obshchestvo/otkryvaetsya-sezon-oxoty-na-kosulyu/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="220" height="150"   alt="Photo of Открывается сезон охоты на косулю" loading="lazy" data-src="https://lnc.by/wp-content/uploads/2021/03/охота-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="220" height="150" src="https://lnc.by/wp-content/uploads/2021/03/охота-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Открывается сезон охоты на косулю" loading="lazy" /></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://lnc.by/obshchestvo/otkryvaetsya-sezon-oxoty-na-kosulyu/">Открывается сезон охоты на косулю</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="За сутки в Беларуси зарегистрированы 896 пациентов с COVID-19" href="https://lnc.by/koronavirus/za-sutki-v-belarusi-zaregistrirovany-896-pacientov-s-covid-19/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="220" height="125"   alt="Photo of За сутки в Беларуси зарегистрированы 896 пациентов с COVID-19" loading="lazy" data-srcset="https://lnc.by/wp-content/uploads/2020/05/коронавирус6.jpg 803w, https://lnc.by/wp-content/uploads/2020/05/коронавирус6-300x171.jpg 300w, https://lnc.by/wp-content/uploads/2020/05/коронавирус6-768x437.jpg 768w, https://lnc.by/wp-content/uploads/2020/05/коронавирус6-530x300.jpg 530w, https://lnc.by/wp-content/uploads/2020/05/коронавирус6-100x56.jpg 100w"  data-src="https://lnc.by/wp-content/uploads/2020/05/коронавирус6.jpg" data-sizes="(max-width: 220px) 100vw, 220px" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="220" height="125" src="https://lnc.by/wp-content/uploads/2020/05/коронавирус6.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of За сутки в Беларуси зарегистрированы 896 пациентов с COVID-19" loading="lazy" srcset="https://lnc.by/wp-content/uploads/2020/05/коронавирус6.jpg 803w, https://lnc.by/wp-content/uploads/2020/05/коронавирус6-300x171.jpg 300w, https://lnc.by/wp-content/uploads/2020/05/коронавирус6-768x437.jpg 768w, https://lnc.by/wp-content/uploads/2020/05/коронавирус6-530x300.jpg 530w, https://lnc.by/wp-content/uploads/2020/05/коронавирус6-100x56.jpg 100w" sizes="(max-width: 220px) 100vw, 220px" /></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://lnc.by/koronavirus/za-sutki-v-belarusi-zaregistrirovany-896-pacientov-s-covid-19/">За сутки в Беларуси зарегистрированы 896 пациентов с COVID-19</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Лунинчан приглашают поучаствовать в проекте по изучению иммунитета против COVID-19" href="https://lnc.by/novosti-rajona/luninchan-priglashayut-pouchastvovat-v-proekte-po-izucheniyu-immuniteta-protiv-covid-19/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="220" height="150"   alt="Photo of Лунинчан приглашают поучаствовать в проекте по изучению иммунитета против COVID-19" loading="lazy" data-src="https://lnc.by/wp-content/uploads/2020/07/ковид-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="220" height="150" src="https://lnc.by/wp-content/uploads/2020/07/ковид-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Лунинчан приглашают поучаствовать в проекте по изучению иммунитета против COVID-19" loading="lazy" /></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://lnc.by/novosti-rajona/luninchan-priglashayut-pouchastvovat-v-proekte-po-izucheniyu-immuniteta-protiv-covid-19/">Лунинчан приглашают поучаствовать в проекте по изучению иммунитета против COVID-19</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="&#8220;Лунинец&#8221; выиграл у &#8220;Новой Припяти&#8221;" href="https://lnc.by/novosti-rajona/luninec-vyigral-u-novoj-pripyati/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="220" height="150"   alt="Photo of &#8220;Лунинец&#8221; выиграл у &#8220;Новой Припяти&#8221;" loading="lazy" data-src="https://lnc.by/wp-content/uploads/2021/05/IMG_2639-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="220" height="150" src="https://lnc.by/wp-content/uploads/2021/05/IMG_2639-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of &#8220;Лунинец&#8221; выиграл у &#8220;Новой Припяти&#8221;" loading="lazy" /></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://lnc.by/novosti-rajona/luninec-vyigral-u-novoj-pripyati/">&#8220;Лунинец&#8221; выиграл у &#8220;Новой Припяти&#8221;</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Лукашенко подписал декрет о защите суверенитета и конституционного строя" href="https://lnc.by/obshchestvo/lukashenko-podpisal-dekret-o-zashhite-suvereniteta-i-konstitucionnogo-stroya/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="220" height="150"   alt="Photo of Лукашенко подписал декрет о защите суверенитета и конституционного строя" loading="lazy" data-src="https://lnc.by/wp-content/uploads/2020/07/белта-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="220" height="150" src="https://lnc.by/wp-content/uploads/2020/07/белта-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Лукашенко подписал декрет о защите суверенитета и конституционного строя" loading="lazy" /></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://lnc.by/obshchestvo/lukashenko-podpisal-dekret-o-zashhite-suvereniteta-i-konstitucionnogo-stroya/">Лукашенко подписал декрет о защите суверенитета и конституционного строя</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Лица и имена анархистского движения в Беларуси. Видео" href="https://lnc.by/obshchestvo/goryachie-novosti/lica-i-imena-anarxistskogo-dvizheniya-v-belarusi-video/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="220" height="150"   alt="Photo of Лица и имена анархистского движения в Беларуси. Видео" loading="lazy" data-src="https://lnc.by/wp-content/uploads/2020/06/видео-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="220" height="150" src="https://lnc.by/wp-content/uploads/2020/06/видео-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Лица и имена анархистского движения в Беларуси. Видео" loading="lazy" /></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://lnc.by/obshchestvo/goryachie-novosti/lica-i-imena-anarxistskogo-dvizheniya-v-belarusi-video/">Лица и имена анархистского движения в Беларуси. Видео</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Микашевичи празднуют 76 годовщину Победы в Великой Отечественной войне" href="https://lnc.by/novosti-rajona/gorod-granitodobytchikov-prazdnuet-76-godovshhinu-pobedy-v-velikoj-otechestvennoj-vojne/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="220" height="150"   alt="Photo of Микашевичи празднуют 76 годовщину Победы в Великой Отечественной войне" loading="lazy" data-src="https://lnc.by/wp-content/uploads/2021/05/мо-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="220" height="150" src="https://lnc.by/wp-content/uploads/2021/05/мо-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Микашевичи празднуют 76 годовщину Победы в Великой Отечественной войне" loading="lazy" /></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://lnc.by/novosti-rajona/gorod-granitodobytchikov-prazdnuet-76-godovshhinu-pobedy-v-velikoj-otechestvennoj-vojne/">Микашевичи празднуют 76 годовщину Победы в Великой Отечественной войне</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="В Лунинце отметили День Победы" href="https://lnc.by/novosti-rajona/v-lunince-otmechayut-den-pobedy/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="220" height="150"   alt="Photo of В Лунинце отметили День Победы" loading="lazy" data-src="https://lnc.by/wp-content/uploads/2021/05/IMG_7300-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="220" height="150" src="https://lnc.by/wp-content/uploads/2021/05/IMG_7300-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of В Лунинце отметили День Победы" loading="lazy" /></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://lnc.by/novosti-rajona/v-lunince-otmechayut-den-pobedy/">В Лунинце отметили День Победы</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Беларусь. День Победы 9 мая 2021 года" href="https://lnc.by/obshchestvo/goryachie-novosti/belarus-den-pobedy-9-maya-2021-goda/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="220" height="122"   alt="Photo of Беларусь. День Победы 9 мая 2021 года" loading="lazy" data-srcset="https://lnc.by/wp-content/uploads/2019/05/9-мая.jpg 643w, https://lnc.by/wp-content/uploads/2019/05/9-мая-300x167.jpg 300w, https://lnc.by/wp-content/uploads/2019/05/9-мая-100x56.jpg 100w, https://lnc.by/wp-content/uploads/2019/05/9-мая-340x190.jpg 340w"  data-src="https://lnc.by/wp-content/uploads/2019/05/9-мая.jpg" data-sizes="(max-width: 220px) 100vw, 220px" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="220" height="122" src="https://lnc.by/wp-content/uploads/2019/05/9-мая.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Беларусь. День Победы 9 мая 2021 года" loading="lazy" srcset="https://lnc.by/wp-content/uploads/2019/05/9-мая.jpg 643w, https://lnc.by/wp-content/uploads/2019/05/9-мая-300x167.jpg 300w, https://lnc.by/wp-content/uploads/2019/05/9-мая-100x56.jpg 100w, https://lnc.by/wp-content/uploads/2019/05/9-мая-340x190.jpg 340w" sizes="(max-width: 220px) 100vw, 220px" /></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://lnc.by/obshchestvo/goryachie-novosti/belarus-den-pobedy-9-maya-2021-goda/">Беларусь. День Победы 9 мая 2021 года</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="В судах Кобрина, Пружан и Бреста огласили приговоры за оскорбительные комментарии" href="https://lnc.by/obshchestvo/goryachie-novosti/v-sudax-kobrina-pruzhan-i-bresta-oglasili-prigovory-za-oskorbitelnye-kommentarii/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="220" height="125"   alt="Photo of В судах Кобрина, Пружан и Бреста огласили приговоры за оскорбительные комментарии" loading="lazy" data-srcset="https://lnc.by/wp-content/uploads/2018/07/суд.jpg 803w, https://lnc.by/wp-content/uploads/2018/07/суд-300x171.jpg 300w, https://lnc.by/wp-content/uploads/2018/07/суд-768x437.jpg 768w, https://lnc.by/wp-content/uploads/2018/07/суд-530x300.jpg 530w, https://lnc.by/wp-content/uploads/2018/07/суд-100x56.jpg 100w"  data-src="https://lnc.by/wp-content/uploads/2018/07/суд.jpg" data-sizes="(max-width: 220px) 100vw, 220px" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="220" height="125" src="https://lnc.by/wp-content/uploads/2018/07/суд.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of В судах Кобрина, Пружан и Бреста огласили приговоры за оскорбительные комментарии" loading="lazy" srcset="https://lnc.by/wp-content/uploads/2018/07/суд.jpg 803w, https://lnc.by/wp-content/uploads/2018/07/суд-300x171.jpg 300w, https://lnc.by/wp-content/uploads/2018/07/суд-768x437.jpg 768w, https://lnc.by/wp-content/uploads/2018/07/суд-530x300.jpg 530w, https://lnc.by/wp-content/uploads/2018/07/суд-100x56.jpg 100w" sizes="(max-width: 220px) 100vw, 220px" /></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://lnc.by/obshchestvo/goryachie-novosti/v-sudax-kobrina-pruzhan-i-bresta-oglasili-prigovory-za-oskorbitelnye-kommentarii/">В судах Кобрина, Пружан и Бреста огласили приговоры за оскорбительные комментарии</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>
												</ul>
											</div><!-- .tab-content#recent-posts-tab /-->

										
											<div id="widget_tabs-2-popular" class="tab-content tab-content-popular">
												<ul class="tab-content-elements">
													
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Не все еще потеряно!" href="https://lnc.by/obshchestvo/ne-vse-eshhe-poteryano/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="220" height="150"   alt="Photo of Не все еще потеряно!" loading="lazy" data-src="https://lnc.by/wp-content/uploads/2020/08/акция-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="220" height="150" src="https://lnc.by/wp-content/uploads/2020/08/акция-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Не все еще потеряно!" loading="lazy" /></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://lnc.by/obshchestvo/ne-vse-eshhe-poteryano/">Не все еще потеряно!</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Обращение неравнодушного врача к лунинчанам" href="https://lnc.by/koronavirus/obrashhenie-neravnodushnogo-vracha-k-luninchanam/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="200" height="150"   alt="Photo of Обращение неравнодушного врача к лунинчанам" loading="lazy" data-srcset="https://lnc.by/wp-content/uploads/2020/04/302b67228f1.jpg 550w, https://lnc.by/wp-content/uploads/2020/04/302b67228f1-300x225.jpg 300w"  data-src="https://lnc.by/wp-content/uploads/2020/04/302b67228f1.jpg" data-sizes="(max-width: 200px) 100vw, 200px" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="200" height="150"   alt="Photo of Обращение неравнодушного врача к лунинчанам" loading="lazy" data-srcset="https://lnc.by/wp-content/uploads/2020/04/302b67228f1.jpg 550w, https://lnc.by/wp-content/uploads/2020/04/302b67228f1-300x225.jpg 300w"  data-src="https://lnc.by/wp-content/uploads/2020/04/302b67228f1.jpg" data-sizes="(max-width: 200px) 100vw, 200px" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="200" height="150" src="https://lnc.by/wp-content/uploads/2020/04/302b67228f1.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Обращение неравнодушного врача к лунинчанам" loading="lazy" srcset="https://lnc.by/wp-content/uploads/2020/04/302b67228f1.jpg 550w, https://lnc.by/wp-content/uploads/2020/04/302b67228f1-300x225.jpg 300w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://lnc.by/koronavirus/obrashhenie-neravnodushnogo-vracha-k-luninchanam/">Обращение неравнодушного врача к лунинчанам</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Как обстоят дела в районной больнице. Видеорепортаж" href="https://lnc.by/koronavirus/kak-obstoyat-dela-v-rajonnoj-bolnice-videoreportazh/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="220" height="125"   alt="Photo of Как обстоят дела в районной больнице. Видеорепортаж" loading="lazy" data-srcset="https://lnc.by/wp-content/uploads/2020/05/вход.jpg 803w, https://lnc.by/wp-content/uploads/2020/05/вход-300x171.jpg 300w, https://lnc.by/wp-content/uploads/2020/05/вход-768x437.jpg 768w, https://lnc.by/wp-content/uploads/2020/05/вход-530x300.jpg 530w, https://lnc.by/wp-content/uploads/2020/05/вход-100x56.jpg 100w"  data-src="https://lnc.by/wp-content/uploads/2020/05/вход.jpg" data-sizes="(max-width: 220px) 100vw, 220px" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="220" height="125"   alt="Photo of Как обстоят дела в районной больнице. Видеорепортаж" loading="lazy" data-srcset="https://lnc.by/wp-content/uploads/2020/05/вход.jpg 803w, https://lnc.by/wp-content/uploads/2020/05/вход-300x171.jpg 300w, https://lnc.by/wp-content/uploads/2020/05/вход-768x437.jpg 768w, https://lnc.by/wp-content/uploads/2020/05/вход-530x300.jpg 530w, https://lnc.by/wp-content/uploads/2020/05/вход-100x56.jpg 100w"  data-src="https://lnc.by/wp-content/uploads/2020/05/вход.jpg" data-sizes="(max-width: 220px) 100vw, 220px" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="220" height="125" src="https://lnc.by/wp-content/uploads/2020/05/вход.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Как обстоят дела в районной больнице. Видеорепортаж" loading="lazy" srcset="https://lnc.by/wp-content/uploads/2020/05/вход.jpg 803w, https://lnc.by/wp-content/uploads/2020/05/вход-300x171.jpg 300w, https://lnc.by/wp-content/uploads/2020/05/вход-768x437.jpg 768w, https://lnc.by/wp-content/uploads/2020/05/вход-530x300.jpg 530w, https://lnc.by/wp-content/uploads/2020/05/вход-100x56.jpg 100w" sizes="(max-width: 220px) 100vw, 220px" /></noscript></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://lnc.by/koronavirus/kak-obstoyat-dela-v-rajonnoj-bolnice-videoreportazh/">Как обстоят дела в районной больнице. Видеорепортаж</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="С 1 сентября граждане Украины будут въезжать в Беларусь по-новому" href="https://lnc.by/obshchestvo/s-1-sentyabrya-grazhdane-ukrainy-budut-vezzhat-v-belarus-po-novomu/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="220" height="150"   alt="Photo of С 1 сентября граждане Украины будут въезжать в Беларусь по-новому" loading="lazy" data-src="https://lnc.by/wp-content/uploads/2020/08/граница-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="220" height="150"   alt="Photo of С 1 сентября граждане Украины будут въезжать в Беларусь по-новому" loading="lazy" data-src="https://lnc.by/wp-content/uploads/2020/08/граница-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="220" height="150" src="https://lnc.by/wp-content/uploads/2020/08/граница-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of С 1 сентября граждане Украины будут въезжать в Беларусь по-новому" loading="lazy" /></noscript></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://lnc.by/obshchestvo/s-1-sentyabrya-grazhdane-ukrainy-budut-vezzhat-v-belarus-po-novomu/">С 1 сентября граждане Украины будут въезжать в Беларусь по-новому</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Минималка, пенсионный возраст и стаж, условия для многодетных &#8211; что изменилось для белорусов с 1 января" href="https://lnc.by/obshchestvo/minimalka-pensionnyj-vozrast-i-stazh-usloviya-dlya-mnogodetnyx-chto-izmenilos-dlya-belorusov-s-1-yanvarya/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="220" height="150"   alt="Photo of Минималка, пенсионный возраст и стаж, условия для многодетных &#8211; что изменилось для белорусов с 1 января" loading="lazy" data-src="https://lnc.by/wp-content/uploads/2020/12/новый-год-2-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="220" height="150"   alt="Photo of Минималка, пенсионный возраст и стаж, условия для многодетных &#8211; что изменилось для белорусов с 1 января" loading="lazy" data-src="https://lnc.by/wp-content/uploads/2020/12/новый-год-2-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="220" height="150" src="https://lnc.by/wp-content/uploads/2020/12/новый-год-2-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Минималка, пенсионный возраст и стаж, условия для многодетных &#8211; что изменилось для белорусов с 1 января" loading="lazy" /></noscript></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://lnc.by/obshchestvo/minimalka-pensionnyj-vozrast-i-stazh-usloviya-dlya-mnogodetnyx-chto-izmenilos-dlya-belorusov-s-1-yanvarya/">Минималка, пенсионный возраст и стаж, условия для многодетных &#8211; что изменилось для белорусов с 1 января</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Начальником районного отдела по образованию назначена Людмила Ковшик" href="https://lnc.by/obshchestvo/oficialno/nachalnikom-rajonnogo-otdela-po-obrazovaniyu-naznachena-lyudmila-kovshik/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="220" height="125"   alt="Photo of Начальником районного отдела по образованию назначена Людмила Ковшик" loading="lazy" data-srcset="https://lnc.by/wp-content/uploads/2020/02/ковшик.jpg 803w, https://lnc.by/wp-content/uploads/2020/02/ковшик-300x171.jpg 300w, https://lnc.by/wp-content/uploads/2020/02/ковшик-768x437.jpg 768w, https://lnc.by/wp-content/uploads/2020/02/ковшик-530x300.jpg 530w, https://lnc.by/wp-content/uploads/2020/02/ковшик-100x56.jpg 100w"  data-src="https://lnc.by/wp-content/uploads/2020/02/ковшик.jpg" data-sizes="(max-width: 220px) 100vw, 220px" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="220" height="125" src="https://lnc.by/wp-content/uploads/2020/02/ковшик.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Начальником районного отдела по образованию назначена Людмила Ковшик" loading="lazy" srcset="https://lnc.by/wp-content/uploads/2020/02/ковшик.jpg 803w, https://lnc.by/wp-content/uploads/2020/02/ковшик-300x171.jpg 300w, https://lnc.by/wp-content/uploads/2020/02/ковшик-768x437.jpg 768w, https://lnc.by/wp-content/uploads/2020/02/ковшик-530x300.jpg 530w, https://lnc.by/wp-content/uploads/2020/02/ковшик-100x56.jpg 100w" sizes="(max-width: 220px) 100vw, 220px" /></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://lnc.by/obshchestvo/oficialno/nachalnikom-rajonnogo-otdela-po-obrazovaniyu-naznachena-lyudmila-kovshik/">Начальником районного отдела по образованию назначена Людмила Ковшик</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Фотофакт. Fix Price открылся в Лунинце" href="https://lnc.by/novosti-rajona/fotofakt-fix-price-otkrylsya-v-lunince/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="220" height="150"   alt="Photo of Фотофакт. Fix Price открылся в Лунинце" loading="lazy" data-src="https://lnc.by/wp-content/uploads/2020/10/фикс-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="220" height="150" src="https://lnc.by/wp-content/uploads/2020/10/фикс-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Фотофакт. Fix Price открылся в Лунинце" loading="lazy" /></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://lnc.by/novosti-rajona/fotofakt-fix-price-otkrylsya-v-lunince/">Фотофакт. Fix Price открылся в Лунинце</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Проезд бизнес-класса Минск &#8211; Пинск назначается с 13 декабря" href="https://lnc.by/novosti-rajona/proezd-biznes-klass-minsk-pinsk-naznachaetsya-s-13-dekabrya/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="220" height="150"   alt="Photo of Проезд бизнес-класса Минск &#8211; Пинск назначается с 13 декабря" loading="lazy" data-src="https://lnc.by/wp-content/uploads/2020/11/поезд2-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="220" height="150" src="https://lnc.by/wp-content/uploads/2020/11/поезд2-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Проезд бизнес-класса Минск &#8211; Пинск назначается с 13 декабря" loading="lazy" /></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://lnc.by/novosti-rajona/proezd-biznes-klass-minsk-pinsk-naznachaetsya-s-13-dekabrya/">Проезд бизнес-класса Минск &#8211; Пинск назначается с 13 декабря</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Пленарное совещание педагогов прошло на базе СШ №3" href="https://lnc.by/obshchestvo/obrazovanie/plenarnoe-soveshhanie-pedagogov-proshlo-na-baze-ssh-3/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="220" height="150"   alt="Photo of Пленарное совещание педагогов прошло на базе СШ №3" loading="lazy" data-src="https://lnc.by/wp-content/uploads/2020/08/IMG_5338-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="220" height="150" src="https://lnc.by/wp-content/uploads/2020/08/IMG_5338-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Пленарное совещание педагогов прошло на базе СШ №3" loading="lazy" /></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://lnc.by/obshchestvo/obrazovanie/plenarnoe-soveshhanie-pedagogov-proshlo-na-baze-ssh-3/">Пленарное совещание педагогов прошло на базе СШ №3</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Дни скидок на продукцию Лунинецкого молочного завода проходят в &#8220;Верасе&#8221;" href="https://lnc.by/novosti-rajona/dni-skidok-na-produkciyu-lunineckogo-molochnogo-zavoda-proxodyat-v-verase/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="220" height="150"   alt="Photo of Дни скидок на продукцию Лунинецкого молочного завода проходят в &#8220;Верасе&#8221;" loading="lazy" data-src="https://lnc.by/wp-content/uploads/2021/02/масло-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="220" height="150" src="https://lnc.by/wp-content/uploads/2021/02/масло-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Дни скидок на продукцию Лунинецкого молочного завода проходят в &#8220;Верасе&#8221;" loading="lazy" /></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://lnc.by/novosti-rajona/dni-skidok-na-produkciyu-lunineckogo-molochnogo-zavoda-proxodyat-v-verase/">Дни скидок на продукцию Лунинецкого молочного завода проходят в &#8220;Верасе&#8221;</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>
												</ul>
											</div><!-- .tab-content#popular-posts-tab /-->

										
							</div><!-- .tabs-wrapper-animated /-->
						</div><!-- .tabs-widget /-->
					</div><!-- .widget-container /-->
				</div><!-- .tabs-widget /-->
			</div><!-- .container-wrapper /-->
			<div id="social-3" class="container-wrapper widget social-icons-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Мы в социальных сетях<span class="widget-title-icon fa"></span></div></div><ul class="solid-social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/lncnews.lncnews"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/lnc_news"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCSIDDR26gX-3vK2I7_STxQw?view_as=subscriber"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/lnc.by/?hl=ru"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link vk-social-icon" rel="external noopener nofollow" target="_blank" href="https://vk.com/lncnews"><span class="fa fa-vk"></span><span class="screen-reader-text">vk.com</span></a></li><li class="social-icons-item"><a class="social-link odnoklassniki-social-icon" rel="external noopener nofollow" target="_blank" href="https://ok.ru/lncnews"><span class="fa fa-odnoklassniki"></span><span class="screen-reader-text">Одноклассники</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/lncnews"><span class="fa fa-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-1-social-icon" rel="external noopener nofollow" target="_blank" href="https://invite.viber.com/?g2=AQB3dvhP4ZgAnEr%2B274dVAmONxJln9uJzeRAr2%2BFd5GOxu8cwC72MxLyTFKMeYfe&#038;lang=ru"><span class="fa fa-phone"></span><span class="screen-reader-text">Viber</span></a></li></ul> 
<div class="clearfix"></div><div class="clearfix"></div></div><!-- .widget /--><div id="text-html-widget-9" class="container-wrapper widget text-html"><div ><a href="https://lnc.by/afisha/"><img  data-src="https://lnc.by/wp-content/uploads/2021/02/афиша.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://lnc.by/wp-content/uploads/2021/02/афиша.png"></noscript></a></div><div class="clearfix"></div></div><!-- .widget /--><div id="custom_html-44" class="widget_text container-wrapper widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="a6c6fa5230b68129cc46aface86dee76" class="ww-informers-box-854753"><p class="ww-informers-box-854754"><a href="https://world-weather.ru/pogoda/belarus/luninec/14days/">Лунинец - погода</a><br><a href="https://world-weather.ru/pogoda/russia/kazan/">Подробнее</a></p></div><script type="text/javascript" charset="utf-8" src="https://world-weather.ru/wwinformer.php?userid=a6c6fa5230b68129cc46aface86dee76"></script><style>.ww-informers-box-854754{-webkit-animation-name:ww-informers54;animation-name:ww-informers54;-webkit-animation-duration:1.5s;animation-duration:1.5s;white-space:nowrap;overflow:hidden;-o-text-overflow:ellipsis;text-overflow:ellipsis;font-size:12px;font-family:Arial;line-height:18px;text-align:center}@-webkit-keyframes ww-informers54{0%,80%{opacity:0}100%{opacity:1}}@keyframes ww-informers54{0%,80%{opacity:0}100%{opacity:1}}</style></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
	<div id="footer-instagram" class="footer-instagram-section">
		<a id="instagram-link" target="_blank" rel="nofollow noopener" href="https://www.instagram.com/lnc.by/"><span class="fa fa-instagram" aria-hidden="true"></span> </a><span class="theme-notice">Can not decoding the instagram json</span>	</div>

	
			<div id="footer-widgets-container">
				<div class="container">
					

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-1" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Популярные<span class="widget-title-icon fa"></span></div></div><div class="timeline-widget"><ul class="posts-list-items">					<li>
						<a href="https://lnc.by/obshchestvo/ne-vse-eshhe-poteryano/">
														<h3>Не все еще потеряно!</h3>
						</a>
					</li>
										<li>
						<a href="https://lnc.by/koronavirus/obrashhenie-neravnodushnogo-vracha-k-luninchanam/">
														<h3>Обращение неравнодушного врача к лунинчанам</h3>
						</a>
					</li>
										<li>
						<a href="https://lnc.by/koronavirus/kak-obstoyat-dela-v-rajonnoj-bolnice-videoreportazh/">
														<h3>Как обстоят дела в районной больнице. Видеорепортаж</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-2" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Новинки<span class="widget-title-icon fa"></span></div></div><div class="posts-pictures-widget"><div class="tie-row">						<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="За сутки в Беларуси зарегистрированы 896 пациентов с COVID-19" href="https://lnc.by/koronavirus/za-sutki-v-belarusi-zaregistrirovany-896-pacientov-s-covid-19/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="387" height="220"   alt="Photo of За сутки в Беларуси зарегистрированы 896 пациентов с COVID-19" loading="lazy" data-srcset="https://lnc.by/wp-content/uploads/2020/05/коронавирус6.jpg 803w, https://lnc.by/wp-content/uploads/2020/05/коронавирус6-300x171.jpg 300w, https://lnc.by/wp-content/uploads/2020/05/коронавирус6-768x437.jpg 768w, https://lnc.by/wp-content/uploads/2020/05/коронавирус6-530x300.jpg 530w, https://lnc.by/wp-content/uploads/2020/05/коронавирус6-100x56.jpg 100w"  data-src="https://lnc.by/wp-content/uploads/2020/05/коронавирус6.jpg" data-sizes="(max-width: 387px) 100vw, 387px" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="387" height="220" src="https://lnc.by/wp-content/uploads/2020/05/коронавирус6.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of За сутки в Беларуси зарегистрированы 896 пациентов с COVID-19" loading="lazy" srcset="https://lnc.by/wp-content/uploads/2020/05/коронавирус6.jpg 803w, https://lnc.by/wp-content/uploads/2020/05/коронавирус6-300x171.jpg 300w, https://lnc.by/wp-content/uploads/2020/05/коронавирус6-768x437.jpg 768w, https://lnc.by/wp-content/uploads/2020/05/коронавирус6-530x300.jpg 530w, https://lnc.by/wp-content/uploads/2020/05/коронавирус6-100x56.jpg 100w" sizes="(max-width: 387px) 100vw, 387px" /></noscript></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Открывается сезон охоты на косулю" href="https://lnc.by/obshchestvo/otkryvaetsya-sezon-oxoty-na-kosulyu/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="390" height="220"   alt="Photo of Открывается сезон охоты на косулю" loading="lazy" data-src="https://lnc.by/wp-content/uploads/2021/03/охота-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220" src="https://lnc.by/wp-content/uploads/2021/03/охота-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Открывается сезон охоты на косулю" loading="lazy" /></noscript></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Автопарк 11 мая запускает дополнительный рейс Лунинец-Минск" href="https://lnc.by/novosti-rajona/avtopark-11-maya-zapuskaet-dopolnitelnyj-rejs-luninec-minsk/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="387" height="220"   alt="Photo of Автопарк 11 мая запускает дополнительный рейс Лунинец-Минск" loading="lazy" data-srcset="https://lnc.by/wp-content/uploads/2020/04/автобус.jpg 800w, https://lnc.by/wp-content/uploads/2020/04/автобус-300x171.jpg 300w, https://lnc.by/wp-content/uploads/2020/04/автобус-768x437.jpg 768w, https://lnc.by/wp-content/uploads/2020/04/автобус-530x300.jpg 530w, https://lnc.by/wp-content/uploads/2020/04/автобус-100x56.jpg 100w"  data-src="https://lnc.by/wp-content/uploads/2020/04/автобус.jpg" data-sizes="(max-width: 387px) 100vw, 387px" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="387" height="220" src="https://lnc.by/wp-content/uploads/2020/04/автобус.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Автопарк 11 мая запускает дополнительный рейс Лунинец-Минск" loading="lazy" srcset="https://lnc.by/wp-content/uploads/2020/04/автобус.jpg 800w, https://lnc.by/wp-content/uploads/2020/04/автобус-300x171.jpg 300w, https://lnc.by/wp-content/uploads/2020/04/автобус-768x437.jpg 768w, https://lnc.by/wp-content/uploads/2020/04/автобус-530x300.jpg 530w, https://lnc.by/wp-content/uploads/2020/04/автобус-100x56.jpg 100w" sizes="(max-width: 387px) 100vw, 387px" /></noscript></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="&#8220;Лунинец&#8221; выиграл у &#8220;Новой Припяти&#8221;" href="https://lnc.by/novosti-rajona/luninec-vyigral-u-novoj-pripyati/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="390" height="220"   alt="Photo of &#8220;Лунинец&#8221; выиграл у &#8220;Новой Припяти&#8221;" loading="lazy" data-src="https://lnc.by/wp-content/uploads/2021/05/IMG_2639-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220"   alt="Photo of &#8220;Лунинец&#8221; выиграл у &#8220;Новой Припяти&#8221;" loading="lazy" data-src="https://lnc.by/wp-content/uploads/2021/05/IMG_2639-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220" src="https://lnc.by/wp-content/uploads/2021/05/IMG_2639-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of &#8220;Лунинец&#8221; выиграл у &#8220;Новой Припяти&#8221;" loading="lazy" /></noscript></noscript></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Лунинчан приглашают поучаствовать в проекте по изучению иммунитета против COVID-19" href="https://lnc.by/novosti-rajona/luninchan-priglashayut-pouchastvovat-v-proekte-po-izucheniyu-immuniteta-protiv-covid-19/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="390" height="220"   alt="Photo of Лунинчан приглашают поучаствовать в проекте по изучению иммунитета против COVID-19" loading="lazy" data-src="https://lnc.by/wp-content/uploads/2020/07/ковид-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220"   alt="Photo of Лунинчан приглашают поучаствовать в проекте по изучению иммунитета против COVID-19" loading="lazy" data-src="https://lnc.by/wp-content/uploads/2020/07/ковид-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220" src="https://lnc.by/wp-content/uploads/2020/07/ковид-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Лунинчан приглашают поучаствовать в проекте по изучению иммунитета против COVID-19" loading="lazy" /></noscript></noscript></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Лукашенко подписал декрет о защите суверенитета и конституционного строя" href="https://lnc.by/obshchestvo/lukashenko-podpisal-dekret-o-zashhite-suvereniteta-i-konstitucionnogo-stroya/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="390" height="220"   alt="Photo of Лукашенко подписал декрет о защите суверенитета и конституционного строя" loading="lazy" data-srcset="https://lnc.by/wp-content/uploads/2020/07/белта-390x220.jpg 390w, https://lnc.by/wp-content/uploads/2020/07/белта-300x168.jpg 300w"  data-src="https://lnc.by/wp-content/uploads/2020/07/белта-390x220.jpg" data-sizes="(max-width: 390px) 100vw, 390px" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220"   alt="Photo of Лукашенко подписал декрет о защите суверенитета и конституционного строя" loading="lazy" data-srcset="https://lnc.by/wp-content/uploads/2020/07/белта-390x220.jpg 390w, https://lnc.by/wp-content/uploads/2020/07/белта-300x168.jpg 300w"  data-src="https://lnc.by/wp-content/uploads/2020/07/белта-390x220.jpg" data-sizes="(max-width: 390px) 100vw, 390px" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220" src="https://lnc.by/wp-content/uploads/2020/07/белта-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Лукашенко подписал декрет о защите суверенитета и конституционного строя" loading="lazy" srcset="https://lnc.by/wp-content/uploads/2020/07/белта-390x220.jpg 390w, https://lnc.by/wp-content/uploads/2020/07/белта-300x168.jpg 300w" sizes="(max-width: 390px) 100vw, 390px" /></noscript></noscript></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="В судах Кобрина, Пружан и Бреста огласили приговоры за оскорбительные комментарии" href="https://lnc.by/obshchestvo/goryachie-novosti/v-sudax-kobrina-pruzhan-i-bresta-oglasili-prigovory-za-oskorbitelnye-kommentarii/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="387" height="220"   alt="Photo of В судах Кобрина, Пружан и Бреста огласили приговоры за оскорбительные комментарии" loading="lazy" data-srcset="https://lnc.by/wp-content/uploads/2018/07/суд.jpg 803w, https://lnc.by/wp-content/uploads/2018/07/суд-300x171.jpg 300w, https://lnc.by/wp-content/uploads/2018/07/суд-768x437.jpg 768w, https://lnc.by/wp-content/uploads/2018/07/суд-530x300.jpg 530w, https://lnc.by/wp-content/uploads/2018/07/суд-100x56.jpg 100w"  data-src="https://lnc.by/wp-content/uploads/2018/07/суд.jpg" data-sizes="(max-width: 387px) 100vw, 387px" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="387" height="220" src="https://lnc.by/wp-content/uploads/2018/07/суд.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of В судах Кобрина, Пружан и Бреста огласили приговоры за оскорбительные комментарии" loading="lazy" srcset="https://lnc.by/wp-content/uploads/2018/07/суд.jpg 803w, https://lnc.by/wp-content/uploads/2018/07/суд-300x171.jpg 300w, https://lnc.by/wp-content/uploads/2018/07/суд-768x437.jpg 768w, https://lnc.by/wp-content/uploads/2018/07/суд-530x300.jpg 530w, https://lnc.by/wp-content/uploads/2018/07/суд-100x56.jpg 100w" sizes="(max-width: 387px) 100vw, 387px" /></noscript></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Лица и имена анархистского движения в Беларуси. Видео" href="https://lnc.by/obshchestvo/goryachie-novosti/lica-i-imena-anarxistskogo-dvizheniya-v-belarusi-video/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="390" height="220"   alt="Photo of Лица и имена анархистского движения в Беларуси. Видео" loading="lazy" data-src="https://lnc.by/wp-content/uploads/2020/06/видео-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220" src="https://lnc.by/wp-content/uploads/2020/06/видео-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Лица и имена анархистского движения в Беларуси. Видео" loading="lazy" /></noscript></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Беларусь. День Победы 9 мая 2021 года" href="https://lnc.by/obshchestvo/goryachie-novosti/belarus-den-pobedy-9-maya-2021-goda/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="390" height="217"   alt="Photo of Беларусь. День Победы 9 мая 2021 года" loading="lazy" data-srcset="https://lnc.by/wp-content/uploads/2019/05/9-мая.jpg 643w, https://lnc.by/wp-content/uploads/2019/05/9-мая-300x167.jpg 300w, https://lnc.by/wp-content/uploads/2019/05/9-мая-100x56.jpg 100w, https://lnc.by/wp-content/uploads/2019/05/9-мая-340x190.jpg 340w"  data-src="https://lnc.by/wp-content/uploads/2019/05/9-мая.jpg" data-sizes="(max-width: 390px) 100vw, 390px" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="217" src="https://lnc.by/wp-content/uploads/2019/05/9-мая.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Беларусь. День Победы 9 мая 2021 года" loading="lazy" srcset="https://lnc.by/wp-content/uploads/2019/05/9-мая.jpg 643w, https://lnc.by/wp-content/uploads/2019/05/9-мая-300x167.jpg 300w, https://lnc.by/wp-content/uploads/2019/05/9-мая-100x56.jpg 100w, https://lnc.by/wp-content/uploads/2019/05/9-мая-340x190.jpg 340w" sizes="(max-width: 390px) 100vw, 390px" /></noscript></a>						</div>
						</div></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="tag_cloud-1" class="container-wrapper widget widget_tag_cloud"><div class="widget-title the-global-title"><div class="the-subtitle">Теги<span class="widget-title-icon fa"></span></div></div><div class="tagcloud"><a href="https://lnc.by/tag/brsm/" class="tag-cloud-link tag-link-76 tag-link-position-1" style="font-size: 8pt;" aria-label="БРСМ (22 элемента)">БРСМ</a>
<a href="https://lnc.by/tag/belarus/" class="tag-cloud-link tag-link-87 tag-link-position-2" style="font-size: 12.666666666667pt;" aria-label="Беларусь (83 элемента)">Беларусь</a>
<a href="https://lnc.by/tag/vulka/" class="tag-cloud-link tag-link-103 tag-link-position-3" style="font-size: 8.3333333333333pt;" aria-label="Вулька (24 элемента)">Вулька</a>
<a href="https://lnc.by/tag/granit/" class="tag-cloud-link tag-link-98 tag-link-position-4" style="font-size: 11.25pt;" aria-label="Гранит (55 элементов)">Гранит</a>
<a href="https://lnc.by/tag/kazhan-garadok/" class="tag-cloud-link tag-link-79 tag-link-position-5" style="font-size: 9.4166666666667pt;" aria-label="Кажан-Гарадок (33 элемента)">Кажан-Гарадок</a>
<a href="https://lnc.by/tag/ln/" class="tag-cloud-link tag-link-61 tag-link-position-6" style="font-size: 12pt;" aria-label="ЛН (68 элементов)">ЛН</a>
<a href="https://lnc.by/tag/luninec/" class="tag-cloud-link tag-link-52 tag-link-position-7" style="font-size: 18.416666666667pt;" aria-label="Лунинец (411 элементов)">Лунинец</a>
<a href="https://lnc.by/tag/lunineckiya-naviny/" class="tag-cloud-link tag-link-69 tag-link-position-8" style="font-size: 12.25pt;" aria-label="Лунінецкія навіны (73 элемента)">Лунінецкія навіны</a>
<a href="https://lnc.by/tag/mikashevichi/" class="tag-cloud-link tag-link-53 tag-link-position-9" style="font-size: 13.916666666667pt;" aria-label="Микашевичи (116 элементов)">Микашевичи</a>
<a href="https://lnc.by/tag/mikashevichy/" class="tag-cloud-link tag-link-55 tag-link-position-10" style="font-size: 13pt;" aria-label="Мікашэвічы (91 элемент)">Мікашэвічы</a>
<a href="https://lnc.by/tag/chuchavichy/" class="tag-cloud-link tag-link-64 tag-link-position-11" style="font-size: 9pt;" aria-label="Чучавічы (29 элементов)">Чучавічы</a>
<a href="https://lnc.by/tag/deti/" class="tag-cloud-link tag-link-454 tag-link-position-12" style="font-size: 8.8333333333333pt;" aria-label="дети (28 элементов)">дети</a>
<a href="https://lnc.by/tag/koronavirus/" class="tag-cloud-link tag-link-878 tag-link-position-13" style="font-size: 10.166666666667pt;" aria-label="коронавирус (41 элемент)">коронавирус</a>
<a href="https://lnc.by/tag/lunineckie-novosti/" class="tag-cloud-link tag-link-188 tag-link-position-14" style="font-size: 9.6666666666667pt;" aria-label="лунинецкие новости (35 элементов)">лунинецкие новости</a>
<a href="https://lnc.by/tag/media/" class="tag-cloud-link tag-link-248 tag-link-position-15" style="font-size: 9.0833333333333pt;" aria-label="медиа (30 элементов)">медиа</a>
<a href="https://lnc.by/tag/padzeya/" class="tag-cloud-link tag-link-160 tag-link-position-16" style="font-size: 22pt;" aria-label="падзея (1&nbsp;090 элементов)">падзея</a>
<a href="https://lnc.by/tag/panarama/" class="tag-cloud-link tag-link-167 tag-link-position-17" style="font-size: 19.416666666667pt;" aria-label="панарама (534 элемента)">панарама</a>
<a href="https://lnc.by/tag/prazdnik/" class="tag-cloud-link tag-link-252 tag-link-position-18" style="font-size: 9.5pt;" aria-label="праздник (34 элемента)">праздник</a></div>
<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="social-4" class="container-wrapper widget social-icons-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Присоединяйтесь к нам<span class="widget-title-icon fa"></span></div></div><ul class="solid-social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/lncnews.lncnews"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/lnc_news"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCSIDDR26gX-3vK2I7_STxQw?view_as=subscriber"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/lnc.by/?hl=ru"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link vk-social-icon" rel="external noopener nofollow" target="_blank" href="https://vk.com/lncnews"><span class="fa fa-vk"></span><span class="screen-reader-text">vk.com</span></a></li><li class="social-icons-item"><a class="social-link odnoklassniki-social-icon" rel="external noopener nofollow" target="_blank" href="https://ok.ru/lncnews"><span class="fa fa-odnoklassniki"></span><span class="screen-reader-text">Одноклассники</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/lncnews"><span class="fa fa-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-1-social-icon" rel="external noopener nofollow" target="_blank" href="https://invite.viber.com/?g2=AQB3dvhP4ZgAnEr%2B274dVAmONxJln9uJzeRAr2%2BFd5GOxu8cwC72MxLyTFKMeYfe&#038;lang=ru"><span class="fa fa-phone"></span><span class="screen-reader-text">Viber</span></a></li></ul> 
<div class="clearfix"></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-sm-4 normal-side">
						<div id="author-bio-widget-1" class="container-wrapper widget aboutme-widget">
				<div class="about-author about-content-wrapper"><img alt=""  style="margin-top: 15px; margin-bottom: 0px;"   width="280" height="47" data-src="https://www.lnc.by/wp-content/uploads/2020/06/лнМонтажная-область-1.png" class="about-author-img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="" src="https://www.lnc.by/wp-content/uploads/2020/06/лнМонтажная-область-1.png" style="margin-top: 15px; margin-bottom: 0px;"  class="about-author-img" width="280" height="47"></noscript>

					<div class="aboutme-widget-content">
					</div>
					<div class="clearfix"></div>
			
				</div><!-- .about-widget-content -->
			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
						<div id="author-bio-widget-2" class="container-wrapper widget aboutme-widget">
				<div class="about-author about-content-wrapper">

					<div class="aboutme-widget-content">Учреждение "Редакция газеты "Лунинецкие новости". УНП 200106660. 
Св-во №00494 выд. 30.11.2001 Брестским ОИК. 
225644, Брестская область, г. Лунинец, пл. Ленина, 12. 
Тел.: 8-01647-3-13-93, 8-044-55-2-26-65.
					</div>
					<div class="clearfix"></div>
			
				</div><!-- .about-widget-content -->
			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
						<div id="tie-newsletter-1" class="container-wrapper widget subscribe-widget">
			<div class="widget-inner-wrap">

										<div id="mc_embed_signup-tie-newsletter-1">
							<form action="#" method="post" id="mc-embedded-subscribe-form-tie-newsletter-1" name="mc-embedded-subscribe-form" class="subscribe-form validate" target="_blank" novalidate>
									<div class="mc-field-group">
										<label class="screen-reader-text" for="mce-EMAIL-tie-newsletter-1">Адрес электронной почты</label>
										<input type="email" value="" id="mce-EMAIL-tie-newsletter-1" placeholder="Адрес электронной почты" name="EMAIL" class="subscribe-input required email">
									</div>
																		<input type="submit" value="Подписаться" name="subscribe" class="button subscribe-submit">
							</form>
						</div>
						
			</div><!-- .widget-inner-wrap /-->

			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class=" normal-side">
											</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

						</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; 2010-2021 <a href="https://www.lnc.by" target="_blank" rel="nofollow noopener">Новости Лунинца</a></div><div class="footer-menu"><ul id="menu-tielabs-secondry-menu" class="menu"><li id="menu-item-38647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38647"><a href="https://lnc.by/o-gazete/">О газете</a></li>
<li id="menu-item-38648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38648"><a href="https://lnc.by/kontakty/">Контакты</a></li>
<li id="menu-item-38649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38649"><a href="https://lnc.by/padpiska/">Подписка</a></li>
<li id="menu-item-38650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38650"><a href="https://lnc.by/chastnye-obyavleniya/">Реклама</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/lncnews.lncnews"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/lnc_news"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCSIDDR26gX-3vK2I7_STxQw?view_as=subscriber"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/lnc.by/?hl=ru"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link vk-social-icon" rel="external noopener nofollow" target="_blank" href="https://vk.com/lncnews"><span class="fa fa-vk"></span><span class="screen-reader-text">vk.com</span></a></li><li class="social-icons-item"><a class="social-link odnoklassniki-social-icon" rel="external noopener nofollow" target="_blank" href="https://ok.ru/lncnews"><span class="fa fa-odnoklassniki"></span><span class="screen-reader-text">Одноклассники</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/lncnews"><span class="fa fa-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-1-social-icon" rel="external noopener nofollow" target="_blank" href="https://invite.viber.com/?g2=AQB3dvhP4ZgAnEr%2B274dVAmONxJln9uJzeRAr2%2BFd5GOxu8cwC72MxLyTFKMeYfe&#038;lang=ru"><span class="fa fa-phone"></span><span class="screen-reader-text">Viber</span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="share-links  icons-only">
				<a href="https://www.facebook.com/sharer.php?u=https://lnc.by/?p=50318" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D0%9E%D1%82%D0%BA%D1%80%D1%8B%D0%B2%D0%B0%D0%B5%D1%82%D1%81%D1%8F%20%D1%81%D0%B5%D0%B7%D0%BE%D0%BD%20%D0%BE%D1%85%D0%BE%D1%82%D1%8B%20%D0%BD%D0%B0%20%D0%BA%D0%BE%D1%81%D1%83%D0%BB%D1%8E&#038;url=https://lnc.by/?p=50318&#038;via=Lnc_news" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://vk.com/share.php?url=https://lnc.by/?p=50318" rel="external noopener" target="_blank" class="vk-share-btn"><span class="fa fa-vk"></span> <span class="screen-reader-text">Вконтакте</span></a><a href="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&#038;st.shareUrl=https://lnc.by/?p=50318&#038;description=%D0%9E%D1%82%D0%BA%D1%80%D1%8B%D0%B2%D0%B0%D0%B5%D1%82%D1%81%D1%8F%20%D1%81%D0%B5%D0%B7%D0%BE%D0%BD%20%D0%BE%D1%85%D0%BE%D1%82%D1%8B%20%D0%BD%D0%B0%20%D0%BA%D0%BE%D1%81%D1%83%D0%BB%D1%8E&#038;media=https://lnc.by/wp-content/uploads/2021/03/охота-780x470.jpg" rel="external noopener" target="_blank" class="odnoklassniki-share-btn"><span class="fa fa-odnoklassniki"></span> <span class="screen-reader-text">Одноклассники</span></a><a href="https://api.whatsapp.com/send?text=%D0%9E%D1%82%D0%BA%D1%80%D1%8B%D0%B2%D0%B0%D0%B5%D1%82%D1%81%D1%8F%20%D1%81%D0%B5%D0%B7%D0%BE%D0%BD%20%D0%BE%D1%85%D0%BE%D1%82%D1%8B%20%D0%BD%D0%B0%20%D0%BA%D0%BE%D1%81%D1%83%D0%BB%D1%8E%20https://lnc.by/?p=50318" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://lnc.by/?p=50318&text=%D0%9E%D1%82%D0%BA%D1%80%D1%8B%D0%B2%D0%B0%D0%B5%D1%82%D1%81%D1%8F%20%D1%81%D0%B5%D0%B7%D0%BE%D0%BD%20%D0%BE%D1%85%D0%BE%D1%82%D1%8B%20%D0%BD%D0%B0%20%D0%BA%D0%BE%D1%81%D1%83%D0%BB%D1%8E" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=%D0%9E%D1%82%D0%BA%D1%80%D1%8B%D0%B2%D0%B0%D0%B5%D1%82%D1%81%D1%8F%20%D1%81%D0%B5%D0%B7%D0%BE%D0%BD%20%D0%BE%D1%85%D0%BE%D1%82%D1%8B%20%D0%BD%D0%B0%20%D0%BA%D0%BE%D1%81%D1%83%D0%BB%D1%8E%20https://lnc.by/?p=50318" rel="external noopener" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="fa fa-angle-up"></span>
			<span class="screen-reader-text">Кнопка «Наверх»</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		

	<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="Второстепенный сайдбар">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Закрыть</span>
			</a><!-- .close-side-aside /-->

			<div id="mobile-container">

				<ul class="components">
	
		<li class="popup-login-icon menu-item custom-menu-link">
			<a href="#" class="lgoin-btn tie-popup-trigger">
				<span class="fa fa-lock" aria-hidden="true"></span>
				<span class="screen-reader-text">Войти</span>
			</a>
		</li>

			</ul><!-- Components -->
				<div id="mobile-menu" class="hide-menu-icons">

					
				</div><!-- #mobile-menu /-->

				<div class="mobile-social-search">
											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/lncnews.lncnews"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/lnc_news"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCSIDDR26gX-3vK2I7_STxQw?view_as=subscriber"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/lnc.by/?hl=ru"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link vk-social-icon" rel="external noopener nofollow" target="_blank" href="https://vk.com/lncnews"><span class="fa fa-vk"></span><span class="screen-reader-text">vk.com</span></a></li><li class="social-icons-item"><a class="social-link odnoklassniki-social-icon" rel="external noopener nofollow" target="_blank" href="https://ok.ru/lncnews"><span class="fa fa-odnoklassniki"></span><span class="screen-reader-text">Одноклассники</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/lncnews"><span class="fa fa-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-1-social-icon" rel="external noopener nofollow" target="_blank" href="https://invite.viber.com/?g2=AQB3dvhP4ZgAnEr%2B274dVAmONxJln9uJzeRAr2%2BFd5GOxu8cwC72MxLyTFKMeYfe&#038;lang=ru"><span class="fa fa-phone"></span><span class="screen-reader-text">Viber</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://lnc.by/">
				<label>
					<span class="screen-reader-text">Найти:</span>
					<input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Поиск" />
			</form>						</div><!-- #mobile-search /-->
										</div><!-- #mobile-social-search /-->

			</div><!-- #mobile-container /-->


			
				<div id="slide-sidebar-widgets">
					<div id="posts-list-widget-4" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Популярные публикации<span class="widget-title-icon fa"></span></div></div><div class="posts-list-big-first has-first-big-post"><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Не все еще потеряно!" href="https://lnc.by/obshchestvo/ne-vse-eshhe-poteryano/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-161">Общество</span></span>
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="390" height="220"   alt="Photo of Не все еще потеряно!" loading="lazy" data-src="https://lnc.by/wp-content/uploads/2020/08/акция-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220" src="https://lnc.by/wp-content/uploads/2020/08/акция-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Не все еще потеряно!" loading="lazy" /></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://lnc.by/obshchestvo/ne-vse-eshhe-poteryano/">Не все еще потеряно!</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Обращение неравнодушного врача к лунинчанам" href="https://lnc.by/koronavirus/obrashhenie-neravnodushnogo-vracha-k-luninchanam/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="200" height="150"   alt="Photo of Обращение неравнодушного врача к лунинчанам" loading="lazy" data-srcset="https://lnc.by/wp-content/uploads/2020/04/302b67228f1.jpg 550w, https://lnc.by/wp-content/uploads/2020/04/302b67228f1-300x225.jpg 300w"  data-src="https://lnc.by/wp-content/uploads/2020/04/302b67228f1.jpg" data-sizes="(max-width: 200px) 100vw, 200px" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="200" height="150"   alt="Photo of Обращение неравнодушного врача к лунинчанам" loading="lazy" data-srcset="https://lnc.by/wp-content/uploads/2020/04/302b67228f1.jpg 550w, https://lnc.by/wp-content/uploads/2020/04/302b67228f1-300x225.jpg 300w"  data-src="https://lnc.by/wp-content/uploads/2020/04/302b67228f1.jpg" data-sizes="(max-width: 200px) 100vw, 200px" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="200" height="150" src="https://lnc.by/wp-content/uploads/2020/04/302b67228f1.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Обращение неравнодушного врача к лунинчанам" loading="lazy" srcset="https://lnc.by/wp-content/uploads/2020/04/302b67228f1.jpg 550w, https://lnc.by/wp-content/uploads/2020/04/302b67228f1-300x225.jpg 300w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://lnc.by/koronavirus/obrashhenie-neravnodushnogo-vracha-k-luninchanam/">Обращение неравнодушного врача к лунинчанам</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Как обстоят дела в районной больнице. Видеорепортаж" href="https://lnc.by/koronavirus/kak-obstoyat-dela-v-rajonnoj-bolnice-videoreportazh/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="220" height="125"   alt="Photo of Как обстоят дела в районной больнице. Видеорепортаж" loading="lazy" data-srcset="https://lnc.by/wp-content/uploads/2020/05/вход.jpg 803w, https://lnc.by/wp-content/uploads/2020/05/вход-300x171.jpg 300w, https://lnc.by/wp-content/uploads/2020/05/вход-768x437.jpg 768w, https://lnc.by/wp-content/uploads/2020/05/вход-530x300.jpg 530w, https://lnc.by/wp-content/uploads/2020/05/вход-100x56.jpg 100w"  data-src="https://lnc.by/wp-content/uploads/2020/05/вход.jpg" data-sizes="(max-width: 220px) 100vw, 220px" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="220" height="125"   alt="Photo of Как обстоят дела в районной больнице. Видеорепортаж" loading="lazy" data-srcset="https://lnc.by/wp-content/uploads/2020/05/вход.jpg 803w, https://lnc.by/wp-content/uploads/2020/05/вход-300x171.jpg 300w, https://lnc.by/wp-content/uploads/2020/05/вход-768x437.jpg 768w, https://lnc.by/wp-content/uploads/2020/05/вход-530x300.jpg 530w, https://lnc.by/wp-content/uploads/2020/05/вход-100x56.jpg 100w"  data-src="https://lnc.by/wp-content/uploads/2020/05/вход.jpg" data-sizes="(max-width: 220px) 100vw, 220px" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="220" height="125" src="https://lnc.by/wp-content/uploads/2020/05/вход.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Как обстоят дела в районной больнице. Видеорепортаж" loading="lazy" srcset="https://lnc.by/wp-content/uploads/2020/05/вход.jpg 803w, https://lnc.by/wp-content/uploads/2020/05/вход-300x171.jpg 300w, https://lnc.by/wp-content/uploads/2020/05/вход-768x437.jpg 768w, https://lnc.by/wp-content/uploads/2020/05/вход-530x300.jpg 530w, https://lnc.by/wp-content/uploads/2020/05/вход-100x56.jpg 100w" sizes="(max-width: 220px) 100vw, 220px" /></noscript></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://lnc.by/koronavirus/kak-obstoyat-dela-v-rajonnoj-bolnice-videoreportazh/">Как обстоят дела в районной больнице. Видеорепортаж</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="С 1 сентября граждане Украины будут въезжать в Беларусь по-новому" href="https://lnc.by/obshchestvo/s-1-sentyabrya-grazhdane-ukrainy-budut-vezzhat-v-belarus-po-novomu/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="220" height="150"   alt="Photo of С 1 сентября граждане Украины будут въезжать в Беларусь по-новому" loading="lazy" data-src="https://lnc.by/wp-content/uploads/2020/08/граница-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="220" height="150"   alt="Photo of С 1 сентября граждане Украины будут въезжать в Беларусь по-новому" loading="lazy" data-src="https://lnc.by/wp-content/uploads/2020/08/граница-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="220" height="150" src="https://lnc.by/wp-content/uploads/2020/08/граница-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of С 1 сентября граждане Украины будут въезжать в Беларусь по-новому" loading="lazy" /></noscript></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://lnc.by/obshchestvo/s-1-sentyabrya-grazhdane-ukrainy-budut-vezzhat-v-belarus-po-novomu/">С 1 сентября граждане Украины будут въезжать в Беларусь по-новому</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Минималка, пенсионный возраст и стаж, условия для многодетных &#8211; что изменилось для белорусов с 1 января" href="https://lnc.by/obshchestvo/minimalka-pensionnyj-vozrast-i-stazh-usloviya-dlya-mnogodetnyx-chto-izmenilos-dlya-belorusov-s-1-yanvarya/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="220" height="150"   alt="Photo of Минималка, пенсионный возраст и стаж, условия для многодетных &#8211; что изменилось для белорусов с 1 января" loading="lazy" data-src="https://lnc.by/wp-content/uploads/2020/12/новый-год-2-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="220" height="150"   alt="Photo of Минималка, пенсионный возраст и стаж, условия для многодетных &#8211; что изменилось для белорусов с 1 января" loading="lazy" data-src="https://lnc.by/wp-content/uploads/2020/12/новый-год-2-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="220" height="150" src="https://lnc.by/wp-content/uploads/2020/12/новый-год-2-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Минималка, пенсионный возраст и стаж, условия для многодетных &#8211; что изменилось для белорусов с 1 января" loading="lazy" /></noscript></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://lnc.by/obshchestvo/minimalka-pensionnyj-vozrast-i-stazh-usloviya-dlya-mnogodetnyx-chto-izmenilos-dlya-belorusov-s-1-yanvarya/">Минималка, пенсионный возраст и стаж, условия для многодетных &#8211; что изменилось для белорусов с 1 января</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-5" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Комментируемые<span class="widget-title-icon fa"></span></div></div><div class="timeline-widget"><ul class="posts-list-items">					<li>
						<a href="https://lnc.by/obshchestvo/listy_w_ln/xachu-vedac-2/">
														<h3>Хачу ведаць…</h3>
						</a>
					</li>
										<li>
						<a href="https://lnc.by/obshchestvo/oficialno/adbylosya-sakavickae-pasyadzhenne-rajvykankama/">
														<h3>Адбылося сакавіцкае пасяджэнне райвыканкама</h3>
						</a>
					</li>
										<li>
						<a href="https://lnc.by/sport/pucyo%d1%9eka-na-chempiyanat-svetu/">
														<h3>Пуцёўка на чэмпіянат свету</h3>
						</a>
					</li>
										<li>
						<a href="https://lnc.by/ekonomika/agroprom/kosht-kampensue-nedabor-pradukcyi/">
														<h3>Кошт кампенсуе недабор прадукцыі</h3>
						</a>
					</li>
										<li>
						<a href="https://lnc.by/kultura/verym-shto-rekord-budze/">
														<h3>Верым, што рэкорд будзе!</h3>
						</a>
					</li>
										<li>
						<a href="https://lnc.by/obshchestvo/za-nizkimi-cenami-da-nas/">
														<h3>За нізкімі ценамі &#8211; да нас!</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="comments_avatar-widget-1" class="container-wrapper widget recent-comments-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Новые комментарии<span class="widget-title-icon fa"></span></div></div><ul>			<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://lnc.by/chastnye-obyavleniya/#comment-45007">
							<img alt='Photo of Максим С'  data-srcset="https://lnc.by/wp-content/uploads/ulogin_avatars/google_102126023165015516955.png" 2x'  height='70' width='70' loading='lazy' data-src="https://lnc.by/wp-content/uploads/ulogin_avatars/google_102126023165015516955.png" class="avatar avatar-70 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt='Photo of Максим С' src="https://lnc.by/wp-content/uploads/ulogin_avatars/google_102126023165015516955.png" srcset="https://lnc.by/wp-content/uploads/ulogin_avatars/google_102126023165015516955.png" 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy'/></noscript>						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://lnc.by/chastnye-obyavleniya/#comment-45007">
						Максим С					</a>
					<p>Сколько за вагончик?...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://lnc.by/chastnye-obyavleniya/#comment-45005">
							<img alt='Photo of Danuchek 2k18'  data-srcset='https://secure.gravatar.com/avatar/a45dca5a837eba3d4c63439d19c224fe?s=140&#038;d=identicon&#038;r=g 2x'  height='70' width='70' loading='lazy' data-src="https://secure.gravatar.com/avatar/a45dca5a837eba3d4c63439d19c224fe?s=70&#038;d=identicon&#038;r=g" class="avatar avatar-70 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt='Photo of Danuchek 2k18' src='https://secure.gravatar.com/avatar/a45dca5a837eba3d4c63439d19c224fe?s=70&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/a45dca5a837eba3d4c63439d19c224fe?s=140&#038;d=identicon&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy'/></noscript>						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://lnc.by/chastnye-obyavleniya/#comment-45005">
						Danuchek 2k18					</a>
					<p>Продам медогонку , вагончик Тел: 80299662808...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://lnc.by/chastnye-obyavleniya/#comment-45004">
							<img alt='Photo of Дмитрий Немкович'  data-srcset="https://lnc.by/wp-content/uploads/ulogin_avatars/vkontakte_185499440.jpg" 2x'  height='70' width='70' loading='lazy' data-src="https://lnc.by/wp-content/uploads/ulogin_avatars/vkontakte_185499440.jpg" class="avatar avatar-70 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt='Photo of Дмитрий Немкович' src="https://lnc.by/wp-content/uploads/ulogin_avatars/vkontakte_185499440.jpg" srcset="https://lnc.by/wp-content/uploads/ulogin_avatars/vkontakte_185499440.jpg" 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy'/></noscript>						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://lnc.by/chastnye-obyavleniya/#comment-45004">
						Дмитрий Немкович					</a>
					<p>Продается дом с участком в Лунинецком районе д.Дребск .Дом п...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://lnc.by/chastnye-obyavleniya/#comment-44945">
							<img alt='Photo of Павел Ходот'  data-srcset='https://secure.gravatar.com/avatar/a5a15b45b085e7b3963fb4971f3c7077?s=140&#038;d=identicon&#038;r=g 2x'  height='70' width='70' loading='lazy' data-src="https://secure.gravatar.com/avatar/a5a15b45b085e7b3963fb4971f3c7077?s=70&#038;d=identicon&#038;r=g" class="avatar avatar-70 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt='Photo of Павел Ходот' src='https://secure.gravatar.com/avatar/a5a15b45b085e7b3963fb4971f3c7077?s=70&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/a5a15b45b085e7b3963fb4971f3c7077?s=140&#038;d=identicon&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy'/></noscript>						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://lnc.by/chastnye-obyavleniya/#comment-44945">
						Павел Ходот					</a>
					<p>Продам однокомнатную квартиру в г. Лунинец, ул. Западная 15....</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://lnc.by/kultura/konkurs/izvestny-pobediteli-konkursa-na-luchshee-novogodnee-oformlenie/#comment-44944">
							<img alt='Photo of Ирина Петрушкевич'  data-srcset='https://secure.gravatar.com/avatar/797e82925953ba8f2f56434939d5c68e?s=140&#038;d=identicon&#038;r=g 2x'  height='70' width='70' loading='lazy' data-src="https://secure.gravatar.com/avatar/797e82925953ba8f2f56434939d5c68e?s=70&#038;d=identicon&#038;r=g" class="avatar avatar-70 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt='Photo of Ирина Петрушкевич' src='https://secure.gravatar.com/avatar/797e82925953ba8f2f56434939d5c68e?s=70&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/797e82925953ba8f2f56434939d5c68e?s=140&#038;d=identicon&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy'/></noscript>						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://lnc.by/kultura/konkurs/izvestny-pobediteli-konkursa-na-luchshee-novogodnee-oformlenie/#comment-44944">
						Ирина Петрушкевич					</a>
					<p>Интересно, а почему ни одного частного домовладения не назва...</p>
				</div>

			</li>
			</ul><div class="clearfix"></div></div><!-- .widget /-->				</div>
			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->
<!-- ngg_resource_manager_marker --><style type="text/css">.fv-vote-icon:before { content: "\e608"; } .is-voted .fv-vote-icon:before { content: "\e607"; }</style><div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-wrap" class="tie-popup">

		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Закрыть</span>
		</a>
		<div class="container">
			<div class="popup-search-wrap-inner">
				<div class="tie-row">
					<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Искать">
						<form method="get" id="tie-popup-search-form" action="https://lnc.by//">
							<input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Искать" autocomplete="off" placeholder="Введите и нажмите Enter" />
							<button id="tie-popup-search-submit" type="submit">
								<span class="fa fa-search" aria-hidden="true"></span>
								<span class="screen-reader-text">Искать</span>
							</button>
						</form>
					</div><!-- .tie-col-md-12 /-->
				</div><!-- .tie-row /-->
			</div><!-- .popup-search-wrap-inner /-->
		</div><!-- .container /-->
	</div><!-- .tie-popup-search-wrap /-->
		<div id="tie-popup-login" class="tie-popup">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Закрыть</span>
		</a>
		<div class="tie-popup-container">
			<div class="container-wrapper">
				<div class="widget login-widget">

					<div class="widget-title the-global-title">
						<div class="the-subtitle">Войти <span class="widget-title-icon fa"></span></div>
					</div>

					<div class="widget-container">
						
	<div class="login-form">

		<form name="registerform" action="https://lnc.by/wp-login.php" method="post">
			<input type="text" name="log" title="Имя пользователя" placeholder="Имя пользователя">
			<div class="pass-container">
				<input type="password" name="pwd" title="Пароль" placeholder="Пароль">
				<a class="forget-text" href="https://lnc.by/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Flnc.by">Забыли пароль?</a>
			</div>

			<input type="hidden" name="redirect_to" value="/obshchestvo/otkryvaetsya-sezon-oxoty-na-kosulyu/"/>
			<label for="rememberme" class="rememberme">
				<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Запомнить меня			</label>

			<script>
(function(u,l,o,g,i,n){
	if(typeof l[g] === 'undefined') l[g] = [];
	l[i] = function() {
		if(l[g].length){
			for (var i = 0; i < l[g].length; i++) {
				var f = l[g][i];
				if(typeof f === 'function'){
					f.call(l);
				}
				l[g].splice(i--,1)
			}
		}
	};
	if(typeof l[o] === 'undefined'){
		l[o] = {};
		l[o][n] = function(){
			var args = arguments;
			l[g].push(function () {
				l[o].customInit.apply(l[o], args);
			});
		};
	}
	var s = u.createElement('script');
	s.src = '//ulogin.ru/js/ulogin.js?version=1';
	s.async = true;
	s.onload = l[i];
	u.getElementsByTagName('head')[0].appendChild(s);
})(document,window,'uLogin','uLoginCallbacks','uLoginOnload','customInit');
</script><div class="ulogin_block"><div class="ulogin_label">Войти с помощью:&nbsp;</div><div id=uLogin09900594 class="ulogin_panel" data-ulogin="display=small;providers=vkontakte,odnoklassniki,mailru,facebook;hidden=other;fields=first_name,last_name,email,photo,photo_big;optional=phone;redirect_uri=https%3A%2F%2Flnc.by%2F%3Fulogin%3Dtoken%26backurl%3Dhttps%253A%252F%252Flnc.by%252Fobshchestvo%252Fotkryvaetsya-sezon-oxoty-na-kosulyu%252F;"></div><div style="clear:both"></div></div><script>uLogin.customInit('uLogin09900594')</script>
			
			<button type="submit" class="button fullwidth login-submit">Войти</button>

					</form>

		
	</div>
						</div><!-- .widget-container  /-->
				</div><!-- .login-widget  /-->
			</div><!-- .container-wrapper  /-->
		</div><!-- .tie-popup-container /-->
	</div><!-- .tie-popup /-->
	<link rel='stylesheet' id='ulogin-style-css'  href='https://lnc.by/wp-content/plugins/ulogin/css/ulogin.css?ver=5.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://lnc.by/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://lnc.by/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://lnc.by/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' src='https://lnc.by/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.js?ver=5.6.1' id='lptw-recent-posts-script-js'></script>
<script type='text/javascript' src='https://lnc.by/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://lnc.by/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://lnc.by/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://lnc.by/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://lnc.by/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://lnc.by/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://lnc.by/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
( "objectFit" in document.documentElement.style ) || document.write( '<script src="https://lnc.by/wp-content/plugins/gutenberg/vendor/object-fit-polyfill.min.f68d8b8b.js?ver=2.3.0"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/lnc.by\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lnc.by/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://lnc.by/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://lnc.by/wp-includes/js/jquery/ui/accordion.min.js?ver=1.12.1' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' src='https://lnc.by/wp-includes/js/jquery/ui/tabs.min.js?ver=1.12.1' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://lnc.by/wp-content/plugins/theme-junkie-shortcodes/assets/js/junkie-shortcodes.js' id='junkie-shortcodes-js-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/lnc.by\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lnc.by/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/lnc.by\/wp-admin\/admin-ajax.php","post_id":"50318"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lnc.by/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68' id='wp-postviews-cache-js'></script>
<script type='text/javascript' src='https://lnc.by/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.6.2' id='smush-lazy-load-js'></script>
<script type='text/javascript' id='smush-lazy-load-js-after'>
lazySizes.cfg.nativeLoading={setLoadingAttribute:false,disableListeners:{scroll:true}};lazySizes.init();
</script>
<script type='text/javascript' src='https://lnc.by/wp-content/plugins/hootkit/assets/jquery.lightSlider.min.js?ver=1.1.2' id='jquery-lightSlider-js'></script>
<script type='text/javascript' id='hootkit-js-extra'>
/* <![CDATA[ */
var hootkitData = {"ajaxurl":"https:\/\/lnc.by\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lnc.by/wp-content/plugins/hootkit/assets/hootkit.min.js?ver=1.2.3' id='hootkit-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/lnc.by\/wp-admin\/admin-ajax.php","is_taqyeem_active":"1","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"","twitter_username":"Lnc_news","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"\u041d\u0435 \u043d\u0430\u0439\u0434\u0435\u043d\u043e"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lnc.by/wp-content/themes/jannah/assets/js/scripts.min.js?ver=4.6.6' id='tie-scripts-js'></script>
<script type='text/javascript' id='tie-scripts-js-after'>
				jQuery.ajax({
					type : "GET",
					url  : "https://lnc.by/wp-admin/admin-ajax.php",
					data : "postviews_id=50318&action=tie_postviews",
					cache: !1
				});
			
</script>
<script type='text/javascript' src='https://lnc.by/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=4.6.6' id='tie-js-ilightbox-js'></script>
<script type='text/javascript' src='https://lnc.by/wp-content/themes/jannah/assets/js/sliders.min.js?ver=4.6.6' id='tie-js-sliders-js'></script>
<script type='text/javascript' src='https://lnc.by/wp-content/themes/jannah/assets/js/shortcodes.js?ver=4.6.6' id='tie-js-shortcodes-js'></script>
<script type='text/javascript' src='https://lnc.by/wp-content/themes/jannah/assets/js/desktop.min.js?ver=4.6.6' id='tie-js-desktop-js'></script>
<script type='text/javascript' src='https://lnc.by/wp-content/themes/jannah/assets/js/live-search.js?ver=4.6.6' id='tie-js-livesearch-js'></script>
<script type='text/javascript' src='https://lnc.by/wp-content/themes/jannah/assets/js/single.min.js?ver=4.6.6' id='tie-js-single-js'></script>
<script type='text/javascript' src='https://lnc.by/wp-content/themes/jannah/assets/js/br-news.js?ver=4.6.6' id='tie-js-breaking-js'></script>

<style></style>
			<script type='text/javascript'>
				!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);

				var c = document.body.className;
				c = c.replace(/tie-no-js/, 'tie-js');
				document.body.className = c;
			</script>
		<script>
				WebFontConfig ={
					google:{
						families: [ 'Rubik:600:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script></body>
</html>
